<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <link rel="apple-touch-icon" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <title>The assisted suicide of the independence movement (Esther Vera)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-04-01T17:36:50+02:00"/>
  <meta property="article:published_time" content="2018-04-01T17:36:48+02:00"/>
  <meta property="article:section" content="Anglès"/>
  <meta property="article:tag" content="Catalan independence"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Murder or suicide? At the present crossroads, Catalonia’s pro-independence movement must choose between allowing itself to be murdered, a hero’s..."/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="The,assisted,suicide,independence,movement"/>
  <meta name="news_keywords" content="The, assisted, suicide, independence, movement"/>
  <meta property="og:description" content="Murder or suicide? At the present crossroads, Catalonia’s pro-independence movement must choose between allowing itself to be murdered, a hero’s..."/>
  <meta property="og:image" content="https://www.ara.cat/2017/11/20/esther_vera_2016_3ok.jpg?hash=ad9bf653e2919fb454cb7a2020526193f0f47344"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="The assisted suicide of the independence movement"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/en/The-assisted-suicide-independence-movement_0_1988801299.html"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="Murder or suicide? At the present crossroads, Catalonia’s pro-independence movement must choose between allowing itself to be murdered, a hero’s..."/>
  <meta name="twitter:image" content="https://www.ara.cat/2017/11/20/esther_vera_2016_3ok.jpg?hash=ad9bf653e2919fb454cb7a2020526193f0f47344"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="The assisted suicide of the independence movement"/>


    
        <!-- mt = 1522599709 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=91dada599bc1fd9930567af02bc99393" rel="stylesheet" type="text/css" />
<!-- /mt = 1522599709 -->
    <!-- mt = 1522599709 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1522599709 -->
    <!-- mt = 1522599933 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=f17ce2d85e3aceb9dde0255dd962f051" rel="stylesheet" type="text/css" />
<!-- /mt = 1522599933 -->
    <!-- mt = 1522599933 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=9d1dfa4c15e186807089be24c7b10aa3" rel="stylesheet" type="text/css" />
<!-- /mt = 1522599933 -->

<!-- mt = 1522599933 -->
<!-- /mt = 1522599933 -->

<!-- mt = 1522599933 -->
<link href="/css/ara-main-b77fcb1d88ef47905898391561fe599f.css" rel="stylesheet" type="text/css" /><!-- /mt = 1522599933 -->

    <!-- mt = 1522598182 -->
<!-- /mt = 1522598182 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1522599709 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1522599709 -->
    <!-- mt = 1522599933 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1522599933 -->
    <!-- mt = 1522599709 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=a4d0fede96cf427dc1fd43a133031a04"></script>
<!-- /mt = 1522599709 -->
    <!-- mt = 1522599689 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=adfa4d370196607c3617aa33431e6c81"></script>
<!-- /mt = 1522599689 -->
    <!-- mt = 1522599933 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1522599933 -->
    <!-- mt = 1522599689 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1522599689 -->
    <!-- mt = 1522599807 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1522599807 -->


    
    
            <link rel="alternate" title="Anglès" href="/rss/section/10001/" type="application/rss+xml"/>
    
            <!-- THIRD PARTY APIs -->
<!-- ADDTHIS SETUP -->
<script type="text/javascript">
	// @see	http://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
		username: "ara.cat",       // Always global to a page. (string)
		ui_508_compliant: true,    // ui-508 Accesibility Compliance (set to true)
        ui_language: "en",
		// ui_use_css: false,
		// data_track_clickback: true,
		/* Cobrand: */
		ui_cobrand: "ARA.cat",
		ui_header_color: "#fff",
		ui_header_background: "#0175a2",
		/* custom destinations: */
		services_compact:  'email, facebook, twitter, more',
		services_expanded: 'email, facebook, twitter, more',
		services_exclude:  'print'
	};
	// init Addthis safe container
	var initAddThis = function() {
		try {
			addthis.init();
		} catch(err) { BBT.log('addthis service not available'); }
	};
	// load AddThis when DOM is ready
	// I+D: in some cases throws an error
	jQuery(window).load(function(){
		initAddThis();
	});
</script>
<!-- ADDTHIS LIB/API LOAD (CDN), ASYNCHRONOUS TRUE -->
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1"></script><!-- #async=1 -->

            <link rel="alternate" title="Anglès" href="/rss/en/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/rlabspublic/ara-rummble.js"></script>
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/en/The-assisted-suicide-independence-movement_0_1988801299.html"/>
            <link rel="amphtml" href="https://m.ara.cat/en/The-assisted-suicide-independence-movement_0_1988801299.amp.html"/>
            <link rel="alternate" href="https://m.ara.cat/en/The-assisted-suicide-independence-movement_0_1988801299.html"/>
    
    <!-- mt = 1522599933 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1522599933 -->

</head>
<!-- t = 1522597074 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180401_0199', 
    'fechaPublicacionNoticia':'01-04-2018', 
    'autorNoticia':'esther vera', 
    'idAutorNoticia':'214650', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'traducció', 
    'subseccionNoticia':'anglès', 
    'etiquetaNoticia':'catalan independence', 
    'formatoNoticia':'digital', 
    'uri':'/en/The-assisted-suicide-independence-movement_0_1988801299.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1522533600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.0&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/home';
    OAS_listpos = 'Top,Frame1,Frame2,Right1,Right2,Right3,Right,TopRight,x03,Position1,Middle1,x10,Middle,Top1,Top2,x11,x12,Top3,x13,x14';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
  <div id="container">

    

    <!-- wallpaper disabled -->
<div class="ad-total-split rg-ad">
  <div class="ad-wrap">
    <div class="ad-left ad">
      <script type="text/javascript">
<!--
        OAS_AD('Top');
//-->
</script>
    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <script type="text/javascript">
<!--
        OAS_AD('TopRight');
//-->
</script>
    </div><!-- .ad-right -->
  </div><!-- .ad-wrap -->
</div>


    <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

    
    <div class="ara-header-cookies-advice ara-header-cf" id="headerCookiesAdvice" style="display:none;">
  <div class="limiter1">
    <p class="ara-header-message">
      L'Ara.cat utilitza "cookies" per millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
      <a href="/cookies.html" class="ara-header-lnk">Més Informació</a>
    </p>
    <p class="ara-header-buttonline">
      <a href="" class="ara-header-button-close">D'acord</a>
    </p>
  </div>
</div>

    

    
    <!-- mt = 1522599667 -->
<div class="ara-header-onsitebar">

  

  <div class="ara-header-row-first">
    <div class="limiter1">

      <div class="ara-header-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>

      
      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

      <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

      


      

    </div>
  </div>

  <div class="ara-header-row-main">
    <div class="limiter1">

      
      <div class="ara-header-mg-promo ara-header-mg-section">
	<p class="ara-header-mg-promo-inner">
	  <a class="lnk" href="/en/" rel="nofollow">
	    <img class="ara-header-mg" src="/bbtfile/4001_20151123u7fM6T.jpg?hash=704d7bf163dd5ae9ff30bd0504350338aed2ac0c" height="78" />
	  </a>
	</p>
      </div>
      

      

      

      <div class="ara-header-holder-aux">

	
	




<span id="dev-twitterVia" data-twitterVia="diariARA"></span>

<p class="ara-header-social-tit">
  Segueix
</p>


<div class="ara-header-social">
  <a  data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=diariARA" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>








	

	<div class="ara-header-logintools">
  <ul class="ara-header-login-opts">

    

        
           <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t'hi" rel="nofollow">Subscriu-t'hi</a>
        

	

    

        
           <li id="dev-btn-espai" class="ara-header-login-mssg3" style="display:none;"><a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/espai/" target="_blank" title="Espai del subscriptor" rel="nofollow">Espai del subscriptor</a>
        

	

    

        

	
	   <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_1378107529" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1378107529").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1378107529", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1378107529").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1378107529").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1378107529").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1378107529").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1378107529").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1378107529").attr("href");
        });
    }

</script>


	

    

    <li id="dev-user-dropdown" class="ara-header-opt" style="display:none;"><div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">
  <div class="ara-header-dropdown">
    <div class="ara-header-navitem-inner">
      <a class="ara-header-droptab" href="#araHeader_userlayer">
	<span id="dev-user-name"></span>
	<span class="ara-header-ico-down"> </span>
      </a>
      <div class="ara-header-droplayer">
	<ul class="ara-header-dropnav" id="araHeader_userlayer">
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://www.ara.cat/usuari/perfil/general.html" title="el meu perfil">El meu perfil</a></li>
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/usuari/newsletters" title="Newsletters">Newsletters</a></li>
	  <li class="ara-header-opt"><a id="btn-logout" class="ara-header-lnk" href="/logout.json" title="Tanca sessió" rel="nofollow">Tanca sessió</a></li>
	</ul>
      </div>
    </div>
  </div>
</div>
</li>
  </ul>
</div>


      </div>

    </div>
  </div>

</div>
<!-- /mt = 1522599667 -->

    

    <div id="dev-nav-bar" class="ara-header-sticky ara-header-navbar-hide">

        <!-- mt = 1522598183 -->
<div class="ara-header-navbar">
    <div class="limiter1">

        <div class="ara-header-sticky-blk-a">
            <div class="ara-header-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>
            
            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

            
        </div>


        
        <div class="ara-header-sticky-blk-d">
            <div class="ara-header-navbar-tx">
                <p class="ara-header-navbar-txhight">
                    <a href="https://www.ara.cat/en/" class="ara-header-lnk">Anglès</a>
                </p>

                
                <span id="dev-sticky-article-title"></span>
                

            </div>
        </div>
        

        

            

            


        <div class="ara-header-sticky-blk-b">
            
            




<span id="dev-twitterVia" data-twitterVia="diariARA"></span>

<p class="ara-header-social-tit">
  Comparteix
</p>


<div class="ara-header-social">
  <a target="popup" data-type="twitter" class="dev-social-share ara-header-droptab" href="http://twitter.com/share?url=" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class="dev-social-share ara-header-droptab" href="https://www.facebook.com/sharer/sharer.php?u=" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>








            

            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div>

        

    </div>
</div>
<!-- /mt = 1522598183 -->


             <!-- mt = 1522597012 -->
    
                <!-- mt = 1522599881 -->
<!-- /mt = 1522599881 -->
    <!-- /mt = 1522597012 -->



        
        <div id="dev-user-verification" class="ara-header-email-mssg nodisp">
  <div class="limiter1">
    <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">
      <span class="msg-text"> </span> recorda que has de verificar el teu e-mail per seguir fent servir el teu usuari de l'ARA.
    </a>
  </div>
</div>

        

    </div>

</header>

<!-- mt = 1522599934 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
  <div class="ara-header-sidenav-layer">
    <ul role="menubar">
      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/firmes/" target="_self"  title="Opinió" >Opinió</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/politica/" target="_self"  title="Política" >Política</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/internacional/" target="_self"  title="Internacional" >Internacional</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/societat/" target="_self"  title="Societat" >Societat</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/economia/" target="_self"  title="Economia" >Economia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/estils_i_gent/" target="_self"  title="Estils" >Estils</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/cultura/" target="_self"  title="Cultura" >Cultura</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/esports/" target="_self"  title="Esports" >Esports</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/media/" target="_self"  title="Mèdia" >Mèdia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/tecnologia/" target="_self"  title="Tecnologia" >Tecnologia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self"  title="Ara Data" >Ara Data</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/videos/" target="_self"  title="Vídeo" >Vídeo</a>
      </li>
      

      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
	    Foto
	    <span class="ara-header-ico-down" title="Foto"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/fotografies/" target="_self" title="Fotogaleries ">Fotogaleries</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">Mirades</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
	    Comunitats
	    <span class="ara-header-ico-down" title="Comunitats"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">Criatures</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://play.ara.cat/" target="_self" title="Play ">Play</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/llegim/" target="_self" title="Llegim ">Llegim</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">Motor</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">Mengem</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/diumenge/" target="_self" title="Diumenge ">Diumenge</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/ciencia/" target="_self" title="Ciència ">Ciència</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Més" >
	    Més
	    <span class="ara-header-ico-down" title="Més"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/cartes/" target="_self" title="Cartes a la Directora ">Cartes a la Directora</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/societat/meteo/" target="_self" title="La Méteo ">La Méteo</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">Interactius</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/en/" target="_self" title="Ara in English ">Ara in English</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/es/" target="_self" title="Ara en Castellano ">Ara en Castellano</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/castells/" target="_self" title="Ara Castells ">Ara Castells</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/vinyetes/" target="_self" title="Vinyetes ">Vinyetes</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">Blogs</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">Cartellera</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">Mots encreuats</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="El +" >
	    El +
	    <span class="ara-header-ico-down" title="El +"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">El + nou</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">El + vist</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">El + comentat</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self"  title="Hemeroteca" >Hemeroteca</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://botiga.ara.cat/?ref=home" target="_self"  title="Botiga" >Botiga</a>
      </li>
      

      

      
    </ul>
  </div>
</nav>
<!-- /mt = 1522599934 -->


    <!-- mt = 1522599934 -->
<!-- /mt = 1522599934 -->

</div>


    <div class="sticker">
      <div class="sticker limiter rg">
  <div class="ad-sticky-lt ad-Frame2">
  <div class="adstick-wrap">
    <dt class="caption">Publicitat</dt>
    <dd class="ad">
      <script type="text/javascript">
	<!--
	    OAS_AD('Frame2');
	    //-->
      </script>
      <span class="inf"></span>
    </dd><!-- .ad -->
  </div><!-- .adstick-wrap -->
</div><!-- .ad-sticky-rt -->
</div>

<div class="sticker limiter rg">
  <div class="ad-sticky-rt ad-Frame1">
	<dl class="adstick-wrap">
		<dt class="caption">Publicitat</dt>
		<dd class="ad">
			<script type="text/javascript">
			 <!--
				OAS_AD('Frame1');
			 //-->
			</script>
		</dd><!-- .ad -->
	</dl><!-- .adstick-wrap -->
</div><!-- .ad-sticky-rt --></div>

    </div><!-- .sticker -->

    <div class="page-wrap limiter3">
      <div class="page-wrap limiter1">
	<div id="main" class="rg-body rg">

	  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
<div class="pg-story pg article">

  <!-- COMPOUND MASTER GRID 9-3 -->
  <div class="gd gd-main-content">
    <!-- G-PANE -->
    <div class="g-pane">

      <!-- MASTER GRID UNIT 9 (COL LEFT) -->
      <div class="gdu u8 u-first">

	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <header id="heading" class="pg-head metabar">

  

  
  <p class="pg-bkn-overtitle">THE OBSERVER</p>
  

  <h1 class="pg-bkn-headline">The assisted suicide of the independence movement</h1>

  

  <p class="pg-bkn-dateline">
    
    <small>
      Esther Vera <span class="location">  </span>
    </small>
    


    

    <time class="datetime" datetime="2018-04-01T17:36:48">01/04/2018 17:36</time>

    
  </p>

  <div id="toolbarV2" class="ara-toolbarV2-top md ">
    <div class="tool-set tool-set-rrss">

        <a class="lnk tool-item tool-ico-button_tw ara-tracking-share-twitter" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_768ab313%3Fs%3Dt&via=diariARA&text=The%20assisted%20suicide%20of%20the%20independence%20movement">
            <span class="tool-ico ara-tracking-share-twitter"><span class="tx">Twitter</span></span>
        </a>

        <a class="lnk tool-item tool-ico-button_fb ara-tracking-share-facebook" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_768ab313?s=f">
            <span class="tool-ico ara-tracking-share-facebook"><span class="tx">Facebook</span></span>
        </a>

        <span class="tool-item tool-item-counter">
            0
        </span>

        <div class="tool-item-layer-holder">
            <div class="tool-item-layer">

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_gplus ara-tracking-share-gplus" target="popup" href="https://plus.google.com/share?url=http://ara.cat/_768ab313?s=g">
                        <span class="tool-ico ara-tracking-share-gplus"><span class="tx">Google Plus</span></span>
                    </a>
                </span>

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_linkedin ara-tracking-share-linkedin" target="popup" href="https://www.linkedin.com/shareArticle?url=http://ara.cat/_768ab313?s=l">
                        <span class="tool-ico ara-tracking-share-linkedin"><span class="tx">Linked In</span></span>
                    </a>
                </span>

            </div>

            <a class="lnk tool-item tool-ico-button_more" href="">
                <span class="tool-ico"><span class="tx">Mes</span></span>
            </a>

        </div>
    </div>

    <p class="tool-set">

        <span class="cmt-info">
            <a class="lnk tool-item ara-tracking-comment" href="#a_comments">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comments</span>
            </a>
        </span>

        <a class="lnk tool-item tool-ico-button_email addthis_button_email send" href="#" addthis:url="http://ara.cat/_768ab313?s=e">
            <span class="tool-ico send"><span class="tx">
Send friend
</span></span>
        </a>

        

        
        <a class="lnk tool-item tool-ico-button_print imprimeix" href="/en/The-assisted-suicide-independence-movement_0_1988801299.html?print=1">
            <span class="tool-ico imprimeix"><span class="tx">
Print
</span></span>
        </a>
        

    </p>

</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        if (ara.showNumShares.$el == null) {
            ara.showNumShares.initialize("https://www.ara.cat/en/The-assisted-suicide-independence-movement_0_1988801299.html");
        }
    });
</script>


  <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20180401_0199">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="10001">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


	  
	  

	  

	  <div class="gd">

  <div class="gdu u2 u-first">
    <section id="sidebar" class="pg-sidebar icol-rt">
      

<div class="md-opinion-author md sk-opi-w2">

  
  <figure class="mg fl">
    <span class="mg-holder">
      <a title="ESTHER VERA" href="/firmes/esther_vera/">
	<img class="lazy-img" src="https://www.ara.cat/2017/11/20/esther_vera_2016_3ok.jpg?hash=ad9bf653e2919fb454cb7a2020526193f0f47344" data-src="https://www.ara.cat/2017/11/20/esther_vera_2016_3ok.jpg?hash=ad9bf653e2919fb454cb7a2020526193f0f47344" height="50" width="50" alt="ESTHER VERA" />
      </a>
    </span>
  </figure>
  

  <div class="mt">

    <p class="overtitle"></p>

    <h1 class="headline">
      <a title="ESTHER VERA" class="lnk" href="/firmes/esther_vera/">
	ESTHER VERA
      </a>
    </h1>

    
    <a href="https://twitter.com/intent/follow?screen_name=estherveraARA" class="social-ico tool-ico-button_tw"> </a>
    

  </div>

  
<div id="opi_js_segueix" class="lnk-follow">
</div>

<script type="text/javascript">
  ARA.author.follow.preInit(jQuery("#opi_js_segueix"), "10261", "araauthorfollowfollowedauthorbuttonmo_rd2.tpl");
</script>


</div>

<!-- mt = 1522598212 -->
<!-- /mt = 1522598212 -->













    </section>
  </div>

  <div class="gdu u6 u-last">

    <div id="folding" class="pg-body">
      <div class="mce-body">
	
	<p class="mce"> Murder or suicide? At the present crossroads, Catalonia’s pro-independence movement must choose between allowing itself to be murdered, a hero’s suicide, or an unpleasant reality-check that acknowledges the existing correlation of forces and has no qualms about discussing how it can survive the current catastrophe.</p><p class="mce"> Today’s reality is a far cry from the promised transformation of Catalonia into an independent country by means of a political process whereby the Spanish legal framework would be smoothly replaced with a new one. The much-anticipated bilateral negotiation with the Spanish authorities has not happened either, while the forces that drive the Spain’s new nationalism are immersed in a competition with one another: the traditional right that attends Catholic Easter processions with parading legionaries is competing against its alleged revamped version, one that was built on the back of the sort of anti-Catalan sentiment that has politically benefitted so many in Spain.</p><p class="mce"> The deep state’s political reaction when faced against a movement which it opposes —but has no desire to understand— has led to a repressive race between the Spanish police’s “Go get ’em!” motto and a justice system that aims to make an example of the Catalan leaders and is actually looking for retribution. As a result, nearly the entire Catalan government has been deposed and the leaders of the grassroots pro-independence groups (Òmnium Cultural and the Catalan National Assembly) are in a Spanish jail awaiting trial. Meanwhile, Carles Puigdemont is in a German prison cell, many officials are in exile and Catalonia’s Generalitat has been taken over completely by the Spanish authorities. Despite this reality, some political actors are still afraid to explain to the general public that their strategy has failed and that a new focus is needed. Those who are blatantly responsible have no excuse not to be clear and should stop justifying themselves. The fear of being called a traitor has become the independence movement’s worst enemy because it condemns it to act with the senseless gung-ho spirit that followed its earlier harmful motto: “We’re in a hurry”.</p><p class="mce"> With the main Catalan leaders now in jail, a choice must be made between digging in or bringing in new actors and a fresh strategy. Sticking to their guns would lead to increased social tension because the gap left by the lack of a political leadership would be filled by unpredictable direct action from the CDRs (1), which are ripe for infiltrators who seek to justify Madrid’s claim that Catalonia’s pro-independence movement is a violent one. If such violent claims take hold, they will impact the defence strategy of those who are in prison and they will ruin the reputation built in recent years by means of massive, peaceful, exemplary demonstrations.</p><p class="mce"> In contrast, new leaders would mean getting back our institutions and, for now, protecting key areas such as the school system, security and Catalonia’s police force, as well as the Catalan broadcasting corporation. Their survival is far from guaranteed in the current onslaught. Regaining our institutions is not akin to trivialising the situation of the prisoners, but it will provide a means to denounce their situation at home and abroad. In fact, any sympathy which the Catalan cause might earn abroad could be detrimental to Spain as a brand name and to Rajoy’s position, but it would not automatically guarantee support for an imposed solution to the Catalan issue. Countries still avoid meddling with what they regard as each other’s internal affairs.</p><p class="mce"> Headless and without a free leadership, the separatist political parties and grassroots groups are finding their bearings with greater or lesser realism. Following the CUP’s clarification of their own position, the move by the Comuns —edging closer to ERC and JxCat— should help to form a government, but so far talks have failed to produce a presidential candidate that is acceptable to all. Òmnium Cultural —true to its own history— has shown off its well-honed survival skills and its ability to retain a central position amid the most adverse of political situations. In contrast, the Catalan National Assembly (ANC) will need to redefine its role. Its newly-elected president’s first interview cannot be regarded as good news. By stating that “If we cannot run the risk of further arrests because of the crackdown, we might as well go home”, Elisenda Paluzie is upping the ante to add new acts of heroism at an extraordinary human cost. And when she adds that “we need to implement the Catalan Republic”, she is in denial of the actual chances of that happening in the current state of affairs. Furthermore, her rhetoric in favour of tension gets worse when she argues that “this deadlock is to our benefit”. It isn’t: the current deadlock takes a toll on Catalonia due to the economic uncertainty it causes; it jeopardises the broad-based support of the independence movement, it gets in the way of regaining our institutions and, therefore, it risks our school system, police and public media.</p><p class="mce"> So far Catalonia’s independence process has proven that the theory whereby things must get worse before they can get better is untrue: whenever things have got worse, they have stayed that way. First of all we need a government that governs with a president who leads whilst being aware of the actual majorities and whose main goals are the release of the prisoners, recovering our institutions and strengthening the denunciation front abroad.</p><p class="mce"> ___________</p><p class="mce"> Translator’s note:</p><p class="mce"> (1) Catalonia’s Comitès de Defensa de la República (Committees for the Defence of the Republic, CDRs) are loosely-organised local groups of pro-independence activists who advocate non-violent resistance.</p>
      </div>
    </div>

  </div>

</div>

<div class="gd">
  <div class="gdu u8">
    <section class="pg-aux">

      

      <!-- mt = 1522599772 -->

    
    




<script>
var headadman = document.getElementsByTagName('head')[0];
var jsadman = document.createElement("script");
jsadman.type = "text/javascript";
if(tipo != "subscriptor")
{
    jsadman.src = "https://mona.admanmedia.com/go?id=9077e221";
    jsadman.id= "hybs-9077e221";
}
headadman.appendChild(jsadman);
</script>


    
    <!-- /mt = 1522599772 -->


      

      

      

      <div class="cp-itags cp">
  <p class="itag-label">Etiquetes</p>
    <ul class="taglist">
	    		    <li><a rel="tag" href="/etiquetes/catalan_independence.html" class="ui-link"
		           title="Catalan independence">Catalan independence</a></li>    </ul>
</div>


      <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_768ab313?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_768ab313%3Fs%3Dt&via=diariARA&text=The%20assisted%20suicide%20of%20the%20independence%20movement">Comparteix a twitter</a>
  
</div>


      <a name="a_comments"></a>

      <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">More content</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

	<li class="col item">
	  <div class="md-item item-first nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item item-last nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

      </ol>
    </div>
  </div>

</div>

      



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/04/01/ARANWS20180401_0199/comments.json?commentsPage=1&limit=20");
  });
</script>


    </section>
  </div>

</div>


	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->
      </div><!-- .gdu.u8 -->

      <!-- MASTER GRID UNIT 4 (COL RIGHT) -->
      <div class="gdu u4 u-last">

	
	

	<!-- mt = 1522598183 -->
<!-- 10001 - 3300001 -->


<!-- mt = 1522599914 -->

    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right1');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_2013104457530669" data-index="2">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/dossier/Lhome-que-salvar-urnes-l1-O_0_1988801153.html" title="L&rsquo;home que va salvar  les urnes de l&rsquo;1-O" class="lnk gdatalayer_lomas">L’home que va salvar  les urnes de l’1-O</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/opinio/suicidi-assistit-del-sobiranisme_0_1988801209.html" title="El su&iuml;cidi assistit del sobiranisme" class="lnk gdatalayer_lomas">El suïcidi assistit del sobiranisme</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/esther_vera/" title="Esther Vera" class="lnk gdatalayer_lomas">Esther Vera</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/bloqueig-comptes-comenca-factura-PNB_0_1988801175.html" title="El bloqueig dels comptes comen&ccedil;a a passar factura al PNB" class="lnk gdatalayer_lomas">El bloqueig dels comptes comença a passar factura al PNB</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/Lunica-estelada-del-barri-Campclar_0_1988801164.html" title="L&rsquo;&uacute;nica estelada del barri de Campclar" class="lnk gdatalayer_lomas">L’única estelada del barri de Campclar</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/especials/portadaaportada/portades-premsa-madrid-barcelona_0_1988201360.html" title="&quot;TV3 segueix com a altaveu de la manipulaci&oacute; independentista&quot;, portada de l&#039;&#039;Abc&#039;" class="lnk gdatalayer_lomas">"TV3 segueix com a altaveu de la manipulació independentista", portada de l''Abc'</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">6</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/Nico-Krisch-Espanya-Sanchez-obligacions_0_1988801149.html" title="Nico Krisch: &ldquo;Si Espanya no permet a S&agrave;nchez ser investit, violar&agrave; les seves obligacions&rdquo;" class="lnk gdatalayer_lomas">Nico Krisch: “Si Espanya no permet a Sànchez ser investit, violarà les seves...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">7</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/esports/Barca-Sevilla_0_1988201355.html" title="Messi obra un miracle a Sevilla quan el Bar&ccedil;a semblava mort" class="lnk gdatalayer_lomas">Messi obra un miracle a Sevilla quan el Barça semblava mort</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">8</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/dossier/Que-fallar-despres-exits-laturada_0_1988801147.html" title="Qu&egrave; va fallar despr&eacute;s dels &egrave;xits de l&rsquo;1-O i de l&rsquo;aturada del 3-O?" class="lnk gdatalayer_lomas">Què va fallar després dels èxits de l’1-O i de l’aturada del 3-O?</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/david_miro/" title="David Miró" class="lnk gdatalayer_lomas">David Miró</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">9</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/dossier/Dosrius-mig-any-despres_0_1988801143.html" title="Dosrius, mig any despr&eacute;s de l&#039;1-O" class="lnk gdatalayer_lomas">Dosrius, mig any després de l'1-O</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">10</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/firmes/ferreres/contra-Ferreres_5_1969653018.html" title="&#039;A la contra&#039;, per Ferreres" class="lnk gdatalayer_lomas">'A la contra', per Ferreres</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/ferreres/contra-Ferreres_5_1969653018.html" title="Ferreres" class="lnk gdatalayer_lomas">Ferreres</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/opinio/suicidi-assistit-del-sobiranisme_0_1988801209.html" title="El su&iuml;cidi assistit del sobiranisme" class="lnk">El suïcidi assistit del sobiranisme</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/opinio/suicidi-assistit-del-sobiranisme_0_1988801209.html#a_comments">
	<abbr class="number">134</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/dossier/Que-fallar-despres-exits-laturada_0_1988801147.html" title="Qu&egrave; va fallar despr&eacute;s dels &egrave;xits de l&rsquo;1-O i de l&rsquo;aturada del 3-O?" class="lnk">Què va fallar després dels èxits de l’1-O i de l’aturada del 3-O?</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/dossier/Que-fallar-despres-exits-laturada_0_1988801147.html#a_comments">
	<abbr class="number">26</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/Lunica-estelada-del-barri-Campclar_0_1988801164.html" title="L&rsquo;&uacute;nica estelada del barri de Campclar" class="lnk">L’única estelada del barri de Campclar</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/Lunica-estelada-del-barri-Campclar_0_1988801164.html#a_comments">
	<abbr class="number">21</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/societat/PILARRAHOLA-correccio-politica-impedeix-critica_0_1988801115.html" title="Pilar Rahola: &ldquo;La correcci&oacute; pol&iacute;tica impedeix la cr&iacute;tica a l&rsquo;islam&rdquo;" class="lnk">Pilar Rahola: “La correcció política impedeix la crítica a l’islam”</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/societat/PILARRAHOLA-correccio-politica-impedeix-critica_0_1988801115.html#a_comments">
	<abbr class="number">9</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/ERC-defensa-seures-dialogar-espanyol_0_1988801251.html" title="ERC defensa que &quot;cal asseure&#039;s&quot; a dialogar amb el govern espanyol" class="lnk">ERC defensa que "cal asseure's" a dialogar amb el govern espanyol</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/ERC-defensa-seures-dialogar-espanyol_0_1988801251.html#a_comments">
	<abbr class="number">11</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">6</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/Nico-Krisch-Espanya-Sanchez-obligacions_0_1988801149.html" title="Nico Krisch: &ldquo;Si Espanya no permet a S&agrave;nchez ser investit, violar&agrave; les seves obligacions&rdquo;" class="lnk">Nico Krisch: “Si Espanya no permet a Sànchez ser investit, violarà les seves...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/Nico-Krisch-Espanya-Sanchez-obligacions_0_1988801149.html#a_comments">
	<abbr class="number">9</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">7</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/dossier/Lhome-que-salvar-urnes-l1-O_0_1988801153.html" title="L&rsquo;home que va salvar  les urnes de l&rsquo;1-O" class="lnk">L’home que va salvar  les urnes de l’1-O</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/dossier/Lhome-que-salvar-urnes-l1-O_0_1988801153.html#a_comments">
	<abbr class="number">18</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">8</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/dossier/Dosrius-mig-any-despres_0_1988801143.html" title="Dosrius, mig any despr&eacute;s de l&#039;1-O" class="lnk">Dosrius, mig any després de l'1-O</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/dossier/Dosrius-mig-any-despres_0_1988801143.html#a_comments">
	<abbr class="number">17</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">9</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/opinio/Spain-is-different-again_0_1988801139.html" title="&lsquo;Spain is different (again)&rsquo;" class="lnk">‘Spain is different (again)’</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/opinio/Spain-is-different-again_0_1988801139.html#a_comments">
	<abbr class="number">6</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">10</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/opinio/dabril-Lleis-mig-pal_0_1988801138.html" title="1/4: Lleis a mig pal" class="lnk">1/4: Lleis a mig pal</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/opinio/dabril-Lleis-mig-pal_0_1988801138.html#a_comments">
	<abbr class="number">6</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right2');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/opinio/feblesa-del-fort_0_1989401053.html" title="La feblesa del fort">La feblesa del fort</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/opinio/Racismes-invisibilitzats-casa-nostra-parlem-ne_0_1989401055.html" title="Racismes invisibilitzats a casa nostra: parlem-ne">Racismes invisibilitzats a casa nostra: parlem-ne</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/opinio/dabril-Victimes_0_1989401046.html" title="2/4: V&iacute;ctimes">2/4: Víctimes</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/en/The-assisted-suicide-independence-movement_0_1988801299.html" title="The assisted suicide of the independence movement">The assisted suicide of the independence movement</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/societat/marta-valles-millet_0_1988801297.html" title="Mor als 82 anys Marta Vall&egrave;s, esposa de F&egrave;lix Millet">Mor als 82 anys Marta Vallès, esposa de Fèlix Millet</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right3');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    <!-- /mt = 1522599914 -->


<!-- /mt = 1522598183 -->

      </div><!-- .gdu.u4 -->

    </div><!-- .g-pane -->
  </div><!-- .gd-main-content -->
  <!-- COMPOUND MASTER GRID 8-4 -->

</div><!-- .pg-story -->
<!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'free';
      //-->
</script>



	</div><!-- #main -->
      </div><!-- .page-wrap -->
    </div><!-- .page-wrap -->

    <!-- mt = 1522599934 -->
<footer id="araFooter" class="ara-footer">
    <div class="ara-footer-main">
        <div class="limiter1">

            <ul class="ara-footer-advice">
                <li class="ara-header-opt" id="dev-btn-suscribe-footer"><a title="Subscriu-t'hi" href="https://subscripcions.ara.cat/" class="ara-header-lnk" target="_blank" rel="nofollow">Subscriu-t'hi</a></li>
                <li style="display:none;" class="ara-header-login-mssg3" id="dev-btn-espai-footer"><a title="Espai del subscriptor" href="https://subscripcions.ara.cat/espai/" class="ara-header-mssg-tx" target="_blank" rel="nofollow">Espai del subscriptor</a></li>
                <li id="dev-btn-accedeix-footer" class="ara-header-opt">
  <a id="lightboxLoginBtn_614570549" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_614570549").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_614570549", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_614570549").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_614570549").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_614570549").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_614570549").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_614570549").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_614570549").attr("href");
        });
    }

</script>




            </ul>

            <div class="ara-footer-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>

            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>


            <p class="ara-footer-links">

                <small class="ara-footer-copy">&copy; ARA</small>

                
                <a class="ara-footer-lnk" href="/manifest_fundacional.html" title="Manifest fundacional"  rel="nofollow">Manifest fundacional</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/qui_som.html" title="Qui som"  rel="nofollow">Qui som</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/contacte-publicitat.html" title="Publicitat"  rel="nofollow">Publicitat</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/avis_legal.html" title="Av&iacute;s legal"  rel="nofollow">Avís legal</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/contacte.html" title="Contacte"  >Contacte</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                

                
                
                <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/" rel="nofollow">
                    <img alt="Generalitat de Catalunya Departament de la Presidència" src="/static/ARAFooterRD2/css/images/ara-footer_logo-generalitat.png?hash=eb2ca0bed62892dddb634aa9807f24af" width="167" height="22"/>
                </a>
                

            </p>

            
            



            

        </div>

        
        

        
        

    </div>

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- /mt = 1522599934 -->


    
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Anglès';
    _sf_async_config.authors = 'Esther Vera';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/en/The-assisted-suicide-independence-movement_0_1988801299.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





    <!-- mt = 1522599711 -->
<div id="lightBox_450671925" class="inline-cbox" style="display:none;">

<script id="noSuscriber_450671925" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg">
	<a href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.C-futur-govern.futur-govern')" title="Subscriu-te">
	<img src="/bbtfile/3017_20180322H7dZzq.jpg" width="670" height="460" alt="Dóna support al nostre periodisme">
	</a>
      </div>

      <div class="mt">
	  <p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.C-futur-govern.futur-govern')" title="Opcions de subscripció">
	    Subscriu-te
	  </a>
	</p>

	<p class="promo-more-info">
	  Ja ets subscriptor?
	  <a href="https://www.ara.cat/login.html" title="Inicia sessió">Inicia sessió</a>
	  o
	  <a href="https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.C-futur-govern.futur-govern" title="Activa-la">Activa-la</a>
	</p>

      </div>
    </div>
  </div>
</script>

<script id="suscriber_450671925" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg"><img src="/bbtfile/3017_20180309dSVJsj.png" width="670" height="460" alt="Comprar entrades"></div>
      <div class="mt">

	<p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/entrades/el-mati?IC=popup_670x460-web.acte-bassas.bassas')" title="Regala l'ARA">
	    Comprar entrades
	  </a>
	</p>

      </div>
    </div>
  </div>
</script>

</div>

<div>
  <p>
    <a class="inline-cbox_450671925" href="#lightboxAraModal"></a>
  </p>
</div>


<script type="text/javascript">
  jQuery(document).ready(function() {

  // fancybox init
  var options = {
  noSuscriberNumVisits: "2",
  noSuscriberRefreshTime: "8",
  noSuscriberclickUrl: "https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.C-futur-govern.futur-govern",
  noSuscriberIsActive: "1",

  suscriberNumVisits: "2",
  suscriberRefreshTime: "24",
  suscriberclickUrl: "https://subscripcions.ara.cat/entrades/el-mati?IC=popup_670x460-web.acte-bassas.bassas",
  suscriberIsActive: "0",

  rnd: "450671925"
  };

  ARARD.advertising.lightboxSetup(options);
  });
</script>
<!-- /mt = 1522599711 -->


  </div><!-- #container -->
</div><!-- #doc -->

<script type="text/javascript">
<!--
        OAS_AD('Position1');
//-->
</script>


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=896c80a791c4cb4fa3c027640ea8aba5" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=d9da1c5a514aac9059099ee42aa1439d" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1522599791 -->

<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>

<!-- /mt = 1522599791 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10001" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10001&rand=1144933859" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180401_0199" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180401_0199&rand=1269387469" />
</noscript>
</body>
</html>