<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]--><head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>

        <meta name="lang" content="es"/>

    <link href="https://www.ara.cat/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ara.cat/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <link rel="apple-touch-icon" href="https://www.ara.cat/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <title>Muere envenenado a los 39 años el magnate chino de los videojuegos Lin Qi</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2020-12-29T19:28:45+01:00"/>
  <meta property="article:published_time" content="2020-12-29T19:28:43+01:00"/>
  <meta property="article:section" content="Economia"/>
  <meta property="article:tag" content="sucesos"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La policía de Shanghai ha detenido a un directivo del mismo grupo que dirigía Qi"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Lin,Qi,magnate,chino,videojuegos,muere,envenenado"/>
  <meta name="news_keywords" content="Lin, Qi, magnate, chino, videojuegos, muere, envenenado"/>
  <meta property="og:description" content="La policía de Shanghai ha detenido a un directivo del mismo grupo que dirigía Qi"/>
  <meta property="og:image" content="https://www.ara.cat/2020/12/29/economia/Lin-Qi-conseller-Yoozoo-Games_2590551038_76547591_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Muere envenenado a los 39 años el magnate chino de los videojuegos Lin Qi"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/es/economia/Lin-Qi-magnate-chino-videojuegos-muere-envenenado_0_2590541119.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La policía de Shanghai ha detenido a un directivo del mismo grupo que dirigía Qi"/>
  <meta name="twitter:image" content="https://www.ara.cat/2020/12/29/economia/Lin-Qi-conseller-Yoozoo-Games_2590551038_76547591_651x366.jpg"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="Muere envenenado a los 39 años el magnate chino de los videojuegos Lin Qi"/>


    
        <!-- mt = 1609267116 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=466d02651a92f3f925ea6c9fa8159329" rel="stylesheet" type="text/css" />
<!-- /mt = 1609267116 -->
    <!-- mt = 1609267116 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1609267116 -->
    <!-- mt = 1609267155 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=8204677305efe5fbb46582094895fcb4" rel="stylesheet" type="text/css" />
<!-- /mt = 1609267155 -->
    <!-- mt = 1609267155 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=85c9453aced5b7974c8a414a4a67c183" rel="stylesheet" type="text/css" />
<!-- /mt = 1609267155 -->

<!-- mt = 1609267155 -->
<!-- /mt = 1609267155 -->

<!-- mt = 1609267340 -->
<link href="/css/ara-main-dcba40fad1d5aba0e519aed20c8170e1.css" rel="stylesheet" type="text/css" /><!-- /mt = 1609267340 -->

    <!-- mt = 1609266528 -->
<!-- /mt = 1609266528 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Barcelona",
        "headline": "Muere envenenado a los 39 a\u00f1os el magnate chino de los videojuegos Lin Qi",
        "url": "https://www.ara.cat/es/economia/Lin-Qi-magnate-chino-videojuegos-muere-envenenado_0_2590541119.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.ara.cat/2020/12/29/economia/Lin-Qi-conseller-Yoozoo-Games_2590551038_76547514_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-12-29T19:28:43+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "ara",
                "url": "https://www.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "ara",
            "url": "https://www.ara.cat",
            "sameAs": [
                "https://www.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-12-29T19:28:45+01:00",
        "mainEntityOfPage": "https://www.ara.cat/es/economia/Lin-Qi-magnate-chino-videojuegos-muere-envenenado_0_2590541119.html",
        "alternativeHeadline": "La polic\u00eda de Shanghai ha detenido a un directivo del mismo grupo que dirig\u00eda Qi",
        "articleSection": "Economia",
        "articleBody": "El consejero delegado de Yoozo Games, Lin Qi, muri\u00f3 el d\u00eda de Navidad, supuestamente envenenado por Xu Yao, un directivo de la subsidiaria cinematogr\u00e1fica de la misma compa\u00f1\u00eda. El magnate de los videojuegos, de 39 a\u00f1os y una de las 1.000 personas m\u00e1s ricas de China seg\u00fan la revista Hurun (850 millones de euros de fortuna),&nbsp;fue hospitalizado el mi\u00e9rcoles de la semana pasada, y seg\u00fan el portal de noticias local Sixth Tone la polic\u00eda de Shanghai detuvo a su compa\u00f1ero de trabajo acusado de haberlo envenenado.&nbsp;Seg\u00fan el diario digital privado Caixin, el detenido estaba encargado de la adaptaci\u00f3n cinematogr\u00e1fica de la novela de ciencia-ficci\u00f3n El problema de los tres cuerpos, de la cual Yoozoo hab\u00eda adquirido los derechos para cine en 2014 al poco de crear la filial que se encargar\u00eda de proyectos de este estilo. La subempresa dispon\u00eda de un presupuesto de 200 millones de yuanes (25 millones de euros). La pel\u00edcula en cuesti\u00f3n lleva varios retrasos acumulados y en febrero de este a\u00f1o Yoozoo anunci\u00f3 un acuerdo con Netflix para que la plataforma produjera una serie basada en la misma novela.&nbsp;El motivo detr\u00e1s el supuesto asesinato todav\u00eda no ha sido divulgado. A pesar de todo, la prensa china habla del empeoramiento de los resultados econ\u00f3micos de Yoozoo en los \u00faltimos a\u00f1os debido a la gran competitividad del sector. Aun as\u00ed, la empresa hab\u00eda detectado una mejora a ra\u00edz de la crisis del covid-19, que provoc\u00f3 un aumento en el uso de los videojuegos durante el confinamiento. La compa\u00f1\u00eda ha desarrollado un videojuego de Juego  de tronos y es responsable de la serie de juegos League of Angels.Desde que se supo que Lin Qi estaba hospitalizado, las acciones de la empresa (que cotiza en la Bolsa de Shenzhen) han perdido casi un 13% de su valor.&nbsp;"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.ara.cat/es/",
                    "name": "Castell\u00e0"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.ara.cat/es/economia/",
                    "name": "Economia"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1609267155 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1609267155 -->
    <!-- mt = 1609267155 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1609267155 -->
    <!-- mt = 1609267120 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=4a3f08bf4204c663be18749a2eb4bcb4"></script>
<!-- /mt = 1609267120 -->
    <!-- mt = 1609267255 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1609267255 -->
    <!-- mt = 1609267155 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1609267155 -->
    <!-- mt = 1609267255 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1609267255 -->
    <!-- mt = 1609267255 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1609267255 -->


    
            <link rel="alternate" title="Economia" href="/rss/section/15225/" type="application/rss+xml"/>
    

            <link rel="alternate" title="Economia" href="/rss/es/economia/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/es/economia/Lin-Qi-magnate-chino-videojuegos-muere-envenenado_0_2590541119.html"/>
            <link rel="amphtml" href="https://m.ara.cat/es/economia/Lin-Qi-magnate-chino-videojuegos-muere-envenenado_0_2590541119.amp.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ara.cat/es/economia/Lin-Qi-magnate-chino-videojuegos-muere-envenenado_0_2590541119.html"/>
    
    <!-- mt = 1609267155 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1609267155 -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">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</script>
<script>
(function () {
  var domain = "https://www.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1609266532 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a
        href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                    <div class="paywall-info__tooltip">
                        <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                        <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                        <div class="paywall-info__tooltip--message">
                            <p>Tens accés a 5 articles mensuals gratuïts.</p>
                            <span class="arrow"></span>
                            <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                        </div>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>


<!-- Google Data Layer -->
<script>

    var cookie = (function () {
        if (typeof app  != "undefined" && app.cookie) {
            return {
                get: function (name) {
                    return app.cookie.get(name);
                }
            }
        } else {
            return {
                get: function (name) {
                    return jQuery.cookie(name)
                }
            }
        }
    })();

    var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
    if (userId == null) {
        userId = "";
    }

    var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
    var tipoUsuario = "no registrado";
    if (tipo == "subscriptor") {
        tipoUsuario = "registrado suscrito";
    } else if (tipo == "normal") {
        tipoUsuario = "registrado no suscrito";
    }

    var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
    var dataLayerObject = {
        'idUsuario':userId,
        'tipoUsuario':tipoUsuario,
        'tipoUsuarioCMS': cmsUserType,
        
        'dominio':'www.ara.cat', 
        'tipoContenido':'premium', 
        'tipoContenidoNoticia':'noticia', 
        'idNoticia':'ARANWS20201229_0199', 
        'fechaPublicacionNoticia':'29-12-2020', 
        'autorNoticia':'ara', 
        'idAutorNoticia':'436', 
        'tipoEditorNoticia':'redactor', 
        'seccionNoticia':'traducció', 
        'subseccionNoticia':'castellà, economia', 
        'etiquetaNoticia':'sucesos', 
        'formatoNoticia':'digital', 
        'uri':'/es/economia/Lin-Qi-magnate-chino-videojuegos-muere-envenenado_0_2590541119.html', 
        'tipoNoticia':'', 
        'tipoConsumo':'premium', 
        'tiempoLectura':'2', 
    };

    if (typeof ARA !== "undefined"
        && typeof ARA.paywall !== "undefined") {
        dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
    }

    var publishDate = "1609196400";
    if (!isNaN(parseFloat(publishDate))
        && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayerObject.diasPublicacionNoticia = days;
    }

    dataLayer = dataLayer.concat([dataLayerObject]);

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
    <div id="container">

        <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

                            
    <!-- mt = 1609266958 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->

    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu gly-burguer" href="#"></a><!-- /.ara-header-ico-menu -->
            </div><!-- .ara-header-burger -->

                            <h1 class="ara-header-brandhead-min">
    <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">ara.cat</a>
</h1>
            
            
            
            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-first -->

    <!-- mt = 1609267117 -->
<!-- /mt = 1609267117 -->

    <div class="ara-header-row-main">
        <div class="limiter1">

                            <div class="ara-header-mg-promo ara-header-mg-section">
                    <p class="ara-header-mg-promo-inner">
                        <a href="https://www.ara.cat/es/" class="ara-header-lnk">
                            <img class="ara-header-mg" src="https://www.ara.cat/2017/01/23/castellano.jpg?hash=25f911ebeb4086c6db13f3afaf95082d0c465b63" alt="CASTELLÀ"/>
                        </a>
                    </p>
                </div>
            
            
            <div class="ara-header-holder-aux">

                




<span id="dev-twitterVia" data-twitterVia="diariARA"></span>

<p class="ara-header-social-tit">
    Segueix
</p>


<div class="ara-header-social">
    <a target="_blank" data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=diariARA" rel="nofollow">
        <span class="gly-o-tw ara-header-rounded-ico  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="_blank" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
        <span class="gly-o-fb ara-header-rounded-ico ara-tracking-social-facebook"> </span>
    </a>
</div>








                <!-- mt = 1609267117 -->
<div class="ara-header-logintools">
    <ul class="ara-header-login-opts">

                <li id="dev-message1" class="ara-header-login-mssg2" style="display:none;">
            <a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/tarifes?IC=banner_sticker-web.C-cada-moment" target="_blank" title="Només 59 €/any" rel="nofollow">
                Només 59 €/any
            </a>
        </li>
                <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;">
            <a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t&#039;hi" rel="nofollow">
                Subscriu-t&#039;hi
            </a>
        </li>
        
        <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_1665650916" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1665650916").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1665650916", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1665650916").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1665650916").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1665650916").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1665650916").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1665650916").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1665650916").attr("href");
        });
    }

</script>


        <li id="dev-user-dropdown">

    <div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">

        <a class="ara-header-droptab" href="#araHeader_userlayer">
            <span id="dev-user-name"></span>
            <span class="ara-header-avatar">
                <img id="ara-header-avatar-img" class="ara-header-mg" src="/static/ARACat/images/ara_ajax-loader.gif?hash=ce8820d549ce4a443d349aff8ec2f198" width="30" height="30" alt="Foto de ..." style="display:none;" />
                <span id="ara-header-avatar-letter" class="ara-header-letter" style="display:none;"></span>
            </span>
        </a><!-- .ara-header-usr -->

        <div class="ara-header-droplayer">

            <ul class="ara-header-dropnav list-user-menu" id="araHeader_userlayer">

    <li class="nou">
        <a href="https://subscripcions.ara.cat/promocions/mgm" class="lnk" title="Convida un amic">Convida un amic</a>
    </li>

    <li>
        <a href="https://www.ara.cat/usuari/perfil/general.html" class="lnk" title="Dades personals">Dades personals</a>
    </li>

                <li id="targeta-header-menu-item">
            <a href="https://www.ara.cat/usuari/perfil/targeta.html" class="lnk" title="Targeta de subscriptor">Targeta de subscriptor</a>
        </li>
    
    <li>
        <a href="https://subscripcions.ara.cat/usuari/newsletters" class="lnk" title="Newsletters">Newsletters</a>
    </li>

    <li>
        <a href="https://www.ara.cat/usuari/perfil/autor.html" class="lnk" title="Firmes que segueixes">Firmes que segueixes</a>
    </li>

    <script id="araUserMenuBookmarkLastDummy" type="text/x-underscore-template">
        <li class="saved">
            <a id="ara-user-bookmark-total" href="https://www.ara.cat/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats (0)</a>
        </li>

        <li id="ara-user-bookmark-last" class="new-aux">
            <span id="ara-user-bookmark-last-dummy">
                En aquest espai apareixerà el teu últim contingut guardat
            </span>
        </li>
    </script>

        <script id="araUserMenuBookmarkLastContent" type="text/x-underscore-template">
        <li class="saved">
            <a id="ara-user-bookmark-total" href="https://www.ara.cat/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats ([[numBookmarks]])</a>
        </li>

        [[#url]]
        <li id="ara-user-bookmark-last" class="new">
            <article id="ara-user-bookmark-last-content" class="md-news">
                [[#imageUrl]]
                <div class="inset-right ara-user-bookmark-last-image">
                    <figure class="media-image r16-9" itemscope="" itemtype="http://schema.org/ImageObject">
                        <img class="photo loaded" src="[[imageUrl]]" width="117" height="66">
                        <a class="oop-link" href="[[url]]"></a>
                    </figure><!-- .media-image -->
                </div><!-- .inset-left -->
                [[/imageUrl]]

                [[#title]]
                <div class="i-block">
                    <h1 class="headline e3">
                        <a class="lnk ara-user-bookmark-last-title ara-user-bookmark-last-url" href="[[url]]">[[title]]</a>
                    </h1>
                </div><!-- .i-block -->
                [[/title]]
            </article>
        </li>
        [[/url]]
    </script>
    
    
    <li id="dev-btn-espai-header">
        <a class="user-button button-subscript ara-button-subscript" href="https://subscripcions.ara.cat/espai/" title="Espai del subscriptor">Espai del subscriptor</a>
    </li>

    <li>
        <a id="btn-logout" class="user-button button-logout dev-logout" href="https://www.ara.cat/logout.json" title="Tanca sessió" rel="nofollow" data-url="https://www.ara.cat/logout.json">
            Tancar sessió
        </a>
    </li>

</ul><!-- .ara-header-dropnav -->

        </div><!-- .ara-header-droplayer -->

    </div><!-- .ara-header-usrbox -->

</li>

    </ul>
</div>
<!-- /mt = 1609267117 -->

            </div><!-- .ara-header-holder-aux -->

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-main -->

</div><!-- .ara-header-onsitebar -->
<!-- /mt = 1609266958 -->

    <div id="ara-user-verification" class="ara-header-email-mssg">
    <div class="limiter1 nodisp">
        <span class="ara-user-verification-nick"></span>, recorda que has de <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">verificar el teu e-mail</a> per seguir fent servir el teu <a href="https://www.ara.cat/usuari/perfil/general.html" title="usuari de l’ARA">usuari de l’ARA</a>.
    </div><!-- /.limiter1 -->
</div><!-- /#ara-user-verification -->

            <!-- mt = 1609267213 -->

<div class="ara-header-sticky ">

    <div class="ara-header-navbar">
        <div class="limiter1">

            <div class="ara-header-sticky-blk-a">

                <div class="ara-header-burger">
                    <a class="ara-header-ico-menu gly-burguer" href="#"></a>
                </div><!-- .ara-header-burger -->

                                    <h1 class="ara-header-brandhead-min ara-header-brandhead-min-home">
                        <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">
                            ara.cat
                        </a>
                    </h1>
                
                
                
            </div><!-- .ara-header-sticky-blk-a -->

            
                <!-- mt = 1609267213 -->
<nav id="nav" class="ara-header-nav">
    <ul>
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/es/politica/" target="_self" title="Política" >
                    
                    Política
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/es/opinion/" target="_self" title="Opinión" >
                    
                    Opinión
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/es/economia/" target="_self" title="Economia" >
                    
                    Economia
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/es/sociedad/" target="_self" title="Sociedad" >
                    
                    Sociedad
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/es/media/" target="_self" title="Media" >
                    
                    Media
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/es/internacional/" target="_self" title="Internacional" >
                    
                    Internacional
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/es/deportes/" target="_self" title="Deportes" >
                    
                    Deportes
                </a>
            </li>
        
        
        </ul>
</nav><!-- .ara-header-nav -->
<!-- /mt = 1609267213 -->
            
        </div><!-- .limiter1 -->
    </div><!-- .ara-header-navbar -->

    <!-- /mt = 1609267213 -->

         <!-- mt = 1609266526 -->
    
                <!-- mt = 1609267338 -->
<!-- /mt = 1609267338 -->
    <!-- /mt = 1609266526 -->


    </div><!-- .ara-header-sticky -->
        
</header>

<!-- mt = 1609267155 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
    <div class="ara-header-sidenav-layer">
        <ul role="menubar">
            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/firmes/" target="_self" title="Opinió" >
                    Opinió
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/politica/" target="_self" title="Política" >
                    Política
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/internacional/" target="_self" title="Internacional" >
                    Internacional
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/societat/" target="_self" title="Societat" >
                    Societat
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/economia/" target="_self" title="Economia" >
                    Economia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/cultura/" target="_self" title="Cultura" >
                    Cultura
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/esports/" target="_self" title="Esports" >
                    Esports
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/media/" target="_self" title="Mèdia" >
                    Mèdia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/estils/" target="_self" title="Estils" >
                    Estils
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/gent/" target="_self" title="Gent" >
                    Gent
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self" title="Ara Data" >
                    Ara Data
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/tecnologia/" target="_self" title="Tecnologia" >
                    Tecnologia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/videos/" target="_self" title="Vídeo" >
                    Vídeo
                </a>
            </li>
            

            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
                        Foto
                        <span class="ara-header-ico-down gly-next" title="Foto" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/fotografies/" target="_self" title="Fotogaleries ">
                                    Fotogaleries
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">
                                    Mirades
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
                        Comunitats
                        <span class="ara-header-ico-down gly-next" title="Comunitats" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">
                                    Criatures
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://emprenem.ara.cat/" target="_self" title="Emprenem ">
                                    Emprenem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/llegim/" target="_self" title="Llegim ">
                                    Llegim
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">
                                    Motor
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">
                                    Mengem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/diumenge/" target="_self" title="Diumenge ">
                                    Diumenge
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/ciencia/" target="_self" title="Ciència ">
                                    Ciència
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://fluor.ara.cat/" target="_self" title="Fluor ">
                                    Fluor
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/arafeminismes/" target="_self" title="Feminismes ">
                                    Feminismes
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Més" >
                        Més
                        <span class="ara-header-ico-down gly-next" title="Més" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/investigacio.html" target="_self" title="Bústia d'investigació ">
                                    Bústia d'investigació
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/cartes/" target="_self" title="Cartes a la Directora ">
                                    Cartes a la Directora
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/societat/meteo/" target="_self" title="La Méteo ">
                                    La Méteo
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">
                                    Interactius
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/en/" target="_self" title="Ara in English ">
                                    Ara in English
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/es/" target="_self" title="Ara en Castellano ">
                                    Ara en Castellano
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/castells/" target="_self" title="Ara Castells ">
                                    Ara Castells
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/vinyetes/" target="_self" title="Vinyetes ">
                                    Vinyetes
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">
                                    Blogs
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">
                                    Cartellera
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">
                                    Mots encreuats
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="El +" >
                        El +
                        <span class="ara-header-ico-down gly-next" title="El +" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">
                                    El + nou
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">
                                    El + vist
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">
                                    El + comentat
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self" title="Hemeroteca" >
                    Hemeroteca
                </a>
            </li>
            

            

            
        </ul>
    </div>
</nav>
<!-- /mt = 1609267155 -->

<!-- mt = 1609267374 -->
<div class="ara-header-breaking" id="araHeader_breaking">
  <div class="limiter1">
    <h2 class="ara-header-breaking-title">COVID-19</h2>
    <p class="ara-header-breaking-headline">
      	<a class="ara-header-lnk" href="https://www.ara.cat/societat/restriccions-Excepcions-que-pot-fer-festes-Nadal-coronavirus-covid-19_0_2583941666.html" >Consulta aquí què es pot fer i què no durant les festes de Nadal</a>
          </p>
  </div>
</div>
<!-- /mt = 1609267374 -->
</div>


        <div class="sticker">
            <div class="sticker limiter rg">
    <div class="ad-sticky-lt">
        <div class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyLeft" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyLeft -->
            </div><!-- .md-ad-dfp.md -->
        </div><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

<div class="sticker limiter rg">
    <div class="ad-sticky-rt">
        <dl class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyRight" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyRight -->
            </div><!-- .md-ad-dfp.md -->
        </dl><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

        </div><!-- .sticker -->

        <div class="page-wrap limiter3">
            <div class="page-wrap limiter1">
                <div id="main" class="rg-body rg">

                    <div class="pg-story pg article">
    <div class="gd gd-main-content">
        <div class="g-pane">

            <article>
                <div class="gdu u8 u-first">

                    <div id="content" class="pg-content">

                        <header id="heading" class="pg-head metabar">

    

    

    <h1 class="pg-bkn-headline">Muere envenenado a los 39 años el magnate chino de los videojuegos Lin Qi</h1>

    
    <div class="pg-bkn-nutfold txt">
        <p>La policía de Shanghai ha detenido a un directivo del mismo grupo que dirigía Qi</p>
    </div>
    

    <p class="pg-bkn-dateline">
            <span class="reading gly-ulleres" title="Temps de lectura">2 min.</span>
            <span class="location">Barcelona</span>
            <time class="datetime" datetime="2020-12-29CET19:28:43">29/12/2020 19:28</time>
    
    <span class="translation">Traduccions:

    
        			<a href="https://www.ara.cat/economia/Mor-Lin-Qi-conseller-delegat-Yoozo-Games-enverinat_0_2590541063.html" class="lnk" lang="ca" hreflang="ca" title="Llegir en català" abbr="Català">Cat</a>
		
    
        			<strong lang="es" abbr="Castellano">Cas</strong>
        
    
</span><!-- .translation -->
</p>


    <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20201229_0199">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="15225">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


<div class="inline-lightbox">
    <div id="lightboxFollow">
        <aside class="md-follow md">
            <h1 class="md-follow-title ara-author-title"></h1>
            <p class="md-follow-buttons">
                <a href="https://www.ara.cat/login.html" class="lnk ara-author-login-btn" title="Ja en tinc un">Ja en tinc un</a>
                <a href="https://subscripcions.ara.cat/usuari/registre" class="lnk ara-author-register-btn" title="Crear-ne un gratis">Crear-ne un gratis</a>
            </p><!-- /.md-follow-buttons -->
        </aside><!-- /.md-follow.md -->
    </div><!-- /#lightboxFollow -->
</div><!-- /.inline-lightbox -->



                        
                        

                        <div class="gd">
                            <div class="gdu u8">

                                <div id="toolbarV3" class="ara-toolbarV3 md">

                                    

    <div class="author-set">
        <div class="mt">
            <span class="author">ARA</span>
                    </div><!-- /.mt -->
    </div><!-- /.author-set -->



                                    <div class="tool-set">

    <a class="lnk ara-tracking-comment" href="#a_comments">
            <span class="gly-comentari">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </span>
    </a><!-- /.lnk -->

    <p class="lnk tool-trigger">
        <span class="gly-share">Comparteix</span>
        <span class="tool-layer">

            <a class="lnk" target="popup"
               href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9a68853f?s=f">
                <span class="gly-c-fb">Facebook</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9a68853f%3Fs%3Dt&amp;via=diariARA&amp;text=Muere%20envenenado%20a%20los%2039%20a%C3%B1os%20el%20magnate%20chino%20de%20los%20videojuegos%20Lin%20Qi">
                <span class="gly-c-tw">Twitter</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="https://web.whatsapp.com/send?text=Muere%20envenenado%20a%20los%2039%20a%C3%B1os%20el%20magnate%20chino%20de%20los%20videojuegos%20Lin%20Qi%3A%20http%3A%2F%2Fara.cat%2F_9a68853f">
                <span class="gly-c-wp">Whatsapp</span>
            </a><!-- /.lnk -->

            <a class="lnk send" href="mailto:?subject=Diari ARA: Muere envenenado a los 39 años el magnate chino de los videojuegos Lin Qi&amp;body=Muere envenenado a los 39 años el magnate chino de los videojuegos Lin Qi - http://ara.cat/_9a68853f?s=e">
                <span class="gly-mail">Mail</span>
            </a><!-- /.lnk -->
        </span><!-- /.tool-layer -->
    </p><!-- /.lnk -->

            <a id="ara-user-bookmark-btn"
   class="lnk ara-user-bookmark-cnt"
   data-contentid="ARANWS20201229_0199"
   href="#">
  <span class="gly-save ara-user-bookmark-text">Guarda</span>
</a><!-- /.lnk -->    
</div><!-- /.tool-set -->


                                </div><!-- /#toolbarV3.ara-toolbarV3.md -->

                                

                                <div class="media-holder">

    

    

    
    <figure class="inset-gallery" id="insetGallery_7292768752510741236">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_7292768752510741236" href="https://www.ara.cat/2020/12/29/economia/Lin-Qi-conseller-Yoozoo-Games_2590551038_76547513_506x285.jpg"
			   title="Lin Qi, consejero delegado de Yoozoo Games, en una imagen de archivo / Yoozoo Games"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="https://www.ara.cat/2020/12/29/economia/Lin-Qi-conseller-Yoozoo-Games_2590551038_76547591_651x366.jpg" title="Lin Qi, consejero delegado de Yoozoo Games, en una imagen de archivo / Yoozoo Games"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="https://www.ara.cat/2020/12/29/economia/Lin-Qi-conseller-Yoozoo-Games_2590551038_76547513_506x285.jpg" title="Lin Qi, consejero delegado de Yoozoo Games, en una imagen de archivo / Yoozoo Games">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">Lin Qi, consejero delegado de Yoozoo Games, en una imagen de archivo / Yoozoo Games</span>
                
				<em class="data-item_meta">Lin Qi, consejero delegado de Yoozoo Games, en una imagen de archivo / Yoozoo Games</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
    

    

    

    

</div><!-- .media-holder -->


                                <div id="folding" class="pg-body">

                                    <div class="mce-body">
                                        
                                        <p class="mce"> El consejero delegado de Yoozo Games, Lin Qi, murió el día de Navidad, supuestamente envenenado por Xu Yao, un directivo de la subsidiaria cinematográfica de la misma compañía. El magnate de los videojuegos, de 39 años y una de las 1.000 personas más ricas de China según la revista <em class="mce"> Hurun</em> (850 millones de euros de fortuna),&nbsp;fue hospitalizado el miércoles de la semana pasada, y según el portal de noticias local <em class="mce"> Sixth Tone</em> la policía de Shanghai detuvo a su compañero de trabajo acusado de haberlo envenenado.&nbsp;</p><p class="mce"> Según el diario digital privado <em class="mce"> Caixin</em>, el detenido estaba encargado de la adaptación cinematográfica de la novela de ciencia-ficción <em class="mce"> El problema de los tres cuerpos</em>, de la cual Yoozoo había adquirido los derechos para cine en 2014 al poco de crear la filial que se encargaría de proyectos de este estilo. La subempresa disponía de un presupuesto de 200 millones de yuanes (25 millones de euros). La película en cuestión lleva varios retrasos acumulados y en febrero de este año Yoozoo anunció un acuerdo con Netflix para que la plataforma produjera una serie basada en la misma novela.&nbsp;</p><p class="mce"> El motivo detrás el supuesto asesinato todavía no ha sido divulgado. A pesar de todo, la prensa china habla del empeoramiento de los resultados económicos de Yoozoo en los últimos años debido a la gran competitividad del sector. Aun así, la empresa había detectado una mejora a raíz de la crisis del covid-19, que provocó un aumento en el uso de los videojuegos durante el confinamiento. La compañía ha desarrollado un videojuego de <em class="mce"> Juego</em> <em class="mce">  de tronos</em> y es responsable de la serie de juegos <em class="mce"> League of Angels</em>.</p><p class="mce"> Desde que se supo que Lin Qi estaba hospitalizado, las acciones de la empresa (que cotiza en la Bolsa de Shenzhen) han perdido casi un 13% de su valor.&nbsp;</p>
                                    </div>

                                    <section class="pg-aux">
                                        

                                        

                                        <!-- mt = 1609267178 -->

    
    




<script>
var headadman = document.getElementsByTagName('head')[0];
var jsadman = document.createElement("script");
jsadman.type = "text/javascript";
if(tipo != "subscriptor")
{
    jsadman.src = "https://mona.admanmedia.com/go?id=9077e221";
    jsadman.id= "hybs-9077e221";
}
headadman.appendChild(jsadman);
</script>


    
    <!-- /mt = 1609267178 -->


                                        

                                        

                                        <ul class="cp-itags cp">
    <li class="item">
        <span class="itag-label">Etiquetes</span>
        <ul class="taglist">
                            <li>
                    <a rel="tag" href="https://www.ara.cat/etiquetes/sucesos.html" class="ui-link" title="sucesos">sucesos</a>
                </li>
                    </ul><!-- .taglist -->
    </li><!-- .item -->
</ul><!-- .cp-itags -->


                                        <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9a68853f?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9a68853f%3Fs%3Dt&via=diariARA&text=Muere%20envenenado%20a%20los%2039%20a%C3%B1os%20el%20magnate%20chino%20de%20los%20videojuegos%20Lin%20Qi">Comparteix a twitter</a>
  
</div>


                                        <a name="a_comments"></a>

                                        <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

        
        <li class="col item">
          <div class="md-item item-first nws">

            
            <div class="mg">
              <a title="El aumento del salario m&iacute;nimo en 2019 redujo la brecha salarial entre hombres y mujeres" href="https://www.ara.cat/es/economia/brecha-salarial-hombres-mujeres-Catalunya-SMI-CCOO_0_2590541112.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="https://www.ara.cat/2015/02/21/economia/Catalunya-mes-que-dones-mitjana_1307879291_1543361_196x110.jpg" width="196" height="110" alt="La bretxa salarial entre homes i dones a Catalunya &eacute;s la novena  m&eacute;s alta de tot l&rsquo;Estat." />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="El aumento del salario m&iacute;nimo en 2019 redujo la brecha salarial entre hombres y mujeres" href="https://www.ara.cat/es/economia/brecha-salarial-hombres-mujeres-Catalunya-SMI-CCOO_0_2590541112.html" target="_self">El aumento del salario m&iacute;nimo en 2019 redujo la brecha salarial entre hombres y mujeres</a>
              </h3>

            </div>

          </div>
        </li>

        
        <li class="col item">
          <div class="md-item  nws">

            
            <div class="mg">
              <a title="El Black Friday no salva el comercio y las ventas se desploman en noviembre" href="https://www.ara.cat/es/economia/Black-Friday-comercio-noviembre-minorista-tienda-empleo-facturacion_0_2589941134.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="https://www.ara.cat/2017/11/25/economia/grans-cadenes-principals-beneficiades-jornada_1912618843_48975589_196x110.jpg" width="196" height="110" alt="Les grans cadenes van ser les principals beneficiades de la jornada." />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="El Black Friday no salva el comercio y las ventas se desploman en noviembre" href="https://www.ara.cat/es/economia/Black-Friday-comercio-noviembre-minorista-tienda-empleo-facturacion_0_2589941134.html" target="_self">El Black Friday no salva el comercio y las ventas se desploman en noviembre</a>
              </h3>

            </div>

          </div>
        </li>

        
        <li class="col item">
          <div class="md-item item-last nws">

            
            <div class="mg">
              <a title="Barcelona encabeza la ca&iacute;da del precio de los alquileres en Espa&ntilde;a con un 9,4% este a&ntilde;o" href="https://www.ara.cat/es/economia/Barcelona-encabeza-precio-alquileres-Espana_0_2589941137.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="https://www.ara.cat/2020/12/28/economia/Barcelona-encapcala-caiguda-lloguers-Espanya_2589951094_76532081_196x110.jpg" width="196" height="110" alt="Barcelona encap&ccedil;ala la caiguda del preu dels lloguers a Espanya amb un 9,4% aquest any" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="Barcelona encabeza la ca&iacute;da del precio de los alquileres en Espa&ntilde;a con un 9,4% este a&ntilde;o" href="https://www.ara.cat/es/economia/Barcelona-encabeza-precio-alquileres-Espana_0_2589941137.html" target="_self">Barcelona encabeza la ca&iacute;da del precio de los alquileres en Espa&ntilde;a con un 9,4% este a&ntilde;o</a>
              </h3>

            </div>

          </div>
        </li>

        

      </ol>
    </div>
  </div>

</div>


                                        <div id="bbt-ad-slot-EndContent" class="bbt-adv-container" style="display:none;">
</div><!-- #EndContent -->


                                        



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://www.ara.cat/comment/entityComments/2020/12/29/ARANWS20201229_0199/comments.json?commentsPage=1&limit=20");
  });
</script>


                                    </section>
                                </div>

                            </div><!-- .u8 -->

                            <div class="gdu u8">
                            </div><!-- .gdu.u8 -->
                        </div><!-- .gd -->
                    </div><!-- #content.pg-content -->

                </div><!-- .gdu.u8 -->
            </article>

            <div class="gdu u4 u-last">
                
                

                <!-- mt = 1609266529 -->
<!-- 15225 - 3300001 -->


<!-- mt = 1609267150 -->

    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_2013104457530669" data-index="2">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">

    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/gent/Jennifer-Aniston-criticada-pandemia-adorn-nadal_0_2589941094.html" title="Jennifer Aniston, criticada durament per un adorn nadalenc que ironitza amb la pand&egrave;mia" class="lnk gdatalayer_lomas">Jennifer Aniston, criticada durament per un adorn nadalenc que ironitza amb la...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/Cinc-coordinadors-ANC-consideren-pressionar_0_2589941087.html" title="Cinc coordinadors de l&#039;ANC abandonen l&#039;entitat perqu&egrave; consideren que ha deixat de pressionar els partits" class="lnk gdatalayer_lomas">Cinc coordinadors de l'ANC abandonen l'entitat perquè consideren que ha deixat de...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/ara_mateix/coronavirus-covid-19-desescalada-fases-trams-catalunya-barcelona-ultima-hora-noticies-directe_12_2342285749.html" title="Coronavirus a Catalunya: l&#039;&uacute;ltima hora, en directe" class="lnk gdatalayer_lomas">Coronavirus a Catalunya: l'última hora, en directe</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/podem-comuns-apartar-Noelia-Bail-llistes-14-F_0_2564743720.html" title="Podem apartar&agrave; de les llistes del 14-F la guanyadora de les prim&agrave;ries, Noelia Bail" class="lnk gdatalayer_lomas">Podem apartarà de les llistes del 14-F la guanyadora de les primàries, Noelia Bail</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/societat/Salut-Nadal-finalitza-contracte-ferrovial-rastreig-coronavirus-covid-19_0_2589941053.html" title="Salut finalitza el contracte amb Ferrovial i assumeix el rastreig del covid" class="lnk gdatalayer_lomas">Salut finalitza el contracte amb Ferrovial i assumeix el rastreig del covid</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">6</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/vinyetes/Miquel-Ferreres-dimarts-29-desembre-2020_21_1012949714900.html" title="&#039;A la contra&#039;, per Ferreres 29/12/2020" class="lnk gdatalayer_lomas">'A la contra', per Ferreres 29/12/2020</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="https://www.ara.cat/vinyetes/ferreres/" title="Ferreres" class="lnk gdatalayer_lomas">Ferreres</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">7</span>
  <div class="mt">
    <h3 class="headline"><a href="https://motor.ara.cat/novetats/Volkswagen-deixa-fabricar-e-Golf_0_2589341149.html" title="Volkswagen deixa de fabricar l&rsquo;e-Golf" class="lnk gdatalayer_lomas">Volkswagen deixa de fabricar l’e-Golf</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">8</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/media/Antena-Fisica-quimica-reencuentro-creador-carlos-montero_0_2589941109.html" title="Antena 3 omet el nom del creador de &#039;F&iacute;sica o qu&iacute;mica&#039; als t&iacute;tols de cr&egrave;dit de l&#039;exit&oacute;s &#039;revival&#039; de la s&egrave;rie" class="lnk gdatalayer_lomas">Antena 3 omet el nom del creador de 'Física o química' als títols de crèdit de...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">9</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/opinio/valent-adolescent-empar-moliner_0_2589941123.html" title="Valent adolescent" class="lnk gdatalayer_lomas">Valent adolescent</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/empar_moliner/" title="Empar Moliner" class="lnk gdatalayer_lomas">Empar Moliner</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">10</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/media/cinc-fenomens-televisius-del-2020_0_2589941114.html" title="Els cinc fen&ograve;mens televisius del 2020" class="lnk gdatalayer_lomas">Els cinc fenòmens televisius del 2020</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/ara_mateix/coronavirus-covid-19-desescalada-fases-trams-catalunya-barcelona-ultima-hora-noticies-directe_12_2342285749.html" title="Coronavirus a Catalunya: l&#039;&uacute;ltima hora, en directe" class="lnk">Coronavirus a Catalunya: l'última hora, en directe</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/ara_mateix/coronavirus-covid-19-desescalada-fases-trams-catalunya-barcelona-ultima-hora-noticies-directe_12_2342285749.html#a_comments">
	<abbr class="number">286</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/opinio/albert-branchadell-catastrofisme-linguistic_0_2586941446.html" title="Catastrofisme ling&uuml;&iacute;stic" class="lnk">Catastrofisme lingüístic</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/opinio/albert-branchadell-catastrofisme-linguistic_0_2586941446.html#a_comments">
	<abbr class="number">70</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/opinio/montesquieu-assassinat-joan-culla_0_2589941092.html" title="Montesquieu, assassinat" class="lnk">Montesquieu, assassinat</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/opinio/montesquieu-assassinat-joan-culla_0_2589941092.html#a_comments">
	<abbr class="number">35</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/Cinc-coordinadors-ANC-consideren-pressionar_0_2589941087.html" title="Cinc coordinadors de l&#039;ANC abandonen l&#039;entitat perqu&egrave; consideren que ha deixat de pressionar els partits" class="lnk">Cinc coordinadors de l'ANC abandonen l'entitat perquè consideren que ha deixat de...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/Cinc-coordinadors-ANC-consideren-pressionar_0_2589941087.html#a_comments">
	<abbr class="number">21</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/JxCat-Democrates-arriben-presentar-se-plegats_0_2590541019.html" title="JxCat i Dem&ograve;crates es presentaran plegats el 14-F" class="lnk">JxCat i Demòcrates es presentaran plegats el 14-F</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/JxCat-Democrates-arriben-presentar-se-plegats_0_2590541019.html#a_comments">
	<abbr class="number">20</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">6</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/societat/Pugen-ingressos-UCI-retrocedeixen-propagacio_0_2590540995.html" title="Creix la pressi&oacute; als hospitals catalans: segueixen disparades les hospitalitzacions i hi ha 37 nous pacients a les UCI" class="lnk">Creix la pressió als hospitals catalans: segueixen disparades les...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/societat/Pugen-ingressos-UCI-retrocedeixen-propagacio_0_2590540995.html#a_comments">
	<abbr class="number">18</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">7</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/podem-comuns-apartar-Noelia-Bail-llistes-14-F_0_2564743720.html" title="Podem apartar&agrave; de les llistes del 14-F la guanyadora de les prim&agrave;ries, Noelia Bail" class="lnk">Podem apartarà de les llistes del 14-F la guanyadora de les primàries, Noelia Bail</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/podem-comuns-apartar-Noelia-Bail-llistes-14-F_0_2564743720.html#a_comments">
	<abbr class="number">17</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">8</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/opinio/valent-adolescent-empar-moliner_0_2589941123.html" title="Valent adolescent" class="lnk">Valent adolescent</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/opinio/valent-adolescent-empar-moliner_0_2589941123.html#a_comments">
	<abbr class="number">15</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">9</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/Gemma-Lienas-llista-PSC-eleccions-14-F_0_2589941078.html" title="L&#039;escriptora Gemma Lienas ser&agrave; la n&uacute;mero 4 del PSC a les eleccions del 14 de febrer" class="lnk">L'escriptora Gemma Lienas serà la número 4 del PSC a les eleccions del 14 de febrer</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/Gemma-Lienas-llista-PSC-eleccions-14-F_0_2589941078.html#a_comments">
	<abbr class="number">14</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">10</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/societat/coronavirus-covid-19-vacunes-professionals-sanitaris-prioritzacio-confianca_0_2582142032.html" title="&quot;La vacunaci&oacute; dels professionals sanitaris ha de conv&egrave;ncer els esc&egrave;ptics&quot;" class="lnk">"La vacunació dels professionals sanitaris ha de convèncer els escèptics"</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/societat/coronavirus-covid-19-vacunes-professionals-sanitaris-prioritzacio-confianca_0_2582142032.html#a_comments">
	<abbr class="number">14</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/paisvalencia/covid-19-coronavirus-contagis-positius-record-Pais-Valencia_0_2590541117.html" title="R&egrave;cord de contagis al Pa&iacute;s Valenci&agrave;, que suma 3.590 nous positius i 60 v&iacute;ctimes mortals m&eacute;s">Rècord de contagis al País Valencià, que suma 3.590 nous positius i 60 víctimes mortals més</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/es/economia/Lin-Qi-magnate-chino-videojuegos-muere-envenenado_0_2590541119.html" title="Muere envenenado a los 39 a&ntilde;os el magnate chino de los videojuegos Lin Qi">Muere envenenado a los 39 años el magnate chino de los videojuegos Lin Qi</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://llegim.ara.cat/actualitat/francesc-seres-llibres-mes-venuts-ranquing_0_2590541115.html" title="Francesc Ser&eacute;s segueix al capdamunt del r&agrave;nquing dels llibres m&eacute;s venuts en catal&agrave;">Francesc Serés segueix al capdamunt del rànquing dels llibres més venuts en català</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/internacional/assassinats-periodistes-mon-paisos-pau-2020-50_0_2590541116.html" title="El 2020 van ser assassinats 50 periodistes al m&oacute;n, el 68% en pa&iuml;sos en pau">El 2020 van ser assassinats 50 periodistes al món, el 68% en països en pau</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/es/economia/brecha-salarial-hombres-mujeres-Catalunya-SMI-CCOO_0_2590541112.html" title="El aumento del salario m&iacute;nimo en 2019 redujo la brecha salarial entre hombres y mujeres">El aumento del salario mínimo en 2019 redujo la brecha salarial entre hombres y mujeres</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba3" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba3 -->
    </div><!-- .md-ad-dfp.md -->

    
    <!-- /mt = 1609267150 -->


<!-- /mt = 1609266529 -->

            </div><!-- .gdu.u4 -->

        </div><!-- .g-pane -->
    </div><!-- .gd-main-content -->
</div><!-- .pg-story -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium';
      //-->
</script>



                </div><!-- #main -->
            </div><!-- .page-wrap -->
        </div><!-- .page-wrap -->

        <!-- mt = 1609267155 -->
<div id="footer" class="rg-footer rg">
    <footer id="araFooter" class="ara-footer">
        <div class="ara-footer-main">

            <div class="ara-footer-block-1">

                <h1 class="ara-footer-brandhead">
                    <a class="ara-footer-lnk" href="/" title="Ara.cat">
                        <img alt="Ara.cat" src="https://www.ara.cat/static/ARAFooterRD2/images/ara-footer-logo@2x.png?hash=eb13df1768ff14c49ea54d5dcd20ea3c" width="168" height="32" />
                    </a>
                </h1><!-- .ara-footer-brandhead -->

                <div class="ara-footer-advice">

                    <div id="ara-suscribe-info-footer">
                        <h2 class="ara-footer-h2">Fes-te subscriptor</h2>
                        <p class="ara-footer-p">Gaudeix d&#039;eines exclusives i molts avantatges més</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/" class="ara-footer-btn-tx" title="Subscriu-t&#039;hi">Subscriu-t&#039;hi</a>
                        </p>
                    </div>

                    <div id="ara-suscriptor-espai-info-footer" style="display:none;">
                        <h2 class="ara-footer-h2">Espai del subscriptor</h2>
                        <p class="ara-footer-p">Explora totes les activitats i descomptes disponibles</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/espai/" class="ara-footer-btn-tx" title="Explora">Explora</a>
                        </p>
                    </div>

                    <p class="ara-footer-copy">&copy; ARA 2020</p>

                </div><!-- /.ara-footer-advice -->

            </div><!-- .ara-footer-block-1 -->

            
                                                        <div class="ara-footer-block-2 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Diari ARA</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="/manifest_fundacional.html" class="ara-footer-li-lnk" title="Manifest" target="_self" >
                                        Manifest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/contacte-publicitat.html" class="ara-footer-li-lnk" title="Publicitat" target="_self" >
                                        Publicitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/qui_som.html" class="ara-footer-li-lnk" title="Qui som" target="_self" >
                                        Qui som
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/privacitat.html" class="ara-footer-li-lnk" title="Privacitat" target="_self" >
                                        Privacitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/avis_legal.html" class="ara-footer-li-lnk" title="Avís legal" target="_self" >
                                        Avís legal
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/condicions_contractacio.html" class="ara-footer-li-lnk" title="Condicions de contractació" target="_self" >
                                        Condicions de contractació
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/contacte.html" class="ara-footer-li-lnk" title="Contacte" target="_self" >
                                        Contacte
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-2 -->
                
            
                                                        <div class="ara-footer-block-3 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Et pot interessar</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://subscripcions.ara.cat/usuari/newsletters" class="ara-footer-li-lnk" title="Newsletters" target="_self" >
                                        Newsletters
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://interactius.ara.cat/" class="ara-footer-li-lnk" title="Interactius" target="_self" >
                                        Interactius
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://itunes.apple.com/es/podcast/ara-tv/id781518720" class="ara-footer-li-lnk" title="Podcast" target="_self" >
                                        Podcast
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/vinyetes" class="ara-footer-li-lnk" title="Vinyetes" target="_self" >
                                        Vinyetes
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="http://participacio.ara.cat/passatemps/motsencreuats/" class="ara-footer-li-lnk" title="Mots encreuats" target="_self" >
                                        Mots encreuats
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/meteo/" class="ara-footer-li-lnk" title="Méteo" target="_self" >
                                        Méteo
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-3 -->
                
            
                                                        <div class="ara-footer-block-4 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Comunitats</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="/suplements/diumenge/" class="ara-footer-li-lnk" title="Diumenge" target="_self" >
                                        Diumenge
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://criatures.ara.cat/" class="ara-footer-li-lnk" title="Criatures" target="_self" >
                                        Criatures
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://emprenem.ara.cat/" class="ara-footer-li-lnk" title="Emprenem" target="_self" >
                                        Emprenem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://mengem.ara.cat/" class="ara-footer-li-lnk" title="Mengem" target="_self" >
                                        Mengem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://play.ara.cat/" class="ara-footer-li-lnk" title="Play" target="_self" >
                                        Play
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://llegim.ara.cat/" class="ara-footer-li-lnk" title="Llegim" target="_self" >
                                        Llegim
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://motor.ara.cat/" class="ara-footer-li-lnk" title="Motor" target="_self" >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://fluor.ara.cat/" class="ara-footer-li-lnk" title="Fluor" target="_self" >
                                        Fluor
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-4 -->
                
            
                                                        <div class="ara-footer-block-5 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Segueix-nos</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://twitter.com/diariara" class="ara-footer-li-lnk" title="Twitter" target="_self" >
                                        Twitter
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.facebook.com/diariARA" class="ara-footer-li-lnk" title="Facebook" target="_self" >
                                        Facebook
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.instagram.com/diariara/" class="ara-footer-li-lnk" title="Instagram" target="_self" >
                                        Instagram
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.pinterest.es/diariara/" class="ara-footer-li-lnk" title="Pinterest" target="_self" >
                                        Pinterest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.youtube.com/c/aracat" class="ara-footer-li-lnk" title="Youtube" target="_self" >
                                        Youtube
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://telegram.me/diariara/" class="ara-footer-li-lnk" title="Telegram" target="_self" >
                                        Telegram
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-5 -->
                
            
        </div><!-- .ara-footer-main -->

        <div class="ara-footer-main">
    <h2 class="ara-footer-logos-h2">Col·laboradors:</h2>
    <p class="ara-footer-logos">

                    <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/inici/" target="_blank" rel="nofollow">
                <img alt="Generalitat de Catalunya Departament de la Presidència" src="/2018/10/30/generalitat-catalunya-logo_-2.jpg?hash=d36024d5342a261308b51b9d379991850af9dee0" width="156" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.gva.es/va/inicio/presentacion" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana" src="/2018/10/30/generalitat-valenciana-logo_-2.jpg?hash=d754e1a99b7615371f197de4b4ac8fd3f37f9d22" width="101" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.sempreteua.gva.es/ca" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana - Sempre Teua" src="/2018/11/12/sempre-teua-logo.jpg?hash=6bc037de25972647f95e95ecf0a33e88404ffa5c" width="66" height="50" />
            </a>
        
    </p><!-- .ara-footer-logos -->
</div><!-- .ara-footer-main -->

    </footer><!-- .ara-footer -->

</div><!-- .rg-footer -->
<!-- /mt = 1609267155 -->


        
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Economia';
    _sf_async_config.authors = 'ARA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/es/economia/Lin-Qi-magnate-chino-videojuegos-muere-envenenado_0_2590541119.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





        <!-- mt = 1609267218 -->
<!-- /mt = 1609267218 -->


    </div><!-- #container -->
</div><!-- #doc -->

<div id='bbt-ad-slot-Layer'></div><!-- #bbt-ad-slot-Layer -->


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=b2e88dd8b8a97523fdb4511a3db62a56" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=e6a77c12469a6bf87503ad4af712ce30" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1609267345 -->

<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>

<!-- /mt = 1609267345 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=15225" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=15225&rand=240721798" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20201229_0199" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20201229_0199&rand=1856374212" />
</noscript>
</body>
</html>