<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <link rel="apple-touch-icon" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <title>L’Alabès colpeja l’Espanyol per l’esquena a Vitòria</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-09-02T20:15:08+02:00"/>
  <meta property="article:published_time" content="2018-09-02T19:19:12+02:00"/>
  <meta property="article:section" content="Esports"/>
  <meta property="article:tag" content="Espanyol"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Les contres basques provoquen la primera derrota amb Rubi a la banqueta"/>
  <meta property="fb:app_id" content="126060507473275"/>
  <meta property="fb:page_id" content="146043418739497"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Barça, Guardiola, partit, futbol, primera divisió, lliga BBVA, esports minoritaris, esport femení, atleta, Jocs Olímpics"/>
  <meta name="news_keywords" content="Espanyol, Alabes"/>
  <meta property="og:description" content="Les contres basques provoquen la primera derrota amb Rubi a la banqueta"/>
  <meta property="og:image" content="https://www.ara.cat/2018/09/02/esports/Alabes-colpeja-Espanyol-esquena-Vitoria_2081202095_56436193_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="L’Alabès colpeja l’Espanyol per l’esquena a Vitòria"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/esports/Espanyol-Alabes_0_2081192087.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Les contres basques provoquen la primera derrota amb Rubi a la banqueta"/>
  <meta name="twitter:image" content="https://www.ara.cat/2018/09/02/esports/Alabes-colpeja-Espanyol-esquena-Vitoria_2081202095_56436193_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARAesports"/>
  <meta name="twitter:title" content="L’Alabès colpeja l’Espanyol per l’esquena a Vitòria"/>


    
        <!-- mt = 1535919329 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=a2cd5e8835a1e28fa94e786fae24babd" rel="stylesheet" type="text/css" />
<!-- /mt = 1535919329 -->
    <!-- mt = 1535919304 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1535919304 -->
    <!-- mt = 1535919216 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=93a79fb4f495a7d495c6d50275824c90" rel="stylesheet" type="text/css" />
<!-- /mt = 1535919216 -->
    <!-- mt = 1535919216 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=3926d6f9326964ea2408e171fd376558" rel="stylesheet" type="text/css" />
<!-- /mt = 1535919216 -->

<!-- mt = 1535919216 -->
<!-- /mt = 1535919216 -->

<!-- mt = 1535919339 -->
<link href="/css/ara-main-21bf418dc86fe361aaecf05eefe6130a.css" rel="stylesheet" type="text/css" /><!-- /mt = 1535919339 -->

    <!-- mt = 1535919329 -->
<!-- /mt = 1535919329 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1535919051 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1535919051 -->
    <!-- mt = 1535919217 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1535919217 -->
    <!-- mt = 1535919051 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=26e44bdc244de733fb8c8ea9f645096b"></script>
<!-- /mt = 1535919051 -->
    <!-- mt = 1535919163 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1535919163 -->
    <!-- mt = 1535919217 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1535919217 -->
    <!-- mt = 1535919163 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1535919163 -->
    <!-- mt = 1535919163 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=f534d6c7de213edc86c9adef98fc565b"></script>
<!-- /mt = 1535919163 -->


    
            <link rel="alternate" title="Esports" href="/rss/section/800/" type="application/rss+xml"/>
    

            <!-- THIRD PARTY APIs -->
<!-- ADDTHIS SETUP -->
<script type="text/javascript">
	// @see	http://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
		username: "ara.cat",       // Always global to a page. (string)
		ui_508_compliant: true,    // ui-508 Accesibility Compliance (set to true)
        ui_language: "ca",
		// ui_use_css: false,
		// data_track_clickback: true,
		/* Cobrand: */
		ui_cobrand: "ARA.cat",
		ui_header_color: "#fff",
		ui_header_background: "#0175a2",
		/* custom destinations: */
		services_compact:  'email, facebook, twitter, more',
		services_expanded: 'email, facebook, twitter, more',
		services_exclude:  'print'
	};
	// init Addthis safe container
	var initAddThis = function() {
		try {
			addthis.init();
		} catch(err) { BBT.log('addthis service not available'); }
	};
	// load AddThis when DOM is ready
	// I+D: in some cases throws an error
	jQuery(window).load(function(){
		initAddThis();
	});
</script>
<!-- ADDTHIS LIB/API LOAD (CDN), ASYNCHRONOUS TRUE -->
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1"></script><!-- #async=1 -->

            <link rel="alternate" title="Esports" href="/rss/esports/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/rlabspublic/ara-rummble.js"></script>
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/esports/Espanyol-Alabes_0_2081192087.html"/>
            <link rel="amphtml" href="https://m.ara.cat/esports/Espanyol-Alabes_0_2081192087.amp.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ara.cat/esports/Espanyol-Alabes_0_2081192087.html"/>
    
    <!-- mt = 1535919217 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1535919217 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

        
        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Mega1',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-Mega1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/SkyRight',[[120, 600], [160, 600]],'bbt-ad-slot-SkyRight')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/SkyLeft',[[120, 600], [160, 600]],'bbt-ad-slot-SkyLeft')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.cat/Mega2',[728,90],'bbt-ad-slot-Mega2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.cat/Mega3',[728,90],'bbt-ad-slot-Mega3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.cat/Mega4',[728,90],'bbt-ad-slot-Mega4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba2',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba3',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba4',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba5',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba5')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba6',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba6')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba7',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba7')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.cat/RobaSmall1',[315,70],'bbt-ad-slot-RobaSmall1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.cat/RobaSmall2',[315,70],'bbt-ad-slot-RobaSmall2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Esports');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'T.P.');
                googletag.pubads().setTargeting('tags', ['Espanyol']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180902_0227');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1535912142 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a
        href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                    <div class="paywall-info__tooltip">
                        <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                        <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                        <div class="paywall-info__tooltip--message">
                            <p>Tens accés a 5 articles mensuals gratuïts.</p>
                            <span class="arrow"></span>
                            <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                        </div>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">

            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
            </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>

            <div class="paywall-container">
                <div class="paywall-body">

                    <div class="text">

                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>
                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btn-group">
                            <a href="[[buttonURL]]" class="btn-primary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btn-secondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>
                    </div>

                    <span class="img cat-logo"></span>

                </div><!-- .paywall-body -->

            </div><!-- .paywall-container -->
        </div><!-- .paywall.final -->
    </section>

</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180902_0227', 
    'fechaPublicacionNoticia':'02-09-2018', 
    'autorNoticia':'t.p.', 
    'idAutorNoticia':'6', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'esports', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'espanyol', 
    'formatoNoticia':'digital', 
    'uri':'/esports/Espanyol-Alabes_0_2081192087.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1535839200";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
    <div id="container">

        <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

    
    

    
    <!-- mt = 1535919107 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->


    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>

            
            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

            


            

        </div>
    </div>

    <div class="ara-header-row-main">
        <div class="limiter1">

            
            <div class="ara-header-mg-promo">
                <p class="ara-header-mg-promo-inner">
                    <a class="lnk" href="/esports/" rel="nofollow">
                        <img class="ara-header-mg" src="/bbtfile/4001_20150622tEbf6P.jpg?hash=26edb2c7008f66e0971a80a106b9b2d0c5a70897" height="78"/>
                    </a>
                </p>
            </div>
            

            

            

            <div class="ara-header-holder-aux">

                
                




<span id="dev-twitterVia" data-twitterVia="ARAesports"></span>

<p class="ara-header-social-tit">
    Segueix Esports
</p>


<div class="ara-header-social">
    <a  data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=ARAesports" rel="nofollow">
        <span class="ara-header-rounded-ico ara-header-ico-tw  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="popup" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
        <span class="ara-header-rounded-ico ara-header-ico-fb ara-tracking-social-facebook"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="popup" data-type="pinterest" class=" ara-header-droptab" href="https://pinterest.com/diariara/ara-esports/" rel="nofollow">
        <span class="ara-header-rounded-ico ara-header-ico-pi ara-tracking-social-pinterest"> </span>
    </a>
</div>






                

                <div class="ara-header-logintools">
  <ul class="ara-header-login-opts">

    

        
           <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t'hi" rel="nofollow">Subscriu-t'hi</a>
        

	

    

        
           <li id="dev-btn-espai" class="ara-header-login-mssg3" style="display:none;"><a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/espai/" target="_blank" title="Espai del subscriptor" rel="nofollow">Espai del subscriptor</a>
        

	

    

        

	
	   <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_807632191" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_807632191").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_807632191", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_807632191").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_807632191").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_807632191").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_807632191").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_807632191").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_807632191").attr("href");
        });
    }

</script>


	

    

    <li id="dev-user-dropdown" class="ara-header-opt" style="display:none;"><div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">
  <div class="ara-header-dropdown">
    <div class="ara-header-navitem-inner">
      <a class="ara-header-droptab" href="#araHeader_userlayer">
	<span id="dev-user-name"></span>
	<span class="ara-header-ico-down"> </span>
      </a>
      <div class="ara-header-droplayer">
	<ul class="ara-header-dropnav" id="araHeader_userlayer">
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://www.ara.cat/usuari/perfil/general.html" title="el meu perfil">El meu perfil</a></li>
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/usuari/newsletters" title="Newsletters">Newsletters</a></li>
	  <li class="ara-header-opt"><a id="btn-logout" class="ara-header-lnk" href="/logout.json" title="Tanca sessió" rel="nofollow">Tanca sessió</a></li>
	</ul>
      </div>
    </div>
  </div>
</div>
</li>
  </ul>
</div>


            </div>

        </div>
    </div>

</div>
<!-- /mt = 1535919107 -->

    

    <div id="dev-nav-bar" class="ara-header-sticky ">

        <!-- mt = 1535919199 -->
<div class="ara-header-navbar">
    <div class="limiter1">

        <div class="ara-header-sticky-blk-a">
            <div class="ara-header-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>
            
            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

            
        </div>


        
        <div class="ara-header-sticky-blk-d">
            <div class="ara-header-navbar-tx">
                <p class="ara-header-navbar-txhight">
                    <a href="https://www.ara.cat/esports/" class="ara-header-lnk">Esports</a>
                </p>

                
                <span id="dev-sticky-article-title"></span>
                

            </div>
        </div>
        

        
        <div class="ara-header-sticky-blk-c">
            

            
            <!-- mt = 1535919181 -->
<nav id="nav" class="ara-header-nav">
    <ul>
        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="/esports/barca/" target="_self" title="Barça"
               >
            
            Barça
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="/esports/futbol/" target="_self" title="Futbol"
               >
            
            Futbol
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="/esports/basquet/" target="_self" title="Bàsquet"
               >
            
            Bàsquet
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="/esports/motor/" target="_self" title="Motor"
               >
            
            Motor
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="/esports/mes_esports/" target="_self" title="Més esports"
               >
            
            Més esports
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ara-header-navitem-separator ara-header-navitem-spaced">
            <a class="ara-header-navitem-inner" href="/mundial-2018-russia/" target="_self" title="Mundial Rússia"
               >
            
            Mundial Rússia
            </a>
        </li>
        

        

        
    </ul>
</nav>


<!-- /mt = 1535919181 -->

            

            
        </div>
        


        <div class="ara-header-sticky-blk-b">
            
            




<span id="dev-twitterVia" data-twitterVia="ARAesports"></span>

<p class="ara-header-social-tit">
    Comparteix
</p>


<div class="ara-header-social">
    <a target="popup" data-type="twitter" class="dev-social-share ara-header-droptab" href="http://twitter.com/share?url=" rel="nofollow">
        <span class="ara-header-rounded-ico ara-header-ico-tw  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="popup" data-type="facebook" class="dev-social-share ara-header-droptab" href="https://www.facebook.com/sharer/sharer.php?u=" rel="nofollow">
        <span class="ara-header-rounded-ico ara-header-ico-fb ara-tracking-social-facebook"> </span>
    </a>
</div>








            

            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div>

        

    </div>
</div>
<!-- /mt = 1535919199 -->


             <!-- mt = 1535912155 -->
    
                <!-- mt = 1535919268 -->
<!-- /mt = 1535919268 -->
    <!-- /mt = 1535912155 -->



        
        <div id="dev-user-verification" class="ara-header-email-mssg nodisp">
  <div class="limiter1">
    <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">
      <span class="msg-text"> </span> recorda que has de verificar el teu e-mail per seguir fent servir el teu usuari de l'ARA.
    </a>
  </div>
</div>

        

    </div>

</header>

<!-- mt = 1535919217 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
  <div class="ara-header-sidenav-layer">
    <ul role="menubar">
      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/firmes/" target="_self"  title="Opinió" >Opinió</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/politica/" target="_self"  title="Política" >Política</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/internacional/" target="_self"  title="Internacional" >Internacional</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/societat/" target="_self"  title="Societat" >Societat</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/economia/" target="_self"  title="Economia" >Economia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/estils_i_gent/" target="_self"  title="Estils" >Estils</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/cultura/" target="_self"  title="Cultura" >Cultura</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/esports/" target="_self"  title="Esports" >Esports</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/media/" target="_self"  title="Mèdia" >Mèdia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/tecnologia/" target="_self"  title="Tecnologia" >Tecnologia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self"  title="Ara Data" >Ara Data</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/videos/" target="_self"  title="Vídeo" >Vídeo</a>
      </li>
      

      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
	    Foto
	    <span class="ara-header-ico-down" title="Foto"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/fotografies/" target="_self" title="Fotogaleries ">Fotogaleries</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">Mirades</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
	    Comunitats
	    <span class="ara-header-ico-down" title="Comunitats"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">Criatures</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://play.ara.cat/" target="_self" title="Play ">Play</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/llegim/" target="_self" title="Llegim ">Llegim</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">Motor</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">Mengem</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/diumenge/" target="_self" title="Diumenge ">Diumenge</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/ciencia/" target="_self" title="Ciència ">Ciència</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://fluor.ara.cat/" target="_self" title="Fluor ">Fluor</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Més" >
	    Més
	    <span class="ara-header-ico-down" title="Més"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/investigacio.html" target="_self" title="Bústia d'investigació ">Bústia d'investigació</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/cartes/" target="_self" title="Cartes a la Directora ">Cartes a la Directora</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/societat/meteo/" target="_self" title="La Méteo ">La Méteo</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">Interactius</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/en/" target="_self" title="Ara in English ">Ara in English</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/es/" target="_self" title="Ara en Castellano ">Ara en Castellano</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/castells/" target="_self" title="Ara Castells ">Ara Castells</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/vinyetes/" target="_self" title="Vinyetes ">Vinyetes</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">Blogs</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">Cartellera</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">Mots encreuats</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="El +" >
	    El +
	    <span class="ara-header-ico-down" title="El +"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">El + nou</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">El + vist</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">El + comentat</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self"  title="Hemeroteca" >Hemeroteca</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://botiga.ara.cat/?ref=home" target="_self"  title="Botiga" >Botiga</a>
      </li>
      

      

      
    </ul>
  </div>
</nav>
<!-- /mt = 1535919217 -->


    <!-- mt = 1535919317 -->
<!-- /mt = 1535919317 -->

</div>


        <div class="sticker">
            <div class="sticker limiter rg">
    <div class="ad-sticky-lt">
        <div class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyLeft" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyLeft -->
            </div><!-- .md-ad-dfp.md -->
        </div><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

<div class="sticker limiter rg">
    <div class="ad-sticky-rt">
        <dl class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyRight" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyRight -->
            </div><!-- .md-ad-dfp.md -->
        </dl><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

        </div><!-- .sticker -->

        <div class="page-wrap limiter3">
            <div class="page-wrap limiter1">
                <div id="main" class="rg-body rg">

                    <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
<div class="pg-story pg article">

  <!-- COMPOUND MASTER GRID 9-3 -->
  <div class="gd gd-main-content">
    <!-- G-PANE -->
    <div class="g-pane">

      <!-- MASTER GRID UNIT 9 (COL LEFT) -->
      <div class="gdu u8 u-first">

	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <header id="heading" class="pg-head metabar">

  
  <p class="pg-bkn-kicker">ESPANYOL</p>
  

  

  <h1 class="pg-bkn-headline">L’Alabès colpeja l’Espanyol per l’esquena a Vitòria</h1>

  
  <div class="pg-bkn-nutfold txt">
    <p>Les contres basques provoquen la primera derrota amb Rubi a la banqueta</p>
  </div>
  

  <p class="pg-bkn-dateline">
    
    <small>
      T.P. <span class="location"> Barcelona </span>
    </small>
    


    

    <time class="datetime" datetime="2018-09-02T19:19:12">02/09/2018 19:19</time>

    
  </p>

  <div id="toolbarV2" class="ara-toolbarV2-top md ">
    <div class="tool-set tool-set-rrss">

        <a class="lnk tool-item tool-ico-button_tw ara-tracking-share-twitter" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7c0c7897%3Fs%3Dt&via=ARAesports&text=L%E2%80%99Alab%C3%A8s%20colpeja%20l%E2%80%99Espanyol%20per%20l%E2%80%99esquena%20a%20Vit%C3%B2ria">
            <span class="tool-ico ara-tracking-share-twitter"><span class="tx">Twitter</span></span>
        </a>

        <a class="lnk tool-item tool-ico-button_fb ara-tracking-share-facebook" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7c0c7897?s=f">
            <span class="tool-ico ara-tracking-share-facebook"><span class="tx">Facebook</span></span>
        </a>

        <span class="tool-item tool-item-counter">
            0
        </span>

        <div class="tool-item-layer-holder">
            <div class="tool-item-layer">

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_gplus ara-tracking-share-gplus" target="popup" href="https://plus.google.com/share?url=http://ara.cat/_7c0c7897?s=g">
                        <span class="tool-ico ara-tracking-share-gplus"><span class="tx">Google Plus</span></span>
                    </a>
                </span>

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_linkedin ara-tracking-share-linkedin" target="popup" href="https://www.linkedin.com/shareArticle?url=http://ara.cat/_7c0c7897?s=l">
                        <span class="tool-ico ara-tracking-share-linkedin"><span class="tx">Linked In</span></span>
                    </a>
                </span>

            </div>

            <a class="lnk tool-item tool-ico-button_more" href="">
                <span class="tool-ico"><span class="tx">Mes</span></span>
            </a>

        </div>
    </div>

    <p class="tool-set">

        <span class="cmt-info">
            <a class="lnk tool-item ara-tracking-comment" href="#a_comments">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </a>
        </span>

        <a class="lnk tool-item tool-ico-button_email addthis_button_email send" href="#" addthis:url="http://ara.cat/_7c0c7897?s=e">
            <span class="tool-ico send"><span class="tx">
Envia a un amic
</span></span>
        </a>

        

        
        <a class="lnk tool-item tool-ico-button_print imprimeix" href="/esports/Espanyol-Alabes_0_2081192087.html?print=1">
            <span class="tool-ico imprimeix"><span class="tx">
Imprimeix
</span></span>
        </a>
        

    </p>

</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        if (ara.showNumShares.$el == null) {
            ara.showNumShares.initialize("https://www.ara.cat/esports/Espanyol-Alabes_0_2081192087.html");
        }
    });
</script>


  <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20180902_0227">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="800">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


	  
	  

	  <div class="gd">
  <!-- MASTER GRID "UNIT" 8 -->
  <div class="gdu u8">

    <div class="media-holder">

      

      

      
        <figure class="inset-gallery" id="insetGallery_6365923292066383512">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_6365923292066383512" href="/2018/09/02/esports/Alabes-colpeja-Espanyol-esquena-Vitoria_2081202095_56436192_1500x1000.jpg"
			   title="L’Alabès colpeja l’Espanyol per l’esquena a Vitòria / EFE"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="/2018/09/02/esports/Alabes-colpeja-Espanyol-esquena-Vitoria_2081202095_56436205_651x366.jpg" title="L’Alabès colpeja l’Espanyol per l’esquena a Vitòria / EFE"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="/2018/09/02/esports/Alabes-colpeja-Espanyol-esquena-Vitoria_2081202095_56436192_1500x1000.jpg" title="L’Alabès colpeja l’Espanyol per l’esquena a Vitòria / EFE">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">L’Alabès colpeja l’Espanyol per l’esquena a Vitòria / EFE</span>
                
				<em class="data-item_meta">L’Alabès colpeja l’Espanyol per l’esquena a Vitòria / EFE</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
      

      

      

      

      </div>

  </div><!-- .gdu.u8 -->
</div>


	  <div class="gd">

  <div class="gdu u8">
    <div id="folding" class="pg-body">

      <div class="mce-body">
	
	<p class="mce"> Els mateixos homes que van derrotar el València, fent volar els somnis dels aficionats de l’Espanyol, van caure a Mendizorrotza en un partit on els homes de Rubi no van saber convertir el domini territorial en gols. L’Alabès d’Abelardo, un equip intens, en alguns moments agressiu, va saber patir quan l’Espanyol era millor. I a la segona part, en pocs minuts, dues contres dels vitorians van colpejar per l’esquena un Espanyol que no va trobar respostes.</p><p class="mce"> Va ser un partit en què el VAR va dictar sentència, ja que el gol blanc-i-blau va ser un penal en què el col·legiat Iglesias Villanueva va necessitar consultar la jugada a la pantalla. A la segona part, quan Sergio García celebrava el gol que semblava sentenciar el matx, el VAR va tornar a servir per descobrir un fora de joc posicional que va deixar amb un pam de nas un Espanyol que va patir per controlar les transicions verticals dels locals. “El VAR serveix i, de fet, en aquest cas les decisions són correctes, no podem protestar. Ara, el VAR afecta l’estat anímic dels jugadors. Quan creus que has marcat un gol no t'ajuda gaire que et diguin que no val dos minuts més tard”, va reconèixer Rubi. I és que just després de veure com el 0-2 no pujava al marcador van arribar les dues contres amb les quals l’Alabès va decidir el partit. “Ells han aprofitat les seves oportunitats, nosaltres no ho hem fet. Cal aprofitar les ocasions o acabes perdent”, es queixava el tècnic maresmenc.</p><h4 class="mce lead">Duel d’estils</h4><p class="mce"> Si el nou Espanyol, amb Marc Roca de nou al mig del camp, aposta pel toc i el control, pel ritme melòdic, l’Alabès és rock'n'roll. Els vitorians, després de veure com l’Espanyol havia derrotat el València, no van deixar ni un centímetre als catalans i feien faltes cada dos per tres. L’agressivitat de Manu García i Wakaso no permetia jugar amb ritme, tot i que de mica en mica, a mesura que els locals es van anar carregant de targetes, l’Espanyol va fer madurar el partit i es va anar acostant pas a pas a la porteria de Pacheco.</p><p class="mce"> Era un partit tan sincer que tothom sabia com arribarien les ocasions. En el cas dels vitorians, amb contres. En el cas de l’Espanyol, amb control i domini, buscant espais entre línies i forçant faltes a la frontal, com dues que Granero no va xutar amb encert. L’Alabès, fidel al seu estil, va intentar trencar la defensa espanyolista amb el contraatac. I quan Sobrino va aconseguir-ho l’afició local va reclamar un penal, tot i que de fet la defensa va treure de manera neta la pilota, sense tocar el jugador local.</p><p class="mce"> De mica en mica l’Espanyol va aconseguir trobar camins cap a la porteria de Pacheco, especialment gràcies a les curses de Leo Baptist<span class="mce"> ã</span>o, que tendia a caure a la dreta. Dues rematades de l’exjugador del Vila-real i el Santos van donar feina al porter local, tot i que per fer gol Baptist<span class="mce"> ã</span>o va necessitar l’ajuda del VAR. Durant més de dos minuts l’àrbitre va revisar una acció durant un córner i va descobrir una agafada de Víctor Laguardia sobre David López que al principi no havia vist. Però les protestes dels jugadors i l’afició de Vitòria no van aturar-se, ja que es queixaven que a l’origen de l’acció el córner no era correcte. Malgrat això, Baptist<span class="mce"> ã</span>o no es va posar nerviós i va marcar el 0-1.</p><p class="mce"> A la segona part, després del gol anul·lat a Sergio García, l’Alabès va aconseguir l’empat amb un cop de cap de Borja Bastón a boca de canó, que va enviar la pilota al fons de la xarxa sense oposició. I pocs minuts després va arribar una gran contra basca, aprofitant que l’Espanyol deixava espais. Jony va creuar mig camp i Rubén Sobrino va fer embogir l’afició local en fer el 2-1. Amb el resultat a favor, els bascos van intentar adormir el partit, però l’Espanyol cada vegada feia més pressió. Va ser en aquest moment quan va aparèixer Fernando Pacheco amb diverses aturades consecutives, entre les quals va ser especialment clau una a Didac Vilà després d’una bona assistència d’Óscar Melendo al segon pal. Melendo va ser un dels jugadors que va entrar a la segona part, juntament amb un Hernán Pérez desafortunat i Piatti. Però aquests canvis no van servir per obrir la defensa d’un Alabès que va aconseguir ser el primer botxí de l’Espanyol de Rubi.</p>
      </div>

      <!-- mt = 1535919330 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_esports_bottom_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_esports_bottom_article",hubspotpositions);</script>

</div>


    
    <!-- /mt = 1535919330 -->


      

      

      

      <div class="md-relstories-footer md">

  <p class="md-relstories-title">
    Contingut relacionat
  </p>

  <div class="bkn lst-relinfo">
    <ul>
      
      <li class="rel">
	<a title="Anar al contingut relacionat" class="lnk gdatalayer_related" href="/esports/Alabes-Espanyol-directe_12_2081311849.html">
	  <span class="ico ico-none"></span>
	  Alabès-Espanyol, en directe
	</a>
      </li>
      
      <li class="rel">
	<a title="Anar al contingut relacionat" class="lnk gdatalayer_related" href="/esports/Vitoria-confronta-Abelardo-possessio-Rubi_0_2081191922.html">
	  <span class="ico ico-none"></span>
	  Vitòria confronta la defensa d’Abelardo i la possessió de Rubi
	</a>
      </li>
      
      <li class="rel">
	<a title="Anar al contingut relacionat" class="lnk gdatalayer_related" href="/esports/Rubi-VAR-Espanyol_0_2081192090.html">
	  <span class="ico ico-none"></span>
	  Rubi: "El VAR encerta, però juga amb l'estat d'ànim dels jugadors"
	</a>
      </li>
      
    </ul>
  </div>

</div>


      <div class="cp-itags cp">
  <p class="itag-label">Etiquetes</p>
    <ul class="taglist">
	    		    <li><a rel="tag" href="/etiquetes/espanyol.html" class="ui-link"
		           title="Espanyol">Espanyol</a></li>    </ul>
</div>


      <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7c0c7897?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7c0c7897%3Fs%3Dt&via=ARAesports&text=L%E2%80%99Alab%C3%A8s%20colpeja%20l%E2%80%99Espanyol%20per%20l%E2%80%99esquena%20a%20Vit%C3%B2ria">Comparteix a twitter</a>
  
</div>

    </div>


  </div>

  <div class="gdu u8">
    <section class="pg-aux">
      <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

	<li class="col item">
	  <div class="md-item item-first nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item item-last nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

      </ol>
    </div>
  </div>

</div>

      <a name="a_comments"></a>
      



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/09/02/ARANWS20180902_0227/comments.json?commentsPage=1&limit=20");
  });
</script>


    </section>
  </div>

</div>


	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->
      </div><!-- .gdu.u8 -->

      <!-- MASTER GRID UNIT 4 (COL RIGHT) -->
      <div class="gdu u4 u-last">

	
	

	<!-- mt = 1535919330 -->
<!-- 800 - 5300059 -->


<!-- mt = 1535919206 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_esports_sidebar_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_esports_sidebar_article",hubspotpositions);</script>

</div>


    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    




<iframe src="https://subscripcionsstatic.ara.cat/usuari/newsletters/iframe/60a0281f62?barca" frameborder="0" width="100%" height="300px" style="margin-bottom:20px"></iframe>


    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5&appId=932528410103293";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style="margin-bottom:20px">
<div class="fb-page" data-href="https://www.facebook.com/arafcb" data-width="315" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/arafcb"><a href="https://www.facebook.com/arafcb">ARA Barça</a></blockquote></div></div>
</div>


    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_201453458348940" data-index="0">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/manifestacio-onze-setembre-diada-2018_0_2074592612.html" title="Aix&iacute; es va omplint, tram per tram, l&#039;acte de la diada de l&#039;Onze de Setembre" class="lnk gdatalayer_lomas">Així es va omplint, tram per tram, l'acte de la diada de l'Onze de Setembre</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="/firmes/ferreres/contra-Ferreres_5_1969653018.html" title="&#039;A la contra&#039;, per Ferreres" class="lnk gdatalayer_lomas">'A la contra', per Ferreres</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/ferreres/contra-Ferreres_5_1969653018.html" title="Ferreres" class="lnk gdatalayer_lomas">Ferreres</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/aldarulls-veins-llagosta-rebuig-familia-conflictiva_0_2081192040.html" title="Tres detinguts pels aldarulls a la Llagosta en una protesta ve&iuml;nal de rebuig a una fam&iacute;lia" class="lnk gdatalayer_lomas">Tres detinguts pels aldarulls a la Llagosta en una protesta veïnal de rebuig a...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="/cultura/Lluis-Pasqual-dimiteix-Teatre-Lliure_0_2080592099.html" title="Llu&iacute;s Pasqual dimiteix com a director del Lliure" class="lnk gdatalayer_lomas">Lluís Pasqual dimiteix com a director del Lliure</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="/dossier/dates-anunciada-tardor-calenta-Catalunya_0_2081191899.html" title="Les cinc dates clau de l&rsquo;anunciada tardor calenta a Catalunya" class="lnk gdatalayer_lomas">Les cinc dates clau de l’anunciada tardor calenta a Catalunya</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/politica-catalana-ultimes-noticies-hora_12_1951724809.html" title="La pol&iacute;tica catalana, les &uacute;ltimes not&iacute;cies en directe" class="lnk">La política catalana, les últimes notícies en directe</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/politica-catalana-ultimes-noticies-hora_12_1951724809.html#a_comments">
	<abbr class="number">410</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/manifestacio-onze-setembre-diada-2018_0_2074592612.html" title="Aix&iacute; es va omplint, tram per tram, l&#039;acte de la diada de l&#039;Onze de Setembre" class="lnk">Així es va omplint, tram per tram, l'acte de la diada de l'Onze de Setembre</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/manifestacio-onze-setembre-diada-2018_0_2074592612.html#a_comments">
	<abbr class="number">63</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/PP-planteja-incloure-euroordres-Puigdemont_0_2081192067.html" title="El PP planteja incloure els delictes de sedici&oacute; i rebel&middot;li&oacute; en les euroordres per evitar casos com el de Puigdemont" class="lnk">El PP planteja incloure els delictes de sedició i rebel·lió en les euroordres per...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/PP-planteja-incloure-euroordres-Puigdemont_0_2081192067.html#a_comments">
	<abbr class="number">18</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/pedro-sanchez-reunio-quim-torra-comissions-bilaterals_0_2080592127.html" title="La Moncloa condiciona la trobada amb Torra a arribar a pactes a la Bilateral" class="lnk">La Moncloa condiciona la trobada amb Torra a arribar a pactes a la Bilateral</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/pedro-sanchez-reunio-quim-torra-comissions-bilaterals_0_2080592127.html#a_comments">
	<abbr class="number">15</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/suplements/diumenge/meva-ideologia-millor_0_2081191873.html" title="La meva ideologia &eacute;s la millor" class="lnk">La meva ideologia és la millor</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/suplements/diumenge/meva-ideologia-millor_0_2081191873.html#a_comments">
	<abbr class="number">7</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba3" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba3 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="/opinio/jugar-estiguessim-al-mateix-equip_0_2081791846.html" title="Podem jugar com si estigu&eacute;ssim  al mateix equip?">Podem jugar com si estiguéssim  al mateix equip?</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/esports/Nadal-Thiem_0_2081192100.html" title="Nadal supera Basilashvili i jugar&agrave; els quarts de final de l&#039;Open dels Estats Units">Nadal supera Basilashvili i jugarà els quarts de final de l'Open dels Estats Units</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/esports/Messi-Barca-Osca_0_2081192099.html" title="L&rsquo;Osca, la v&iacute;ctima n&uacute;mero 37 de Messi a la Lliga">L’Osca, la víctima número 37 de Messi a la Lliga</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/politica/Torra-crida-marxa-civils-autodeterminacio_0_2081192098.html" title="Torra crida a fer &quot;una marxa&quot; pels drets civils del pa&iacute;s i pel dret a l&#039;autodeterminaci&oacute;">Torra crida a fer "una marxa" pels drets civils del país i pel dret a l'autodeterminació</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/castells/Castellers-Sabadell-quatre-castells-vuit-pisos_0_2081192097.html" title="Els Castellers de Sabadell sumen quatre castells de vuit pisos a una setmana de la seva festa major">Els Castellers de Sabadell sumen quatre castells de vuit pisos a una setmana de la seva festa major</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    <!-- /mt = 1535919206 -->


<!-- /mt = 1535919330 -->

      </div><!-- .gdu.u4 -->

    </div><!-- .g-pane -->
  </div><!-- .gd-main-content -->
  <!-- COMPOUND MASTER GRID 8-4 -->

</div><!-- .pg-story -->
<!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium_not_allowed';
      //-->
</script>



                </div><!-- #main -->
            </div><!-- .page-wrap -->
        </div><!-- .page-wrap -->

        <!-- mt = 1535919217 -->
<footer id="araFooter" class="ara-footer">
    <div class="ara-footer-main">
        <div class="limiter1">

            <ul class="ara-footer-advice">
                <li class="ara-header-opt" id="dev-btn-suscribe-footer"><a title="Subscriu-t'hi" href="https://subscripcions.ara.cat/" class="ara-header-lnk" target="_blank" rel="nofollow">Subscriu-t'hi</a></li>
                <li style="display:none;" class="ara-header-login-mssg3" id="dev-btn-espai-footer"><a title="Espai del subscriptor" href="https://subscripcions.ara.cat/espai/" class="ara-header-mssg-tx" target="_blank" rel="nofollow">Espai del subscriptor</a></li>
                <li id="dev-btn-accedeix-footer" class="ara-header-opt">
  <a id="lightboxLoginBtn_2091369514" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2091369514").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2091369514", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2091369514").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2091369514").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2091369514").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2091369514").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2091369514").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2091369514").attr("href");
        });
    }

</script>




            </ul>

            <div class="ara-footer-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>

            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>


            <p class="ara-footer-links">

                <small class="ara-footer-copy">&copy; ARA</small>

                
                <a class="ara-footer-lnk" href="/manifest_fundacional.html" title="Manifest"  rel="nofollow">Manifest</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/contacte-publicitat.html" title="Publicitat"  rel="nofollow">Publicitat</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/qui_som.html" title="Qui som"  rel="nofollow">Qui som</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/privacitat.html" title="Privacitat"  rel="nofollow">Privacitat</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/avis_legal.html" title="Av&iacute;s legal"  rel="nofollow">Avís legal</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/contacte.html" title="Contacte"  rel="nofollow">Contacte</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                

                
                
                <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/" rel="nofollow">
                    <img alt="Generalitat de Catalunya Departament de la Presidència" src="/static/ARAFooterRD2/css/images/ara-footer_logo-generalitat.png?hash=eb2ca0bed62892dddb634aa9807f24af" width="167" height="22"/>
                </a>
                

            </p>

            
            



            

        </div>

        
        

        
        

    </div>

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- /mt = 1535919217 -->


        
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Esports';
    _sf_async_config.authors = 'T.P.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/esports/Espanyol-Alabes_0_2081192087.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





        <!-- mt = 1535919249 -->
<div id="lightBox_1101314494" class="inline-cbox" style="display:none;">

<script id="noSuscriber_1101314494" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg">
	<a href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://recursos.ara.cat/samarreta-diada-2018-0?IC=popup_670x460-web.C-diada-2018.diada')" title="Subscriu-te">
	<img src="/bbtfile/3017_20180718OXmOQm.png" width="670" height="460" alt="Dóna support al nostre periodisme">
	</a>
      </div>

      <div class="mt">
	  <p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://recursos.ara.cat/samarreta-diada-2018-0?IC=popup_670x460-web.C-diada-2018.diada')" title="Opcions de subscripció">
	    Subscriu-te
	  </a>
	</p>

	<p class="promo-more-info">
	  Ja ets subscriptor?
	  <a href="https://www.ara.cat/login.html" title="Inicia sessió">Inicia sessió</a>
	  o
	  <a href="https://recursos.ara.cat/samarreta-diada-2018-0?IC=popup_670x460-web.C-diada-2018.diada" title="Activa-la">Activa-la</a>
	</p>

      </div>
    </div>
  </div>
</script>

<script id="suscriber_1101314494" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg"><img src="/bbtfile/3017_20180309dSVJsj.png" width="670" height="460" alt="Comprar entrades"></div>
      <div class="mt">

	<p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/entrades/el-mati?IC=popup_670x460-web.acte-bassas.bassas')" title="Regala l'ARA">
	    Comprar entrades
	  </a>
	</p>

      </div>
    </div>
  </div>
</script>

</div>

<div>
  <p>
    <a class="inline-cbox_1101314494" href="#lightboxAraModal"></a>
  </p>
</div>


<script type="text/javascript">
  jQuery(document).ready(function() {

  // fancybox init
  var options = {
  noSuscriberNumVisits: "2",
  noSuscriberRefreshTime: "8",
  noSuscriberclickUrl: "https://recursos.ara.cat/samarreta-diada-2018-0?IC=popup_670x460-web.C-diada-2018.diada",
  noSuscriberIsActive: "1",

  suscriberNumVisits: "2",
  suscriberRefreshTime: "24",
  suscriberclickUrl: "https://subscripcions.ara.cat/entrades/el-mati?IC=popup_670x460-web.acte-bassas.bassas",
  suscriberIsActive: "0",

  rnd: "1101314494"
  };

  ARARD.advertising.lightboxSetup(options);
  });
</script>
<!-- /mt = 1535919249 -->


    </div><!-- #container -->
</div><!-- #doc -->

<div id='bbt-ad-slot-Layer'></div><!-- #bbt-ad-slot-Layer -->


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=896c80a791c4cb4fa3c027640ea8aba5" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=d9da1c5a514aac9059099ee42aa1439d" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1535919214 -->

<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>

<!-- /mt = 1535919214 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=800" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=800&rand=1412563736" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180902_0227" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180902_0227&rand=2082362355" />
</noscript>
</body>
</html>