<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea">

    <link rel="apple-touch-icon" href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea">

    <title>Que en gaudeixin  els menys habituals (Martí Molina)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-11-28T21:25:47+01:00"/>
  <meta property="article:published_time" content="2017-11-28T21:25:43+01:00"/>
  <meta property="article:section" content="Esports"/>
  <meta property="article:tag" content="Copa del Rei,FC Barcelona"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Els titulars descansaran contra el Múrcia el dia que el Camp Nou s’omplirà en la setena Diada Solidària"/>
  <meta property="fb:app_id" content="126060507473275"/>
  <meta property="fb:page_id" content="146043418739497"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Barça, Guardiola, partit, futbol, primera divisió, lliga BBVA, esports minoritaris, esport femení, atleta, Jocs Olímpics"/>
  <meta name="news_keywords" content="Que, gaudeixin, menys, habituals, Barca, Murcia"/>
  <meta property="og:description" content="Els titulars descansaran contra el Múrcia el dia que el Camp Nou s’omplirà en la setena Diada Solidària"/>
  <meta property="og:image" content="https://www.ara.cat/2017/11/29/esports/invitacions-Camp-Nou-aficionats-Murcia_1915018517_49075214_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Que en gaudeixin  els menys habituals"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/esports/Que-gaudeixin-menys-habituals-Barca-Murcia_0_1915008521.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Els titulars descansaran contra el Múrcia el dia que el Camp Nou s’omplirà en la setena Diada Solidària"/>
  <meta name="twitter:image" content="https://www.ara.cat/2017/11/29/esports/invitacions-Camp-Nou-aficionats-Murcia_1915018517_49075214_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARAesports"/>
  <meta name="twitter:title" content="Que en gaudeixin  els menys habituals"/>


    
        <!-- mt = 1511904090 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=3246e0d5b1c733cb6356cbe96778584a" rel="stylesheet" type="text/css" />
<!-- /mt = 1511904090 -->
    <!-- mt = 1511904047 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1511904047 -->
    <!-- mt = 1511904047 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=17bc50e145c8c7ab99d5d425cc21e6dd" rel="stylesheet" type="text/css" />
<!-- /mt = 1511904047 -->
    <!-- mt = 1511904047 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=9d1dfa4c15e186807089be24c7b10aa3" rel="stylesheet" type="text/css" />
<!-- /mt = 1511904047 -->
    <!-- mt = 1511904090 -->
<link href="/css/ara-main-059d317c82fe5b48f1ab7ad5359141af.css" rel="stylesheet" type="text/css" />
<!-- /mt = 1511904090 -->

<!-- mt = 1511904047 -->
<!-- /mt = 1511904047 -->

    <!-- mt = 1511904002 -->
<!-- /mt = 1511904002 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Barcelona",
    "headline": "Que en gaudeixin  els menys habituals",
    "url": "https://www.ara.cat/esports/Que-gaudeixin-menys-habituals-Barca-Murcia_0_1915008521.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.ara.cat/2017/11/29/esports/invitacions-Camp-Nou-aficionats-Murcia_1915018517_49075213_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2017-11-28T21:25:43+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "Mart\u00ed Molina",
            "url": "https://www.ara.cat/firmes/marti_molina/",
            "sameAs": [
                "https://www.ara.cat/rss/firmes/marti_molina/"
            ]
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "ara",
        "url": "https://www.ara.cat",
        "sameAs": [
            "https://www.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2017-11-28T21:25:47+01:00",
    "mainEntityOfPage": "https://www.ara.cat/esports/Que-gaudeixin-menys-habituals-Barca-Murcia_0_1915008521.html",
    "alternativeHeadline": "Els titulars descansaran contra el M\u00farcia el dia que el Camp Nou s\u2019omplir\u00e0 en la setena Diada Solid\u00e0ria",
    "articleSection": "Esports",
    "articleBody": "El Bar\u00e7a disputa aquest vespre (19.30 h, BeIN LaLiga) la tornada del partit de setzens de final de la Copa del Rei, un tr\u00e0mit contra un M\u00farcia a qui ja va golejar a l\u2019anada per 0-3. Amb la feina feta i pendent de rematar contra un rival de Segona B, l\u2019entitat permetr\u00e0 que siguin els menys habituals els que gaudeixin al Camp Nou, tant a la gespa com a la graderia. Si Valverde far\u00e0 moltes rotacions i omplir\u00e0 l\u2019equip amb futbolistes del filial, el club ha convidat unes 2.000 entitats d\u2019arreu del pa\u00eds perqu\u00e8 omplin l\u2019estadi.Es tracta de la setena edici\u00f3 de la Diada del Soci Solidari, una iniciativa que es va posar en marxa el 2011 coincidint amb la tornada del partit de Copa del Rei, que sempre \u00e9s contra un rival de Segona B i que tenia una aflu\u00e8ncia molt minorit\u00e0ria de seguidors a l\u2019estadi. D\u2019aquesta manera, s\u2019alliberen autom\u00e0ticament totes les localitats dels socis que tenen abonament -excepte els que hagin dit expl\u00edcitament que assistirien al partit- i es regalen a diferents col\u00b7lectius.El total acumulat d\u2019assist\u00e8ncia en aquesta Diada \u00e9s de 337.987 aficionats, i es va arribar al m\u00e0xim de 67.703 ara fa dues temporades, en el partit contra el Villanovense. Per al partit d\u2019avui, el club preveu poder superar el r\u00e8cord i acostar-se als 70.000 espectadors, beneficiant-se que el partit es juga en un horari favorable perqu\u00e8 augmenti l\u2019assist\u00e8ncia al partit.Tot i que els socis abonats que volien assistir al partit ho havien d\u2019anunciar pr\u00e8viament, el club t\u00e9 reservades entrades per als que se n\u2019oblidessin i vulguin anar al Camp Nou. Aquests abonats hauran de passar a recollir una entrada a l\u2019Oficina d\u2019Atenci\u00f3 al Barcelonista, al costat de l\u2019estadi. El club els garanteix que podran veure el partit per\u00f2 no que seguin a la seva localitat habitual. Sergi Roberto rep l\u2019alta m\u00e8dica Valverde va fer p\u00fablica a la tarda la convocat\u00f2ria per jugar contra el M\u00farcia, en qu\u00e8 falten vuit futbolistes habituals (Ter Stegen, Rakitic, Busquets, Iniesta, Su\u00e1rez, Messi, Jordi Alba i Umtiti) a qui l\u2019entrenador ha donat aquesta setmana dos dies de descans. En canvi, s\u00ed que hi \u00e9s Sergi Roberto, que va rebre l\u2019alta a la tarda i que segurament tindr\u00e0 minuts a la segona part. La llista la completen cinc jugadors del filial: Ortol\u00e1, Ale\u00f1\u00e1, Oriol Busquets, Arnaiz i David Costas.\u201cLa idea que tinc \u00e9s repetir amb algun jugador del filial que fos a M\u00farcia i amb altres jugadors (del primer equip) que juguen menys. El M\u00farcia ve ara refor\u00e7at, estan a dos punts del liderat, han guanyat cinc dels sis \u00faltims partits i voldran donar guerra\u201d, va comentar el t\u00e8cnic a la pr\u00e8via. La classificaci\u00f3 per als vuitens de final \u00e9s al sac. Nom\u00e9s cal lligar-lo."
}
</script>
        <!-- mt = 1511904091 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1511904091 -->
    <!-- mt = 1511904047 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1511904047 -->
    <!-- mt = 1511904091 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=4f403e0e50e10788379bf828f74c2931"></script>
<!-- /mt = 1511904091 -->
    <!-- mt = 1511904091 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=adfa4d370196607c3617aa33431e6c81"></script>
<!-- /mt = 1511904091 -->
    <!-- mt = 1511904047 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1511904047 -->
    <!-- mt = 1511904091 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1511904091 -->
    <!-- mt = 1511904091 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1511904091 -->


    
    
            <link rel="alternate" title="Esports" href="/rss/section/800/" type="application/rss+xml"/>
    
            <!-- THIRD PARTY APIs -->
<!-- ADDTHIS SETUP -->
<script type="text/javascript">
	// @see	http://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
		username: "ara.cat",       // Always global to a page. (string)
		ui_508_compliant: true,    // ui-508 Accesibility Compliance (set to true)
        ui_language: "ca",
		// ui_use_css: false,
		// data_track_clickback: true,
		/* Cobrand: */
		ui_cobrand: "ARA.cat",
		ui_header_color: "#fff",
		ui_header_background: "#0175a2",
		/* custom destinations: */
		services_compact:  'email, facebook, twitter, more',
		services_expanded: 'email, facebook, twitter, more',
		services_exclude:  'print'
	};
	// init Addthis safe container
	var initAddThis = function() {
		try {
			addthis.init();
		} catch(err) { BBT.log('addthis service not available'); }
	};
	// load AddThis when DOM is ready
	// I+D: in some cases throws an error
	jQuery(window).load(function(){
		initAddThis();
	});
</script>
<!-- ADDTHIS LIB/API LOAD (CDN), ASYNCHRONOUS TRUE -->
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1"></script><!-- #async=1 -->

            <link rel="alternate" title="Esports" href="/rss/esports/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/rlabspublic/ara-rummble.js"></script>
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/esports/Que-gaudeixin-menys-habituals-Barca-Murcia_0_1915008521.html"/>
            <link rel="amphtml" href="https://m.ara.cat/esports/Que-gaudeixin-menys-habituals-Barca-Murcia_0_1915008521.amp.html"/>
            <link rel="alternate" href="https://m.ara.cat/esports/Que-gaudeixin-menys-habituals-Barca-Murcia_0_1915008521.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1511900813 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20171129_0041', 
    'fechaPublicacionNoticia':'28-11-2017', 
    'autorNoticia':'martí molina', 
    'idAutorNoticia':'', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'esports', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'copa del rei,fc barcelona', 
    'formatoNoticia':'papel', 
    'uri':'/esports/Que-gaudeixin-menys-habituals-Barca-Murcia_0_1915008521.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1511823600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.0&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/esports';
    OAS_listpos = 'Top,Frame1,Frame2,Right1,Right2,Right3,TopRight,Top1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
  <div id="container">

    

    <!-- wallpaper disabled -->
<div class="ad-total-split rg-ad">
  <div class="ad-wrap">
    <div class="ad-left ad">
      <script type="text/javascript">
<!--
        OAS_AD('Top');
//-->
</script>
    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <script type="text/javascript">
<!--
        OAS_AD('TopRight');
//-->
</script>
    </div><!-- .ad-right -->
  </div><!-- .ad-wrap -->
</div>


    <div id="header" class="rg-header rg">
  <!-- mt = 1511904212 -->
<div id="header" class="rg-header rg">

  <header id="araHeader" class="ara-header ara-header-article">

    
    <div class="ara-header-cookies-advice ara-header-cf" id="headerCookiesAdvice" style="display:none;">
  <div class="limiter1">
    <p class="ara-header-message">
      L'Ara.cat utilitza "cookies" per millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
      <a href="https://www.ara.cat/cookies.html" class="ara-header-lnk">Més Informació</a>
    </p>
    <p class="ara-header-buttonline">
      <a href="" class="ara-header-button-close">D'acord</a>
    </p>
  </div>
</div>

    

    
    <div class="ara-header-onsitebar">

  

  <div class="ara-header-row-first">
    <div class="limiter1">

      <div class="ara-header-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>

      
      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

      <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

      


      

    </div>
  </div>

  <div class="ara-header-row-main">
    <div class="limiter1">

      
      <div class="ara-header-mg-promo">
	<p class="ara-header-mg-promo-inner">
	  <a class="lnk" href="https://www.ara.cat/esports/" rel="nofollow">
	    <img class="ara-header-mg" src="https://www.ara.cat/bbtfile/4001_20150622tEbf6P.jpg?hash=26edb2c7008f66e0971a80a106b9b2d0c5a70897" height="78" />
	  </a>
	</p>
      </div>
      

      

      

      <div class="ara-header-holder-aux">

	
	




<span id="dev-twitterVia" data-twitterVia="ARAesports"></span>

<p class="ara-header-social-tit">
  Segueix Esports
</p>


<div class="ara-header-social">
  <a  data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=ARAesports" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="pinterest" class=" ara-header-droptab" href="https://pinterest.com/diariara/ara-esports/" rel="nofollow">
    <span class="ara-header-ico-pi ara-tracking-social-pinterest"> </span>
  </a>
</div>






	

	<div class="ara-header-logintools">
  <ul class="ara-header-login-opts">

    

        
           <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t'hi" rel="nofollow">Subscriu-t'hi</a>
        

	

    

        
           <li id="dev-btn-espai" class="ara-header-login-mssg3" style="display:none;"><a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/espai/" target="_blank" title="Espai del subscriptor" rel="nofollow">Espai del subscriptor</a>
        

	

    

        

	
	   <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_876817757" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_876817757").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_876817757", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_876817757").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_876817757").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_876817757").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_876817757").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_876817757").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_876817757").attr("href");
        });
    }

</script>


	

    

    <li id="dev-user-dropdown" class="ara-header-opt" style="display:none;"><div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">
  <div class="ara-header-dropdown">
    <div class="ara-header-navitem-inner">
      <a class="ara-header-droptab" href="#araHeader_userlayer">
	<span id="dev-user-name"></span>
	<span class="ara-header-ico-down"> </span>
      </a>
      <div class="ara-header-droplayer">
	<ul class="ara-header-dropnav" id="araHeader_userlayer">
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://www.ara.cat/usuari/perfil/general.html" title="el meu perfil">El meu perfil</a></li>
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/usuari/newsletters" title="Newsletters">Newsletters</a></li>
	  <li class="ara-header-opt"><a id="btn-logout" class="ara-header-lnk" href="https://www.ara.cat/logout.json" title="Tanca sessió" rel="nofollow">Tanca sessió</a></li>
	</ul>
      </div>
    </div>
  </div>
</div>
</li>
  </ul>
</div>


      </div>

    </div>
  </div>

</div>

    

    <div id="dev-nav-bar" class="ara-header-sticky ">

      <div class="ara-header-navbar">
  <div class="limiter1">

    <div class="ara-header-sticky-blk-a">
      <div class="ara-header-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>
      
      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

      
    </div>


    
    <div class="ara-header-sticky-blk-d">
      <div class="ara-header-navbar-tx">
	<p class="ara-header-navbar-txhight">
	  <a href="https://www.ara.cat/esports/" class="ara-header-lnk">Esports</a>
	</p>

	
	<span id="dev-sticky-article-title"></span>
	

      </div>
    </div>
    

    
    <div class="ara-header-sticky-blk-c">
      

      
      <!-- mt = 1511904125 -->
<nav id="nav" class="ara-header-nav">
    <ul>
        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/barca/" target="_self" title="Barça"
               >
            
            Barça
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/futbol/" target="_self" title="Futbol"
               >
            
            Futbol
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/basquet/" target="_self" title="Bàsquet"
               >
            
            Bàsquet
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/motor/" target="_self" title="Motor"
               >
            
            Motor
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/mes_esports/" target="_self" title="Més esports"
               >
            
            Més esports
            </a>
        </li>
        

        

        
    </ul>
</nav>


<!-- /mt = 1511904125 -->

      

      
    </div>
    


    <div class="ara-header-sticky-blk-b">
      
      




<span id="dev-twitterVia" data-twitterVia="ARAesports"></span>

<p class="ara-header-social-tit">
  Comparteix
</p>


<div class="ara-header-social">
  <a target="popup" data-type="twitter" class="dev-social-share ara-header-droptab" href="http://twitter.com/share?url=" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class="dev-social-share ara-header-droptab" href="https://www.facebook.com/sharer/sharer.php?u=" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>








      

      <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

    </div>

    

  </div>
</div>


      
      <div id="dev-user-verification" class="ara-header-email-mssg nodisp">
  <div class="limiter1">
    <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">
      <span class="msg-text"> </span> recorda que has de verificar el teu e-mail per seguir fent servir el teu usuari de l'ARA.
    </a>
  </div>
</div>

      

    </div>

  </header>

  <!-- mt = 1511904037 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
  <div class="ara-header-sidenav-layer">
    <ul role="menubar">
      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/firmes/" target="_self"  title="Opinió" >Opinió</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/politica/" target="_self"  title="Política" >Política</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/internacional/" target="_self"  title="Internacional" >Internacional</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/societat/" target="_self"  title="Societat" >Societat</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/economia/" target="_self"  title="Economia" >Economia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/estils_i_gent/" target="_self"  title="Estils" >Estils</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/cultura/" target="_self"  title="Cultura" >Cultura</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/esports/" target="_self"  title="Esports" >Esports</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/media/" target="_self"  title="Mèdia" >Mèdia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/tecnologia/" target="_self"  title="Tecnologia" >Tecnologia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self"  title="Ara Data" >Ara Data</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/videos/" target="_self"  title="Vídeo" >Vídeo</a>
      </li>
      

      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
	    Foto
	    <span class="ara-header-ico-down" title="Foto"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/fotografies/" target="_self" title="Fotogaleries ">Fotogaleries</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">Mirades</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
	    Comunitats
	    <span class="ara-header-ico-down" title="Comunitats"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">Criatures</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://play.ara.cat/" target="_self" title="Play ">Play</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/llegim/" target="_self" title="Llegim ">Llegim</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">Motor</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">Mengem</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/diumenge/" target="_self" title="Diumenge ">Diumenge</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/ciencia/" target="_self" title="Ciència ">Ciència</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Més" >
	    Més
	    <span class="ara-header-ico-down" title="Més"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/cartes/" target="_self" title="Cartes a la Directora ">Cartes a la Directora</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/societat/meteo/" target="_self" title="La Méteo ">La Méteo</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">Interactius</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/en/" target="_self" title="Ara in English ">Ara in English</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/castells/" target="_self" title="Ara Castells ">Ara Castells</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">Blogs</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">Cartellera</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">Mots encreuats</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="El +" >
	    El +
	    <span class="ara-header-ico-down" title="El +"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">El + nou</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">El + vist</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">El + comentat</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self"  title="Hemeroteca" >Hemeroteca</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://botiga.ara.cat/?ref=home" target="_self"  title="Botiga" >Botiga</a>
      </li>
      

      

      
    </ul>
  </div>
</nav>
<!-- /mt = 1511904037 -->


</div>
<!-- /mt = 1511904212 -->

  <!-- mt = 1511904220 -->
<!-- /mt = 1511904220 -->

</div>


    <div class="sticker">
      <div class="sticker limiter rg">
  <div class="ad-sticky-lt ad-Frame2">
  <div class="adstick-wrap">
    <dt class="caption">Publicitat</dt>
    <dd class="ad">
      <script type="text/javascript">
	<!--
	    OAS_AD('Frame2');
	    //-->
      </script>
      <span class="inf"></span>
    </dd><!-- .ad -->
  </div><!-- .adstick-wrap -->
</div><!-- .ad-sticky-rt -->
</div>

<div class="sticker limiter rg">
  <div class="ad-sticky-rt ad-Frame1">
	<dl class="adstick-wrap">
		<dt class="caption">Publicitat</dt>
		<dd class="ad">
			<script type="text/javascript">
			 <!--
				OAS_AD('Frame1');
			 //-->
			</script>
		</dd><!-- .ad -->
	</dl><!-- .adstick-wrap -->
</div><!-- .ad-sticky-rt --></div>

    </div><!-- .sticker -->

    <div class="page-wrap limiter3">
      <div class="page-wrap limiter1">
	<div id="main" class="rg-body rg">

	  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
<div class="pg-story pg article">

  <!-- COMPOUND MASTER GRID 9-3 -->
  <div class="gd gd-main-content">
    <!-- G-PANE -->
    <div class="g-pane">

      <!-- MASTER GRID UNIT 9 (COL LEFT) -->
      <div class="gdu u8 u-first">

	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <header id="heading" class="pg-head metabar">

  
  <p class="pg-bkn-kicker">COPA DEL REI</p>
  

  

  <h1 class="pg-bkn-headline">Que en gaudeixin  els menys habituals</h1>

  
  <div class="pg-bkn-nutfold txt">
    Els titulars descansaran contra el Múrcia el dia que el Camp Nou s’omplirà en la setena Diada Solidària
  </div>
  

  <p class="pg-bkn-dateline">
    
    <small>
      MARTÍ MOLINA <span class="location"> Barcelona </span>
    </small>
    


    

    
    
    <time class="datetime" datetime="2017-11-28T21:25:43">Actualitzada el 28/11/2017 21:25</time>
    

    
  </p>

  <div id="toolbarV2" class="ara-toolbarV2-top md ">
    <div class="tool-set tool-set-rrss">

        <a class="lnk tool-item tool-ico-button_tw ara-tracking-share-twitter" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7224b609%3Fs%3Dt&via=ARAesports&text=Que%20en%20gaudeixin%20%20els%20menys%20habituals">
            <span class="tool-ico ara-tracking-share-twitter"><span class="tx">Twitter</span></span>
        </a>

        <a class="lnk tool-item tool-ico-button_fb ara-tracking-share-facebook" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7224b609?s=f">
            <span class="tool-ico ara-tracking-share-facebook"><span class="tx">Facebook</span></span>
        </a>

        <span class="tool-item tool-item-counter">
            0
        </span>

        <div class="tool-item-layer-holder">
            <div class="tool-item-layer">

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_gplus ara-tracking-share-gplus" target="popup" href="https://plus.google.com/share?url=http://ara.cat/_7224b609?s=g">
                        <span class="tool-ico ara-tracking-share-gplus"><span class="tx">Google Plus</span></span>
                    </a>
                </span>

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_linkedin ara-tracking-share-linkedin" target="popup" href="https://www.linkedin.com/shareArticle?url=http://ara.cat/_7224b609?s=l">
                        <span class="tool-ico ara-tracking-share-linkedin"><span class="tx">Linked In</span></span>
                    </a>
                </span>

            </div>

            <a class="lnk tool-item tool-ico-button_more" href="">
                <span class="tool-ico"><span class="tx">Mes</span></span>
            </a>

        </div>
    </div>

    <p class="tool-set">

        <span class="cmt-info">
            <a class="lnk tool-item ara-tracking-comment" href="#a_comments">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </a>
        </span>

        <a class="lnk tool-item tool-ico-button_email addthis_button_email send" href="#" addthis:url="http://ara.cat/_7224b609?s=e">
            <span class="tool-ico send"><span class="tx">
Envia a un amic
</span></span>
        </a>

        

        
        <a class="lnk tool-item tool-ico-button_print imprimeix" href="/esports/Que-gaudeixin-menys-habituals-Barca-Murcia_0_1915008521.html?print=1">
            <span class="tool-ico imprimeix"><span class="tx">
Imprimeix
</span></span>
        </a>
        

    </p>

</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        if (ara.showNumShares.$el == null) {
            ara.showNumShares.initialize("https://www.ara.cat/esports/Que-gaudeixin-menys-habituals-Barca-Murcia_0_1915008521.html");
        }
    });
</script>


  <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20171129_0041">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="800">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


	  
	  

	  <div class="gd">
  <!-- MASTER GRID "UNIT" 8 -->
  <div class="gdu u8">

    <div class="media-holder">

      

      

      
        <figure class="inset-gallery" id="insetGallery_5374407252401790870">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_5374407252401790870" href="/2017/11/29/esports/invitacions-Camp-Nou-aficionats-Murcia_1915018517_49075212_1500x1001.jpg"
			   title="El club ha repartit invitacions a 2.000 entitats i preveu que al Camp Nou hi hagi aquesta nit uns 70.000 aficionats contra el Múrcia. / MANOLO GARCIA"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="/2017/11/29/esports/invitacions-Camp-Nou-aficionats-Murcia_1915018517_49075229_651x366.jpg" title="El club ha repartit invitacions a 2.000 entitats i preveu que al Camp Nou hi hagi aquesta nit uns 70.000 aficionats contra el Múrcia. / MANOLO GARCIA"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="/2017/11/29/esports/invitacions-Camp-Nou-aficionats-Murcia_1915018517_49075212_1500x1001.jpg" title="El club ha repartit invitacions a 2.000 entitats i preveu que al Camp Nou hi hagi aquesta nit uns 70.000 aficionats contra el Múrcia. / MANOLO GARCIA">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">El club ha repartit invitacions a 2.000 entitats i preveu que al Camp Nou hi hagi aquesta nit uns 70.000 aficionats contra el Múrcia. / MANOLO GARCIA</span>
                
				<em class="data-item_meta">El club ha repartit invitacions a 2.000 entitats i preveu que al Camp Nou hi hagi aquesta nit uns 70.000 aficionats contra el Múrcia. / MANOLO GARCIA</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
      

      

      

      

      </div>

  </div><!-- .gdu.u8 -->
</div>


	  <div class="gd">

  <div class="gdu u2 u-first">
    <section id="sidebar" class="pg-sidebar icol-rt">
      

<div class="md-opinion-author md sk-opi-w2">

  
  <figure class="mg fl">
    <span class="mg-holder">
      <a title="MARTÍ MOLINA" href="/firmes/marti_molina/">
	<img class="lazy-img" src="https://www.ara.cat/2017/01/24/Marti_Molina.jpg?hash=745d374815c0c2bde117665911969fd81dd4f5d4" data-src="https://www.ara.cat/2017/01/24/Marti_Molina.jpg?hash=745d374815c0c2bde117665911969fd81dd4f5d4" height="50" width="50" alt="MARTÍ MOLINA" />
      </a>
    </span>
  </figure>
  

  <div class="mt">

    <p class="overtitle">COPA DEL REI</p>

    <h1 class="headline">
      <a title="MARTÍ MOLINA" class="lnk" href="/firmes/marti_molina/">
	MARTÍ MOLINA
      </a>
    </h1>

    

  </div>

  
<div id="opi_js_segueix" class="lnk-follow">
</div>

<script type="text/javascript">
  ARA.author.follow.preInit(jQuery("#opi_js_segueix"), "6508", "araauthorfollowfollowedauthorbuttonmo_rd2.tpl");
</script>


</div>

<!-- mt = 1511904006 -->
<!-- /mt = 1511904006 -->













    </section>
  </div>

  <div class="gdu u6 u-last">

    <div id="folding" class="pg-body">
      <div class="mce-body">
	
	<p class="mce"> El Barça disputa aquest vespre (19.30 h, BeIN LaLiga) la tornada del partit de setzens de final de la Copa del Rei, un tràmit contra un Múrcia a qui ja va golejar a l’anada per 0-3. Amb la feina feta i pendent de rematar contra un rival de Segona B, l’entitat permetrà que siguin els menys habituals els que gaudeixin al Camp Nou, tant a la gespa com a la graderia. Si Valverde farà moltes rotacions i omplirà l’equip amb futbolistes del filial, el club ha convidat unes 2.000 entitats d’arreu del país perquè omplin l’estadi.</p><p class="mce"> Es tracta de la setena edició de la Diada del Soci Solidari, una iniciativa que es va posar en marxa el 2011 coincidint amb la tornada del partit de Copa del Rei, que sempre és contra un rival de Segona B i que tenia una afluència molt minoritària de seguidors a l’estadi. D’aquesta manera, s’alliberen automàticament totes les localitats dels socis que tenen abonament -excepte els que hagin dit explícitament que assistirien al partit- i es regalen a diferents col·lectius.</p><p class="mce"> El total acumulat d’assistència en aquesta Diada és de 337.987 aficionats, i es va arribar al màxim de 67.703 ara fa dues temporades, en el partit contra el Villanovense. Per al partit d’avui, el club preveu poder superar el rècord i acostar-se als 70.000 espectadors, beneficiant-se que el partit es juga en un horari favorable perquè augmenti l’assistència al partit.</p><p class="mce"> Tot i que els socis abonats que volien assistir al partit ho havien d’anunciar prèviament, el club té reservades entrades per als que se n’oblidessin i vulguin anar al Camp Nou. Aquests abonats hauran de passar a recollir una entrada a l’Oficina d’Atenció al Barcelonista, al costat de l’estadi. El club els garanteix que podran veure el partit però no que seguin a la seva localitat habitual.</p><h4 class="mce lead"><strong class="mce">  Sergi Roberto rep l’alta mèdica </strong></h4><p class="mce"> Valverde va fer pública a la tarda la convocatòria per jugar contra el Múrcia, en què falten vuit futbolistes habituals (Ter Stegen, Rakitic, Busquets, Iniesta, Suárez, Messi, Jordi Alba i Umtiti) a qui l’entrenador ha donat aquesta setmana dos dies de descans. En canvi, sí que hi és Sergi Roberto, que va rebre l’alta a la tarda i que segurament tindrà minuts a la segona part. La llista la completen cinc jugadors del filial: Ortolá, Aleñá, Oriol Busquets, Arnaiz i David Costas.</p><p class="mce"> “La idea que tinc és repetir amb algun jugador del filial que fos a Múrcia i amb altres jugadors (del primer equip) que juguen menys. El Múrcia ve ara reforçat, estan a dos punts del liderat, han guanyat cinc dels sis últims partits i voldran donar guerra”, va comentar el tècnic a la prèvia. La classificació per als vuitens de final és al sac. Només cal lligar-lo.</p>
      </div>
    </div>

  </div>

</div>

<div class="gd">
  <div class="gdu u8">
    <section class="pg-aux">

      

      <!-- mt = 1511904191 -->

    
    




<!--HubSpot Call-to-Action Code --><span class="hs-cta-wrapper" id="hs-cta-wrapper-e95209cf-59a2-40f0-851e-d0297613bd67"><span class="hs-cta-node hs-cta-e95209cf-59a2-40f0-851e-d0297613bd67" id="hs-cta-e95209cf-59a2-40f0-851e-d0297613bd67"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/3465744/e95209cf-59a2-40f0-851e-d0297613bd67" ><img class="hs-cta-img" id="hs-cta-img-e95209cf-59a2-40f0-851e-d0297613bd67" style="border-width:0px;margin-bottom:20px" height="300" width="651" src="https://no-cache.hubspot.com/cta/default/3465744/e95209cf-59a2-40f0-851e-d0297613bd67.png"  alt="Històries de superació esportiva"/></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(3465744, 'e95209cf-59a2-40f0-851e-d0297613bd67', {}); </script></span><!-- end HubSpot Call-to-Action Code -->


    
    <!-- /mt = 1511904191 -->


      

      

      <div class="md-relstories-footer md">

  <p class="md-relstories-title">
    Contingut relacionat
  </p>

  <div class="bkn lst-relinfo">
    <ul>
      
      <li class="rel">
	<a title="Anar al contingut relacionat" class="lnk gdatalayer_related" href="/esports/Madrid-Fuenlabrada-Numancia-Malaga-Leganes_0_1914408747.html">
	  <span class="ico ico-none"></span>
	  El Màlaga no pot amb el Numància de Segona a la Copa
	</a>
      </li>
      
      <li class="rel">
	<a title="Anar al contingut relacionat" class="lnk gdatalayer_related" href="/esports/Loasi-valverdia-Valverde-Barca_0_1915008518.html">
	  <span class="ico ico-none"></span>
	  L’oasi valverdià
	</a>
      </li>
      
      <li class="rel">
	<a title="Anar al contingut relacionat" class="lnk gdatalayer_related" href="/esports/Ladeu-del-gran-negociador-Sanllehi-Barca_0_1915008516.html">
	  <span class="ico ico-none"></span>
	  L’adeu del gran negociador
	</a>
      </li>
      
      <li class="rel">
	<a title="Anar al contingut relacionat" class="lnk gdatalayer_related" href="/esports/barca/Valverde-considera-absurd-no-hi-hagi-Ull-Falco_0_1914408717.html">
	  <span class="ico ico-none"></span>
	  Valverde: "És absurd que no es faci servir l'ull de falcó"
	</a>
      </li>
      
    </ul>
  </div>

</div>


      <div class="cp-itags cp">
  <p class="itag-label">Etiquetes</p>
    <ul class="taglist">
	    		    <li><a rel="tag" href="/etiquetes/copa_del_rei.html" class="ui-link"
		           title="Copa del Rei">Copa del Rei</a></li>		    <li><a rel="tag" href="/etiquetes/fc_barcelona.html" class="ui-link"
		           title="FC Barcelona">FC Barcelona</a></li>    </ul>
</div>


      <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_7224b609?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_7224b609%3Fs%3Dt&via=ARAesports&text=Que%20en%20gaudeixin%20%20els%20menys%20habituals">Comparteix a twitter</a>
  
</div>


      <a name="a_comments"></a>

      <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

	<li class="col item">
	  <div class="md-item item-first nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item item-last nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

      </ol>
    </div>
  </div>

</div>

      



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/11/29/ARANWS20171129_0041/comments.json?commentsPage=1&limit=20");
  });
</script>


    </section>
  </div>

</div>


	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->
      </div><!-- .gdu.u8 -->

      <!-- MASTER GRID UNIT 4 (COL RIGHT) -->
      <div class="gdu u4 u-last">

	
	

	<!-- mt = 1511904003 -->
<!-- 800 - 5300059 -->


<!-- mt = 1511904111 -->

    
    




<!--HubSpot Call-to-Action Code --><span class="hs-cta-wrapper" id="hs-cta-wrapper-90cc0d27-5517-42e4-bd8e-657b20cf17d7"><span class="hs-cta-node hs-cta-90cc0d27-5517-42e4-bd8e-657b20cf17d7" id="hs-cta-90cc0d27-5517-42e4-bd8e-657b20cf17d7"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/3465744/90cc0d27-5517-42e4-bd8e-657b20cf17d7" ><img class="hs-cta-img" id="hs-cta-img-90cc0d27-5517-42e4-bd8e-657b20cf17d7" style="border-width:0px;margin-bottom:20px" height="550" width="315" src="https://no-cache.hubspot.com/cta/default/3465744/90cc0d27-5517-42e4-bd8e-657b20cf17d7.png"  alt="Històries de superació esportiva"/></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(3465744, '90cc0d27-5517-42e4-bd8e-657b20cf17d7', {}); </script></span><!-- end HubSpot Call-to-Action Code -->


    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right1');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    




<iframe src="https://subscripcionsstatic.ara.cat/usuari/newsletters/iframe/60a0281f62?barca" frameborder="0" width="100%" height="300px" style="margin-bottom:20px"></iframe>


    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right2');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5&appId=932528410103293";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style="margin-bottom:20px">
<div class="fb-page" data-href="https://www.facebook.com/arafcb" data-width="315" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/arafcb"><a href="https://www.facebook.com/arafcb">ARA Barça</a></blockquote></div></div>
</div>


    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_201453458348940" data-index="0">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="https://llegim.ara.cat/actualitat/Mor-periodista-escriptora-Patricia-Gabancho_0_1914408687.html" title="S&#039;apaga la veu cr&iacute;tica, curiosa i incansable de Patricia Gabancho" class="lnk gdatalayer_lomas">S'apaga la veu crítica, curiosa i incansable de Patricia Gabancho</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/jordi_nopca/" title="Jordi Nopca" class="lnk gdatalayer_lomas">Jordi Nopca</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/Mor_0_1913808681.html" title="Mor el fiscal superior de Catalunya que va presentar les querelles de l&rsquo;1-O" class="lnk gdatalayer_lomas">Mor el fiscal superior de Catalunya que va presentar les querelles de l’1-O</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/proclamacio-Republica-resposta-lEstat_12_1895330450.html" title="Cap a les eleccions del 21-D" class="lnk gdatalayer_lomas">Cap a les eleccions del 21-D</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/jutge-Llarena-bomba-secretaria-general_0_1914408601.html" title="El jutge Llarena i la &#039;bomba MR&#039;" class="lnk gdatalayer_lomas">El jutge Llarena i la 'bomba MR'</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/ernesto_ekaizer/" title="Ernesto Ekaizer" class="lnk gdatalayer_lomas">Ernesto Ekaizer</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/Tribunal-Suprem-Marta-Rovira-investigada_0_1913808747.html" title="La Gu&agrave;rdia Civil assenyala  Marta Rovira pel refer&egrave;ndum" class="lnk gdatalayer_lomas">La Guàrdia Civil assenyala  Marta Rovira pel referèndum</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/proclamacio-Republica-resposta-lEstat_12_1895330450.html" title="Cap a les eleccions del 21-D" class="lnk">Cap a les eleccions del 21-D</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/proclamacio-Republica-resposta-lEstat_12_1895330450.html#a_comments">
	<abbr class="number">375</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/Junta-Electoral-Central-desqualifica-TV3_0_1914408594.html" title="La Junta Electoral Central desqualifica la cobertura de TV3" class="lnk">La Junta Electoral Central desqualifica la cobertura de TV3</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/Junta-Electoral-Central-desqualifica-TV3_0_1914408594.html#a_comments">
	<abbr class="number">58</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/cultura/Mendez-Vigo-ordena-tornar-Sixena_0_1914408700.html" title="M&eacute;ndez de Vigo aprofita el 155 i ordena tornar a l&#039;Arag&oacute; les obres de Sixena" class="lnk">Méndez de Vigo aprofita el 155 i ordena tornar a l'Aragó les obres de Sixena</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/cultura/Mendez-Vigo-ordena-tornar-Sixena_0_1914408700.html#a_comments">
	<abbr class="number">97</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/Tribunal-Suprem-Marta-Rovira-investigada_0_1913808747.html" title="La Gu&agrave;rdia Civil assenyala  Marta Rovira pel refer&egrave;ndum" class="lnk">La Guàrdia Civil assenyala  Marta Rovira pel referèndum</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/Tribunal-Suprem-Marta-Rovira-investigada_0_1913808747.html#a_comments">
	<abbr class="number">65</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/economia/Foment-Treball-trasllats-fabriques-Catalunya_0_1914408694.html" title="Foment del Treball amena&ccedil;a amb trasllats de f&agrave;briques i oficines fora de Catalunya" class="lnk">Foment del Treball amenaça amb trasllats de fàbriques i oficines fora de Catalunya</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/economia/Foment-Treball-trasllats-fabriques-Catalunya_0_1914408694.html#a_comments">
	<abbr class="number">40</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right3');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="/esports/Barca-handbol_0_1914408749.html" title="El Bar&ccedil;a segueix en plena marat&oacute; de partits i rep el Zamora a la lliga Asobal">El Barça segueix en plena marató de partits i rep el Zamora a la lliga Asobal</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://motor.ara.cat/novetats/Cupra-independent-2018_0_1910209123.html" title="Seat crear&agrave; una nova marca de cotxes el 2018">Seat crearà una nova marca de cotxes el 2018</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/opinio/Heredia-Albiol-ni-fanatics-titelles_0_1915008523.html" title="Heredia vs. Albiol:  ni fan&agrave;tics ni titelles">Heredia vs. Albiol:  ni fanàtics ni titelles</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/esports/Visita-Lleo-aspiracions-Fraikin-Granollers_0_1914408748.html" title="Visita clau a Lle&oacute; per a les aspiracions del Fraikin Granollers">Visita clau a Lleó per a les aspiracions del Fraikin Granollers</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/opinio/Patricia-Gabancho-somriure-rigor_0_1915008527.html" title="Patr&iacute;cia  Gabancho: i amb el somriure, el rigor">Patrícia  Gabancho: i amb el somriure, el rigor</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    <!-- /mt = 1511904111 -->


<!-- /mt = 1511904003 -->

      </div><!-- .gdu.u4 -->

    </div><!-- .g-pane -->
  </div><!-- .gd-main-content -->
  <!-- COMPOUND MASTER GRID 8-4 -->

</div><!-- .pg-story -->
<!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium_not_allowed';
      //-->
</script>



	</div><!-- #main -->
      </div><!-- .page-wrap -->
    </div><!-- .page-wrap -->

    <!-- mt = 1511903377 -->
<footer id="araFooter" class="ara-footer">
    <div class="ara-footer-main">
        <div class="limiter1">

            <ul class="ara-footer-advice">
                <li class="ara-header-opt" id="dev-btn-suscribe-footer"><a title="Subscriu-t'hi" href="https://subscripcions.ara.cat/" class="ara-header-lnk" target="_blank" rel="nofollow">Subscriu-t'hi</a></li>
                <li style="display:none;" class="ara-header-login-mssg3" id="dev-btn-espai-footer"><a title="Espai del subscriptor" href="https://subscripcions.ara.cat/espai/" class="ara-header-mssg-tx" target="_blank" rel="nofollow">Espai del subscriptor</a></li>
                <li id="dev-btn-accedeix-footer" class="ara-header-opt">
  <a id="lightboxLoginBtn_1908793288" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1908793288").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1908793288", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1908793288").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1908793288").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1908793288").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1908793288").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1908793288").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1908793288").attr("href");
        });
    }

</script>




            </ul>

            <div class="ara-footer-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>

            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>


            <p class="ara-footer-links">

                <small class="ara-footer-copy">&copy; ARA</small>

                
                <a class="ara-footer-lnk" href="/manifest_fundacional.html" title="Manifest fundacional"  rel="nofollow">Manifest fundacional</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/qui_som.html" title="Qui som"  rel="nofollow">Qui som</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/publicitat.html" title="Publicitat"  rel="nofollow">Publicitat</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/avis_legal.html" title="Av&iacute;s legal"  rel="nofollow">Avís legal</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/contacte.html" title="Contacte"  >Contacte</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                

                
                
                <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/" rel="nofollow">
                    <img alt="Generalitat de Catalunya Departament de la Presidència" src="/static/ARAFooterRD2/css/images/ara-footer_logo-generalitat.png?hash=eb2ca0bed62892dddb634aa9807f24af" width="167" height="22"/>
                </a>
                

            </p>

            
            



            

        </div>

        
        

    </div>

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- /mt = 1511903377 -->


    
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Esports';
    _sf_async_config.authors = 'MARTÍ MOLINA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/esports/Que-gaudeixin-menys-habituals-Barca-Murcia_0_1915008521.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





    <!-- mt = 1511904102 -->
<div id="lightBox_755448251" class="inline-cbox" style="display:none;">

<script id="noSuscriber_755448251" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg">
	<a href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/promocions/aniversari?IC=popup_670x460-web.aniversari-2017.')" title="Subscriu-te">
	<img src="/bbtfile/3017_20171124oO7l2t.jpg" width="670" height="460" alt="Dóna support al nostre periodisme">
	</a>
      </div>

      <div class="mt">
	  <p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/promocions/aniversari?IC=popup_670x460-web.aniversari-2017.')" title="Opcions de subscripció">
	    Subscriu-te
	  </a>
	</p>

	<p class="promo-more-info">
	  Ja ets subscriptor?
	  <a href="https://www.ara.cat/login.html" title="Inicia sessió">Inicia sessió</a>
	  o
	  <a href="https://subscripcions.ara.cat/promocions/aniversari?IC=popup_670x460-web.aniversari-2017." title="Activa-la">Activa-la</a>
	</p>

      </div>
    </div>
  </div>
</script>

<script id="suscriber_755448251" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg"><img src="/bbtfile/3017_20170720O2cvT7.jpg" width="670" height="460" alt="Fes la teva comanda"></div>
      <div class="mt">

	<p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'http://promo.ara.cat/samarretes-diada?IC=popup_670x460.web-samarreta-diada')" title="Regala l'ARA">
	    Fes la teva comanda
	  </a>
	</p>

      </div>
    </div>
  </div>
</script>

</div>

<div>
  <p>
    <a class="inline-cbox_755448251" href="#lightboxAraModal"></a>
  </p>
</div>


<script type="text/javascript">
  jQuery(document).ready(function() {

  // fancybox init
  var options = {
  noSuscriberNumVisits: "2",
  noSuscriberRefreshTime: "8",
  noSuscriberclickUrl: "https://subscripcions.ara.cat/promocions/aniversari?IC=popup_670x460-web.aniversari-2017.",
  noSuscriberIsActive: "1",

  suscriberNumVisits: "2",
  suscriberRefreshTime: "24",
  suscriberclickUrl: "http://promo.ara.cat/samarretes-diada?IC=popup_670x460.web-samarreta-diada",
  suscriberIsActive: "0",

  rnd: "755448251"
  };

  ARARD.advertising.lightboxSetup(options);
  });
</script>
<!-- /mt = 1511904102 -->


  </div><!-- #container -->
</div><!-- #doc -->

<script type="text/javascript">
<!--
        OAS_AD('Position1');
//-->
</script>


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=a616c70133309d43e98f37ef42181f8b" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=d9da1c5a514aac9059099ee42aa1439d" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1511904172 -->

<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>

<!-- /mt = 1511904172 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=800" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=800&rand=1723731670" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20171129_0041" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20171129_0041&rand=802131066" />
</noscript>
</body>
</html>