<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://www.ara.cat/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ara.cat/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <link rel="apple-touch-icon" href="https://www.ara.cat/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <title>Rakuten es converteix en el patrocinador oficial de les FCB Escola</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-03-27T10:09:50+02:00"/>
  <meta property="article:published_time" content="2018-03-27T10:09:42+02:00"/>
  <meta property="article:section" content="Esports"/>
  <meta property="article:tag" content="Barça,FCB Escola,Rakuten"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="L&#039;objectiu de l&#039;acord és &quot;accelerar&quot; el desenvolupament del projecte a partir d&#039;aquest mateix any"/>
  <meta property="fb:app_id" content="126060507473275"/>
  <meta property="fb:page_id" content="146043418739497"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Barça, Guardiola, partit, futbol, primera divisió, lliga BBVA, esports minoritaris, esport femení, atleta, Jocs Olímpics"/>
  <meta name="news_keywords" content="Rakuten, converteix, patrocinador, FCB, Escola"/>
  <meta property="og:description" content="L&#039;objectiu de l&#039;acord és &quot;accelerar&quot; el desenvolupament del projecte a partir d&#039;aquest mateix any"/>
  <meta property="og:image" content="https://www.ara.cat/2018/03/27/imatges/Sergi-Roberto-Torneig-Internacional-FCBEscola_1985811544_52466451_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Rakuten es converteix en el patrocinador oficial de les FCB Escola"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/esports/Rakuten-converteix-patrocinador-FCB-Escola_0_1985801498.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="L&#039;objectiu de l&#039;acord és &quot;accelerar&quot; el desenvolupament del projecte a partir d&#039;aquest mateix any"/>
  <meta name="twitter:image" content="https://www.ara.cat/2018/03/27/imatges/Sergi-Roberto-Torneig-Internacional-FCBEscola_1985811544_52466451_1200x630.jpg"/>
  <meta name="twitter:site" content="@ARAesports"/>
  <meta name="twitter:title" content="Rakuten es converteix en el patrocinador oficial de les FCB Escola"/>


    
        <!-- mt = 1522146938 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=91dada599bc1fd9930567af02bc99393" rel="stylesheet" type="text/css" />
<!-- /mt = 1522146938 -->
    <!-- mt = 1522146804 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1522146804 -->
    <!-- mt = 1522147064 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=f17ce2d85e3aceb9dde0255dd962f051" rel="stylesheet" type="text/css" />
<!-- /mt = 1522147064 -->
    <!-- mt = 1522147064 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=9d1dfa4c15e186807089be24c7b10aa3" rel="stylesheet" type="text/css" />
<!-- /mt = 1522147064 -->

<!-- mt = 1522147064 -->
<!-- /mt = 1522147064 -->

<!-- mt = 1522147064 -->
<link href="/css/ara-main-b77fcb1d88ef47905898391561fe599f.css" rel="stylesheet" type="text/css" /><!-- /mt = 1522147064 -->

    <!-- mt = 1522146912 -->
<!-- /mt = 1522146912 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Barcelona / T\u00f2quio",
    "headline": "Rakuten es converteix en el patrocinador oficial de les FCB Escola",
    "url": "https://www.ara.cat/esports/Rakuten-converteix-patrocinador-FCB-Escola_0_1985801498.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.ara.cat/2018/03/27/imatges/Sergi-Roberto-Torneig-Internacional-FCBEscola_1985811544_52466449_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2018-03-27T10:09:42+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "ara",
            "url": "https://www.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "ara",
        "url": "https://www.ara.cat",
        "sameAs": [
            "https://www.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-03-27T10:09:50+02:00",
    "mainEntityOfPage": "https://www.ara.cat/esports/Rakuten-converteix-patrocinador-FCB-Escola_0_1985801498.html",
    "alternativeHeadline": "L'objectiu de l'acord \u00e9s \"accelerar\" el desenvolupament del projecte a partir d'aquest mateix any",
    "articleSection": "Esports",
    "articleBody": "El gegant japon\u00e8s del comer\u00e7 electr\u00f2nic Rakuten s'ha convertit en el patrocinador oficial de les FCB Escola, els centres educatius oficials del Bar\u00e7a. L'objectiu de l'acord \u00e9s donar m\u00e9s visibilitat i creixement internacional a aquests escoles situades arreu del planeta, tal com ha anunciat aquest dimarts l'empresa.El gegant asi\u00e0tic t\u00e9 previst \"accelerar\" el desenvolupament d'aquest projecte a partir de la temporada 2018-2019, que comen\u00e7ar\u00e0 aquest mes d'abril al Jap\u00f3, amb l'obertura d'un centre a Nara, que complementar\u00e0 els ja existents a Katsushika i Fukuoka al pa\u00eds nip\u00f3. Ara mateix hi ha centres educatius del Bar\u00e7a a m\u00e9s de 20 pa\u00efsos arreu del m\u00f3n.El primer projecte de col\u00b7laboraci\u00f3 entre Rakuten i les FCB Escola \u00e9s la celebraci\u00f3 del Torneig Internacional FCB Escola, que va comen\u00e7ar el passat dilluns a Barcelona amb la participaci\u00f3 de 172 equips de 45 col\u00b7legis, un 36% m\u00e9s que l'any passat. Tots els partits de la competici\u00f3 estan sent retransmesos pel canal en l\u00ednia Rakuten Arena.Rakuten va convertir-se en patrocinador principal del Bar\u00e7a en substituci\u00f3 de Qatar Arways el juliol de 2017, en un acord que es va xifrar en 220 milions d'euros per 4 temporades."
}
</script>
        <!-- mt = 1522147021 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1522147021 -->
    <!-- mt = 1522147064 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1522147064 -->
    <!-- mt = 1522146881 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=a4d0fede96cf427dc1fd43a133031a04"></script>
<!-- /mt = 1522146881 -->
    <!-- mt = 1522147035 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=adfa4d370196607c3617aa33431e6c81"></script>
<!-- /mt = 1522147035 -->
    <!-- mt = 1522147064 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1522147064 -->
    <!-- mt = 1522146902 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1522146902 -->
    <!-- mt = 1522147035 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1522147035 -->


    
    
            <link rel="alternate" title="Esports" href="/rss/section/800/" type="application/rss+xml"/>
    
            <!-- THIRD PARTY APIs -->
<!-- ADDTHIS SETUP -->
<script type="text/javascript">
	// @see	http://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
		username: "ara.cat",       // Always global to a page. (string)
		ui_508_compliant: true,    // ui-508 Accesibility Compliance (set to true)
        ui_language: "ca",
		// ui_use_css: false,
		// data_track_clickback: true,
		/* Cobrand: */
		ui_cobrand: "ARA.cat",
		ui_header_color: "#fff",
		ui_header_background: "#0175a2",
		/* custom destinations: */
		services_compact:  'email, facebook, twitter, more',
		services_expanded: 'email, facebook, twitter, more',
		services_exclude:  'print'
	};
	// init Addthis safe container
	var initAddThis = function() {
		try {
			addthis.init();
		} catch(err) { BBT.log('addthis service not available'); }
	};
	// load AddThis when DOM is ready
	// I+D: in some cases throws an error
	jQuery(window).load(function(){
		initAddThis();
	});
</script>
<!-- ADDTHIS LIB/API LOAD (CDN), ASYNCHRONOUS TRUE -->
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1"></script><!-- #async=1 -->

            <link rel="alternate" title="Esports" href="/rss/esports/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/rlabspublic/ara-rummble.js"></script>
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/esports/Rakuten-converteix-patrocinador-FCB-Escola_0_1985801498.html"/>
            <link rel="amphtml" href="https://m.ara.cat/esports/Rakuten-converteix-patrocinador-FCB-Escola_0_1985801498.amp.html"/>
            <link rel="alternate" href="https://m.ara.cat/esports/Rakuten-converteix-patrocinador-FCB-Escola_0_1985801498.html"/>
    
    <!-- mt = 1522147064 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1522147064 -->

</head>
<!-- t = 1522138217 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180327_0098', 
    'fechaPublicacionNoticia':'27-03-2018', 
    'autorNoticia':'efe / ara', 
    'idAutorNoticia':'230', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'esports', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'barça,fcb escola,rakuten', 
    'formatoNoticia':'digital', 
    'uri':'/esports/Rakuten-converteix-patrocinador-FCB-Escola_0_1985801498.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1522101600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.0&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/esports';
    OAS_listpos = 'Top,Frame1,Frame2,Right1,Right2,Right3,TopRight,Top1';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
  <div id="container">

    

    <!-- wallpaper disabled -->
<div class="ad-total-split rg-ad">
  <div class="ad-wrap">
    <div class="ad-left ad">
      <script type="text/javascript">
<!--
        OAS_AD('Top');
//-->
</script>
    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <script type="text/javascript">
<!--
        OAS_AD('TopRight');
//-->
</script>
    </div><!-- .ad-right -->
  </div><!-- .ad-wrap -->
</div>


    <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

    
    <div class="ara-header-cookies-advice ara-header-cf" id="headerCookiesAdvice" style="display:none;">
  <div class="limiter1">
    <p class="ara-header-message">
      L'Ara.cat utilitza "cookies" per millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
      <a href="https://www.ara.cat/cookies.html" class="ara-header-lnk">Més Informació</a>
    </p>
    <p class="ara-header-buttonline">
      <a href="" class="ara-header-button-close">D'acord</a>
    </p>
  </div>
</div>

    

    
    <!-- mt = 1522146995 -->
<div class="ara-header-onsitebar">

  

  <div class="ara-header-row-first">
    <div class="limiter1">

      <div class="ara-header-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>

      
      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

      <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

      


      

    </div>
  </div>

  <div class="ara-header-row-main">
    <div class="limiter1">

      
      <div class="ara-header-mg-promo">
	<p class="ara-header-mg-promo-inner">
	  <a class="lnk" href="https://www.ara.cat/esports/" rel="nofollow">
	    <img class="ara-header-mg" src="https://www.ara.cat/bbtfile/4001_20150622tEbf6P.jpg?hash=26edb2c7008f66e0971a80a106b9b2d0c5a70897" height="78" />
	  </a>
	</p>
      </div>
      

      

      

      <div class="ara-header-holder-aux">

	
	




<span id="dev-twitterVia" data-twitterVia="ARAesports"></span>

<p class="ara-header-social-tit">
  Segueix Esports
</p>


<div class="ara-header-social">
  <a  data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=ARAesports" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="pinterest" class=" ara-header-droptab" href="https://pinterest.com/diariara/ara-esports/" rel="nofollow">
    <span class="ara-header-ico-pi ara-tracking-social-pinterest"> </span>
  </a>
</div>






	

	<div class="ara-header-logintools">
  <ul class="ara-header-login-opts">

    

        
           <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t'hi" rel="nofollow">Subscriu-t'hi</a>
        

	

    

        
           <li id="dev-btn-espai" class="ara-header-login-mssg3" style="display:none;"><a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/espai/" target="_blank" title="Espai del subscriptor" rel="nofollow">Espai del subscriptor</a>
        

	

    

        

	
	   <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_2053119169" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_2053119169").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_2053119169", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_2053119169").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_2053119169").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_2053119169").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_2053119169").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_2053119169").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_2053119169").attr("href");
        });
    }

</script>


	

    

    <li id="dev-user-dropdown" class="ara-header-opt" style="display:none;"><div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">
  <div class="ara-header-dropdown">
    <div class="ara-header-navitem-inner">
      <a class="ara-header-droptab" href="#araHeader_userlayer">
	<span id="dev-user-name"></span>
	<span class="ara-header-ico-down"> </span>
      </a>
      <div class="ara-header-droplayer">
	<ul class="ara-header-dropnav" id="araHeader_userlayer">
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://www.ara.cat/usuari/perfil/general.html" title="el meu perfil">El meu perfil</a></li>
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/usuari/newsletters" title="Newsletters">Newsletters</a></li>
	  <li class="ara-header-opt"><a id="btn-logout" class="ara-header-lnk" href="https://www.ara.cat/logout.json" title="Tanca sessió" rel="nofollow">Tanca sessió</a></li>
	</ul>
      </div>
    </div>
  </div>
</div>
</li>
  </ul>
</div>


      </div>

    </div>
  </div>

</div>
<!-- /mt = 1522146995 -->

    

    <div id="dev-nav-bar" class="ara-header-sticky ">

        <!-- mt = 1522147015 -->
<div class="ara-header-navbar">
    <div class="limiter1">

        <div class="ara-header-sticky-blk-a">
            <div class="ara-header-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>
            
            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

            
        </div>


        
        <div class="ara-header-sticky-blk-d">
            <div class="ara-header-navbar-tx">
                <p class="ara-header-navbar-txhight">
                    <a href="https://www.ara.cat/esports/" class="ara-header-lnk">Esports</a>
                </p>

                
                <span id="dev-sticky-article-title"></span>
                

            </div>
        </div>
        

        
        <div class="ara-header-sticky-blk-c">
            

            
            <!-- mt = 1522147015 -->
<nav id="nav" class="ara-header-nav">
    <ul>
        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/barca/" target="_self" title="Barça"
               >
            
            Barça
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/futbol/" target="_self" title="Futbol"
               >
            
            Futbol
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/basquet/" target="_self" title="Bàsquet"
               >
            
            Bàsquet
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/motor/" target="_self" title="Motor"
               >
            
            Motor
            </a>
        </li>
        

        

        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/mes_esports/" target="_self" title="Més esports"
               >
            
            Més esports
            </a>
        </li>
        

        

        
    </ul>
</nav>


<!-- /mt = 1522147015 -->

            

            
        </div>
        


        <div class="ara-header-sticky-blk-b">
            
            




<span id="dev-twitterVia" data-twitterVia="ARAesports"></span>

<p class="ara-header-social-tit">
  Comparteix
</p>


<div class="ara-header-social">
  <a target="popup" data-type="twitter" class="dev-social-share ara-header-droptab" href="http://twitter.com/share?url=" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class="dev-social-share ara-header-droptab" href="https://www.facebook.com/sharer/sharer.php?u=" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>








            

            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div>

        

    </div>
</div>
<!-- /mt = 1522147015 -->


             <!-- mt = 1522138196 -->
    
                <!-- mt = 1522146914 -->
<!-- /mt = 1522146914 -->
    <!-- /mt = 1522138196 -->



        
        <div id="dev-user-verification" class="ara-header-email-mssg nodisp">
  <div class="limiter1">
    <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">
      <span class="msg-text"> </span> recorda que has de verificar el teu e-mail per seguir fent servir el teu usuari de l'ARA.
    </a>
  </div>
</div>

        

    </div>

</header>

<!-- mt = 1522147064 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
  <div class="ara-header-sidenav-layer">
    <ul role="menubar">
      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/firmes/" target="_self"  title="Opinió" >Opinió</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/politica/" target="_self"  title="Política" >Política</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/internacional/" target="_self"  title="Internacional" >Internacional</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/societat/" target="_self"  title="Societat" >Societat</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/economia/" target="_self"  title="Economia" >Economia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/estils_i_gent/" target="_self"  title="Estils" >Estils</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/cultura/" target="_self"  title="Cultura" >Cultura</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/esports/" target="_self"  title="Esports" >Esports</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/media/" target="_self"  title="Mèdia" >Mèdia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/tecnologia/" target="_self"  title="Tecnologia" >Tecnologia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self"  title="Ara Data" >Ara Data</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/videos/" target="_self"  title="Vídeo" >Vídeo</a>
      </li>
      

      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
	    Foto
	    <span class="ara-header-ico-down" title="Foto"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/fotografies/" target="_self" title="Fotogaleries ">Fotogaleries</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">Mirades</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
	    Comunitats
	    <span class="ara-header-ico-down" title="Comunitats"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">Criatures</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://play.ara.cat/" target="_self" title="Play ">Play</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/llegim/" target="_self" title="Llegim ">Llegim</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">Motor</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">Mengem</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/diumenge/" target="_self" title="Diumenge ">Diumenge</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/ciencia/" target="_self" title="Ciència ">Ciència</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Més" >
	    Més
	    <span class="ara-header-ico-down" title="Més"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/cartes/" target="_self" title="Cartes a la Directora ">Cartes a la Directora</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/societat/meteo/" target="_self" title="La Méteo ">La Méteo</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">Interactius</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/en/" target="_self" title="Ara in English ">Ara in English</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/es/" target="_self" title="Ara en Castellano ">Ara en Castellano</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/castells/" target="_self" title="Ara Castells ">Ara Castells</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/vinyetes/" target="_self" title="Vinyetes ">Vinyetes</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">Blogs</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">Cartellera</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">Mots encreuats</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="El +" >
	    El +
	    <span class="ara-header-ico-down" title="El +"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">El + nou</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">El + vist</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">El + comentat</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self"  title="Hemeroteca" >Hemeroteca</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://botiga.ara.cat/?ref=home" target="_self"  title="Botiga" >Botiga</a>
      </li>
      

      

      
    </ul>
  </div>
</nav>
<!-- /mt = 1522147064 -->


    <!-- mt = 1522147064 -->
<!-- /mt = 1522147064 -->

</div>


    <div class="sticker">
      <div class="sticker limiter rg">
  <div class="ad-sticky-lt ad-Frame2">
  <div class="adstick-wrap">
    <dt class="caption">Publicitat</dt>
    <dd class="ad">
      <script type="text/javascript">
	<!--
	    OAS_AD('Frame2');
	    //-->
      </script>
      <span class="inf"></span>
    </dd><!-- .ad -->
  </div><!-- .adstick-wrap -->
</div><!-- .ad-sticky-rt -->
</div>

<div class="sticker limiter rg">
  <div class="ad-sticky-rt ad-Frame1">
	<dl class="adstick-wrap">
		<dt class="caption">Publicitat</dt>
		<dd class="ad">
			<script type="text/javascript">
			 <!--
				OAS_AD('Frame1');
			 //-->
			</script>
		</dd><!-- .ad -->
	</dl><!-- .adstick-wrap -->
</div><!-- .ad-sticky-rt --></div>

    </div><!-- .sticker -->

    <div class="page-wrap limiter3">
      <div class="page-wrap limiter1">
	<div id="main" class="rg-body rg">

	  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
<div class="pg-story pg article">

  <!-- COMPOUND MASTER GRID 9-3 -->
  <div class="gd gd-main-content">
    <!-- G-PANE -->
    <div class="g-pane">

      <!-- MASTER GRID UNIT 9 (COL LEFT) -->
      <div class="gdu u8 u-first">

	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <header id="heading" class="pg-head metabar">

  
  <p class="pg-bkn-kicker">BARÇA</p>
  

  

  <h1 class="pg-bkn-headline">Rakuten es converteix en el patrocinador oficial de les FCB Escola</h1>

  
  <div class="pg-bkn-nutfold txt">
    <p>L'objectiu de l'acord és "accelerar" el desenvolupament del projecte a partir d'aquest mateix any</p>
  </div>
  

  <p class="pg-bkn-dateline">
    
    <small>
      EFE / ARA <span class="location"> Barcelona / Tòquio </span>
    </small>
    


    

    <time class="datetime" datetime="2018-03-27T10:09:42">27/03/2018 10:09</time>

    
  </p>

  <div id="toolbarV2" class="ara-toolbarV2-top md ">
    <div class="tool-set tool-set-rrss">

        <a class="lnk tool-item tool-ico-button_tw ara-tracking-share-twitter" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_765ced1a%3Fs%3Dt&via=ARAesports&text=Rakuten%20es%20converteix%20en%20el%20patrocinador%20oficial%20de%20les%20FCB%20Escola">
            <span class="tool-ico ara-tracking-share-twitter"><span class="tx">Twitter</span></span>
        </a>

        <a class="lnk tool-item tool-ico-button_fb ara-tracking-share-facebook" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_765ced1a?s=f">
            <span class="tool-ico ara-tracking-share-facebook"><span class="tx">Facebook</span></span>
        </a>

        <span class="tool-item tool-item-counter">
            0
        </span>

        <div class="tool-item-layer-holder">
            <div class="tool-item-layer">

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_gplus ara-tracking-share-gplus" target="popup" href="https://plus.google.com/share?url=http://ara.cat/_765ced1a?s=g">
                        <span class="tool-ico ara-tracking-share-gplus"><span class="tx">Google Plus</span></span>
                    </a>
                </span>

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_linkedin ara-tracking-share-linkedin" target="popup" href="https://www.linkedin.com/shareArticle?url=http://ara.cat/_765ced1a?s=l">
                        <span class="tool-ico ara-tracking-share-linkedin"><span class="tx">Linked In</span></span>
                    </a>
                </span>

            </div>

            <a class="lnk tool-item tool-ico-button_more" href="">
                <span class="tool-ico"><span class="tx">Mes</span></span>
            </a>

        </div>
    </div>

    <p class="tool-set">

        <span class="cmt-info">
            <a class="lnk tool-item ara-tracking-comment" href="#a_comments">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </a>
        </span>

        <a class="lnk tool-item tool-ico-button_email addthis_button_email send" href="#" addthis:url="http://ara.cat/_765ced1a?s=e">
            <span class="tool-ico send"><span class="tx">
Envia a un amic
</span></span>
        </a>

        

        
        <a class="lnk tool-item tool-ico-button_print imprimeix" href="https://www.ara.cat/esports/Rakuten-converteix-patrocinador-FCB-Escola_0_1985801498.html?print=1">
            <span class="tool-ico imprimeix"><span class="tx">
Imprimeix
</span></span>
        </a>
        

    </p>

</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        if (ara.showNumShares.$el == null) {
            ara.showNumShares.initialize("https://www.ara.cat/esports/Rakuten-converteix-patrocinador-FCB-Escola_0_1985801498.html");
        }
    });
</script>


  <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20180327_0098">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="800">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


	  
	  

	  <div class="gd">
  <!-- MASTER GRID "UNIT" 8 -->
  <div class="gdu u8">

    <div class="media-holder">

      

      

      
        <figure class="inset-gallery" id="insetGallery_6484886428371279216">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_6484886428371279216" href="https://www.ara.cat/2018/03/27/imatges/Sergi-Roberto-Torneig-Internacional-FCBEscola_1985811544_52466448_1200x675.jpg"
			   title="Sergi Roberto, durant la presentació del Torneig Internacional FCBEscola / FC BARCELONA"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="https://www.ara.cat/2018/03/27/imatges/Sergi-Roberto-Torneig-Internacional-FCBEscola_1985811544_52466466_651x366.jpg" title="Sergi Roberto, durant la presentació del Torneig Internacional FCBEscola / FC BARCELONA"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="https://www.ara.cat/2018/03/27/imatges/Sergi-Roberto-Torneig-Internacional-FCBEscola_1985811544_52466448_1200x675.jpg" title="Sergi Roberto, durant la presentació del Torneig Internacional FCBEscola / FC BARCELONA">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">Sergi Roberto, durant la presentació del Torneig Internacional FCBEscola / FC BARCELONA</span>
                
				<em class="data-item_meta">Sergi Roberto, durant la presentació del Torneig Internacional FCBEscola / FC BARCELONA</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
      

      

      

      

      </div>

  </div><!-- .gdu.u8 -->
</div>


	  <div class="gd">

  <div class="gdu u8">
    <div id="folding" class="pg-body">

      <div class="mce-body">
	
	<p class="mce"> <span class="mce"> El gegant japonès del comerç electrònic Rakuten s'ha convertit en el patrocinador oficial de les FCB Escola, els centres educatius oficials del Barça. L'objectiu de l'acord és donar més visibilitat i creixement internacional a aquests escoles situades arreu del planeta, tal com ha anunciat aquest dimarts l'empresa.</span><span class="mce"> </span></p><p class="mce"> <span class="mce"> El gegant asiàtic té previst "accelerar" el desenvolupament d'aquest projecte a partir de la temporada 2018-2019, que començarà aquest mes d'abril al Japó, amb l'obertura d'un centre a Nara, que complementarà els ja existents a Katsushika i Fukuoka al país nipó. Ara mateix hi ha centres educatius del Barça a més de 20 països arreu del món.</span></p><p class="mce"> <span class="mce"> El primer projecte de col·laboració entre Rakuten i les FCB Escola és la celebració del Torneig Internacional FCB Escola, que va començar el passat dilluns a Barcelona amb la participació de 172 equips de 45 col·legis, un 36% més que l'any passat. Tots els partits de la competició estan sent retransmesos pel canal en línia Rakuten Arena.</span></p><p class="mce"> <a href="https://www.ara.cat/esports/barca-patrocini-samarreta-qatar-airways-arroyo-bartomeu_0_1688231252.html" target="_blank" rel="noopener" class="mce"> Rakuten va convertir-se en patrocinador principal del Barça en substitució de Qatar Arways el juliol de 2017</a>, en un acord que es va xifrar en 220 milions d'euros per 4 temporades.</p>
      </div>

      <!-- mt = 1522146827 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_esports_bottom_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_esports_bottom_article",hubspotpositions);</script>

</div>


    
    <!-- /mt = 1522146827 -->


      

      

      

      <div class="md-relstories-footer md">

  <p class="md-relstories-title">
    Contingut relacionat
  </p>

  <div class="bkn lst-relinfo">
    <ul>
      
      <li class="rel">
	<a title="Anar al contingut relacionat" class="lnk gdatalayer_related" href="https://www.ara.cat/esports/barca-patrocini-samarreta-qatar-airways-arroyo-bartomeu_0_1688231252.html">
	  <span class="ico ico-none"></span>
	  Rakuten, una cara amable per al Barça
	</a>
      </li>
      
      <li class="rel">
	<a title="Anar al contingut relacionat" class="lnk gdatalayer_related" href="https://www.ara.cat/esports/Rakuten-Mobile-Barca-Mikitani_0_1968403371.html">
	  <span class="ico ico-none"></span>
	  El Barça es reuneix amb Rakuten dins d'una agenda carregada pel Mobile World Congress
	</a>
      </li>
      
    </ul>
  </div>

</div>


      <div class="cp-itags cp">
  <p class="itag-label">Etiquetes</p>
    <ul class="taglist">
	    		    <li><a rel="tag" href="https://www.ara.cat/etiquetes/barca.html" class="ui-link"
		           title="Barça">Barça</a></li>		    <li><a rel="tag" href="https://www.ara.cat/etiquetes/fcb_escola.html" class="ui-link"
		           title="FCB Escola">FCB Escola</a></li>		    <li><a rel="tag" href="https://www.ara.cat/etiquetes/rakuten.html" class="ui-link"
		           title="Rakuten">Rakuten</a></li>    </ul>
</div>


      <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_765ced1a?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_765ced1a%3Fs%3Dt&via=ARAesports&text=Rakuten%20es%20converteix%20en%20el%20patrocinador%20oficial%20de%20les%20FCB%20Escola">Comparteix a twitter</a>
  
</div>

    </div>


  </div>

  <div class="gdu u8">
    <section class="pg-aux">
      <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

	<li class="col item">
	  <div class="md-item item-first nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item item-last nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

      </ol>
    </div>
  </div>

</div>

      <a name="a_comments"></a>
      



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://www.ara.cat/comment/entityComments/2018/03/27/ARANWS20180327_0098/comments.json?commentsPage=1&limit=20");
  });
</script>


    </section>
  </div>

</div>


	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->
      </div><!-- .gdu.u8 -->

      <!-- MASTER GRID UNIT 4 (COL RIGHT) -->
      <div class="gdu u4 u-last">

	
	

	<!-- mt = 1522146913 -->
<!-- 800 - 5300059 -->


<!-- mt = 1522146828 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_esports_sidebar_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_esports_sidebar_article",hubspotpositions);</script>

</div>


    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right1');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    




<iframe src="https://subscripcionsstatic.ara.cat/usuari/newsletters/iframe/60a0281f62?barca" frameborder="0" width="100%" height="300px" style="margin-bottom:20px"></iframe>


    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right2');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5&appId=932528410103293";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style="margin-bottom:20px">
<div class="fb-page" data-href="https://www.facebook.com/arafcb" data-width="315" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/arafcb"><a href="https://www.facebook.com/arafcb">ARA Barça</a></blockquote></div></div>
</div>


    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_201453458348940" data-index="0">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/govern-alemany-conflicte-solucionar-espanyol_0_1985201580.html" title="El govern alemany avisa que el conflicte catal&agrave; s&#039;ha de solucionar &quot;d&#039;acord amb el dret espanyol&quot;" class="lnk gdatalayer_lomas">El govern alemany avisa que el conflicte català s'ha de solucionar "d'acord amb...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/Llarena-suspendra-JxCat-Toni-Comin_0_1985801469.html" title="Llarena suspendr&agrave; aquest dimarts com a diputats el l&iacute;der de JxCat i el conseller Toni Com&iacute;n" class="lnk gdatalayer_lomas">Llarena suspendrà aquest dimarts com a diputats el líder de JxCat i el conseller...</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/ernesto_ekaizer/" title="Ernesto Ekaizer" class="lnk gdatalayer_lomas">Ernesto Ekaizer</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/analisi/Lanalisi-Bassas-Puigdemont-Alemanya-Serenitat_0_1985201587.html" title="L&#039;an&agrave;lisi d&#039;Antoni Bassas: &#039;Puigdemont, detingut a Alemanya: serenitat contra la frustraci&oacute;&#039;" class="lnk gdatalayer_lomas">L'anàlisi d'Antoni Bassas: 'Puigdemont, detingut a Alemanya: serenitat contra la...</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/antoni_bassas/" title="Antoni Bassas" class="lnk gdatalayer_lomas">Antoni Bassas</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/opinio/Javier-Perez-Royo-Que-nhem-desperar-jutge-alemany_0_1985801415.html" title="Qu&egrave; n&rsquo;hem d&rsquo;esperar del jutge alemany?" class="lnk gdatalayer_lomas">Què n’hem d’esperar del jutge alemany?</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/javier_perez_royo/" title="Javier Pérez Royo" class="lnk gdatalayer_lomas">Javier Pérez Royo</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/opinio/salvador-cardus-ja-han-perdut-control_0_1985801410.html" title="Ja n&rsquo;han perdut el control" class="lnk gdatalayer_lomas">Ja n’han perdut el control</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/salvador_cardus/" title="Salvador Cardús" class="lnk gdatalayer_lomas">Salvador Cardús</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/Fiscalia-Superior-Catalunya-Mossos-Llarena_0_1985201619.html" title="La Fiscalia Superior de Catalunya demana als Mossos d&#039;Esquadra que protegeixin el jutge Llarena i la seva dona" class="lnk">La Fiscalia Superior de Catalunya demana als Mossos d'Esquadra que protegeixin el...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/Fiscalia-Superior-Catalunya-Mossos-Llarena_0_1985201619.html#a_comments">
	<abbr class="number">40</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/opinio/Javier-Perez-Royo-Que-nhem-desperar-jutge-alemany_0_1985801415.html" title="Qu&egrave; n&rsquo;hem d&rsquo;esperar del jutge alemany?" class="lnk">Què n’hem d’esperar del jutge alemany?</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/opinio/Javier-Perez-Royo-Que-nhem-desperar-jutge-alemany_0_1985801415.html#a_comments">
	<abbr class="number">30</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/govern-alemany-conflicte-solucionar-espanyol_0_1985201580.html" title="El govern alemany avisa que el conflicte catal&agrave; s&#039;ha de solucionar &quot;d&#039;acord amb el dret espanyol&quot;" class="lnk">El govern alemany avisa que el conflicte català s'ha de solucionar "d'acord amb...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/govern-alemany-conflicte-solucionar-espanyol_0_1985201580.html#a_comments">
	<abbr class="number">70</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/Llarena-suspendra-JxCat-Toni-Comin_0_1985801469.html" title="Llarena suspendr&agrave; aquest dimarts com a diputats el l&iacute;der de JxCat i el conseller Toni Com&iacute;n" class="lnk">Llarena suspendrà aquest dimarts com a diputats el líder de JxCat i el conseller...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/Llarena-suspendra-JxCat-Toni-Comin_0_1985801469.html#a_comments">
	<abbr class="number">37</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/Iceta-assegura-concentracio-raonable-excepcional_0_1985201632.html" title="Miquel Iceta deixa la porta oberta a un  &quot;govern de concentraci&oacute;&quot; en una &quot;situaci&oacute; excepcional com l&#039;actual&quot;" class="lnk">Miquel Iceta deixa la porta oberta a un  "govern de concentració" en una...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/Iceta-assegura-concentracio-raonable-excepcional_0_1985201632.html#a_comments">
	<abbr class="number">44</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right3');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/comarquesgironines/Centenars-persones-tallen-laltura-Figueres_0_1985801479.html" title="Els Mossos desallotgen l&#039;AP-7 despr&eacute;s de sis hores de protesta">Els Mossos desallotgen l'AP-7 després de sis hores de protesta</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/internacional/rabia-negligencia-centre-comercial-Siberia_0_1985801517.html" title="La r&agrave;bia per la neglig&egrave;ncia al centre comercial enc&eacute;n els &agrave;nims de Sib&egrave;ria">La ràbia per la negligència al centre comercial encén els ànims de Sibèria</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/media/Javier-Bardem-Steven-Spielberg-Cortes_0_1985801515.html" title="Javier Bardem s&#039;alia amb Steven Spielberg per explicar la hist&ograve;ria d&#039;Hern&aacute;n Cort&eacute;s">Javier Bardem s'alia amb Steven Spielberg per explicar la història d'Hernán Cortés</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/esports/Barca-visitara-Celta-dimarts-dabril_0_1985801512.html" title="El Bar&ccedil;a visitar&agrave; el Celta el dimarts 17 d&#039;abril a les 21.00 h">El Barça visitarà el Celta el dimarts 17 d'abril a les 21.00 h</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/politica/Lluis-Puig-Puigdemont-disposat-eleccions_0_1985801511.html" title="Llu&iacute;s Puig: &quot;Puigdemont estava disposat a cedir l&#039;acta de diputat abans que anar a noves eleccions&quot;">Lluís Puig: "Puigdemont estava disposat a cedir l'acta de diputat abans que anar a noves eleccions"</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    <!-- /mt = 1522146828 -->


<!-- /mt = 1522146913 -->

      </div><!-- .gdu.u4 -->

    </div><!-- .g-pane -->
  </div><!-- .gd-main-content -->
  <!-- COMPOUND MASTER GRID 8-4 -->

</div><!-- .pg-story -->
<!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium';
      //-->
</script>



	</div><!-- #main -->
      </div><!-- .page-wrap -->
    </div><!-- .page-wrap -->

    <!-- mt = 1522147064 -->
<footer id="araFooter" class="ara-footer">
    <div class="ara-footer-main">
        <div class="limiter1">

            <ul class="ara-footer-advice">
                <li class="ara-header-opt" id="dev-btn-suscribe-footer"><a title="Subscriu-t'hi" href="https://subscripcions.ara.cat/" class="ara-header-lnk" target="_blank" rel="nofollow">Subscriu-t'hi</a></li>
                <li style="display:none;" class="ara-header-login-mssg3" id="dev-btn-espai-footer"><a title="Espai del subscriptor" href="https://subscripcions.ara.cat/espai/" class="ara-header-mssg-tx" target="_blank" rel="nofollow">Espai del subscriptor</a></li>
                <li id="dev-btn-accedeix-footer" class="ara-header-opt">
  <a id="lightboxLoginBtn_518746181" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_518746181").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_518746181", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_518746181").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_518746181").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_518746181").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_518746181").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_518746181").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_518746181").attr("href");
        });
    }

</script>




            </ul>

            <div class="ara-footer-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>

            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>


            <p class="ara-footer-links">

                <small class="ara-footer-copy">&copy; ARA</small>

                
                <a class="ara-footer-lnk" href="/manifest_fundacional.html" title="Manifest fundacional"  rel="nofollow">Manifest fundacional</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/qui_som.html" title="Qui som"  rel="nofollow">Qui som</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/contacte-publicitat.html" title="Publicitat"  rel="nofollow">Publicitat</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/avis_legal.html" title="Av&iacute;s legal"  rel="nofollow">Avís legal</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/contacte.html" title="Contacte"  >Contacte</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                

                
                
                <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/" rel="nofollow">
                    <img alt="Generalitat de Catalunya Departament de la Presidència" src="/static/ARAFooterRD2/css/images/ara-footer_logo-generalitat.png?hash=eb2ca0bed62892dddb634aa9807f24af" width="167" height="22"/>
                </a>
                

            </p>

            
            



            

        </div>

        
        

        
        

    </div>

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- /mt = 1522147064 -->


    
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Esports';
    _sf_async_config.authors = 'EFE / ARA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/esports/Rakuten-converteix-patrocinador-FCB-Escola_0_1985801498.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





    <!-- mt = 1522147068 -->
<div id="lightBox_24901668" class="inline-cbox" style="display:none;">

<script id="noSuscriber_24901668" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg">
	<a href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.C-futur-govern.futur-govern')" title="Subscriu-te">
	<img src="/bbtfile/3017_20180322H7dZzq.jpg" width="670" height="460" alt="Dóna support al nostre periodisme">
	</a>
      </div>

      <div class="mt">
	  <p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.C-futur-govern.futur-govern')" title="Opcions de subscripció">
	    Subscriu-te
	  </a>
	</p>

	<p class="promo-more-info">
	  Ja ets subscriptor?
	  <a href="https://www.ara.cat/login.html" title="Inicia sessió">Inicia sessió</a>
	  o
	  <a href="https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.C-futur-govern.futur-govern" title="Activa-la">Activa-la</a>
	</p>

      </div>
    </div>
  </div>
</script>

<script id="suscriber_24901668" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg"><img src="/bbtfile/3017_20180309dSVJsj.png" width="670" height="460" alt="Comprar entrades"></div>
      <div class="mt">

	<p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/entrades/el-mati?IC=popup_670x460-web.acte-bassas.bassas')" title="Regala l'ARA">
	    Comprar entrades
	  </a>
	</p>

      </div>
    </div>
  </div>
</script>

</div>

<div>
  <p>
    <a class="inline-cbox_24901668" href="#lightboxAraModal"></a>
  </p>
</div>


<script type="text/javascript">
  jQuery(document).ready(function() {

  // fancybox init
  var options = {
  noSuscriberNumVisits: "2",
  noSuscriberRefreshTime: "8",
  noSuscriberclickUrl: "https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.C-futur-govern.futur-govern",
  noSuscriberIsActive: "1",

  suscriberNumVisits: "2",
  suscriberRefreshTime: "24",
  suscriberclickUrl: "https://subscripcions.ara.cat/entrades/el-mati?IC=popup_670x460-web.acte-bassas.bassas",
  suscriberIsActive: "0",

  rnd: "24901668"
  };

  ARARD.advertising.lightboxSetup(options);
  });
</script>
<!-- /mt = 1522147068 -->


  </div><!-- #container -->
</div><!-- #doc -->

<script type="text/javascript">
<!--
        OAS_AD('Position1');
//-->
</script>


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=896c80a791c4cb4fa3c027640ea8aba5" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=d9da1c5a514aac9059099ee42aa1439d" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->


<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>




<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=800" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=800&rand=60876875" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180327_0098" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180327_0098&rand=1699091719" />
</noscript>
</body>
</html>