<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <link rel="apple-touch-icon" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <title>Tota Itàlia amb restricció de moviments i el conseller Alfred Bosch dimiteix: les claus del dia, amb Antoni Bassas (10/03/2020) (Antoni Bassas)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-03-10T08:22:04+01:00"/>
  <meta property="article:published_time" content="2020-03-10T08:22:00+01:00"/>
  <meta property="article:section" content="Mèdia"/>
  <meta property="article:tag" content="Les claus del dia"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Les propostes de l&#039;ARA per començar la jornada ben informats"/>
  <meta property="fb:app_id" content="126060507473275"/>
  <meta property="fb:page_id" content="146043418739497"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="mèdia, mitjans de comunicació, televisió, ràdio, premsa, diaris, internet, web, Corporació Catalana de Mitjans Audiovisuals, CCMA, Catalunya Ràdio, RAC 1, TV3, TVE, Telecinco, Antena 3"/>
  <meta name="news_keywords" content="claus, Antoni, Bassas, Bosch, coronavirus, fcb, pilotes, goma"/>
  <meta property="og:description" content="Les propostes de l&#039;ARA per començar la jornada ben informats"/>
  <meta property="og:image" content="https://www.ara.cat/2019/02/22/media/claus-del-dia-Antoni-Bassas_2184991560_60655392_1200x630.png"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Tota Itàlia amb restricció de moviments i el conseller Alfred Bosch dimiteix: les claus del dia, amb Antoni Bassas (10/03/2020)"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/media/claus-Antoni-Bassas-Bosch-coronavirus-fcb-pilotes-goma_0_2414158635.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Les propostes de l&#039;ARA per començar la jornada ben informats"/>
  <meta name="twitter:image" content="https://www.ara.cat/2019/02/22/media/claus-del-dia-Antoni-Bassas_2184991560_60655392_1200x630.png"/>
  <meta name="twitter:site" content="@ARA_media"/>
  <meta name="twitter:title" content="Tota Itàlia amb restricció de moviments i el conseller Alfred Bosch dimiteix: les claus del dia, amb Antoni Bassas (10/03/2020)"/>


    
        <!-- mt = 1583832781 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=466d02651a92f3f925ea6c9fa8159329" rel="stylesheet" type="text/css" />
<!-- /mt = 1583832781 -->
    <!-- mt = 1583832842 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1583832842 -->
    <!-- mt = 1583832781 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=8204677305efe5fbb46582094895fcb4" rel="stylesheet" type="text/css" />
<!-- /mt = 1583832781 -->
    <!-- mt = 1583832781 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=85c9453aced5b7974c8a414a4a67c183" rel="stylesheet" type="text/css" />
<!-- /mt = 1583832781 -->

<!-- mt = 1583832781 -->
<!-- /mt = 1583832781 -->

<!-- mt = 1583832907 -->
<!-- /mt = 1583832907 -->

    <!-- mt = 1583832744 -->
<!-- /mt = 1583832744 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1583832782 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1583832782 -->
    <!-- mt = 1583832782 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1583832782 -->
    <!-- mt = 1583832736 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=f21d9bf7684d730853ca41862c67b557"></script>
<!-- /mt = 1583832736 -->
    <!-- mt = 1583832685 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=cde27603281ba92acb44af8f076df2ce"></script>
<!-- /mt = 1583832685 -->
    <!-- mt = 1583832782 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1583832782 -->
    <!-- mt = 1583832704 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1583832704 -->
    <!-- mt = 1583832626 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1583832626 -->


    
            <link rel="alternate" title="Mèdia" href="/rss/section/900/" type="application/rss+xml"/>
    

            <link rel="alternate" title="Mèdia" href="/rss/media/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/media/claus-Antoni-Bassas-Bosch-coronavirus-fcb-pilotes-goma_0_2414158635.html"/>
            <link rel="amphtml" href="https://m.ara.cat/media/claus-Antoni-Bassas-Bosch-coronavirus-fcb-pilotes-goma_0_2414158635.amp.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ara.cat/media/claus-Antoni-Bassas-Bosch-coronavirus-fcb-pilotes-goma_0_2414158635.html"/>
    
    <!-- mt = 1583832782 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1583832782 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">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</script>

</head>
<!-- t = 1583824982 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a
        href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                    <div class="paywall-info__tooltip">
                        <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                        <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                        <div class="paywall-info__tooltip--message">
                            <p>Tens accés a 5 articles mensuals gratuïts.</p>
                            <span class="arrow"></span>
                            <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                        </div>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200310_0075', 
    'fechaPublicacionNoticia':'10-03-2020', 
    'autorNoticia':'', 
    'idAutorNoticia':'302', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'mèdia', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'les claus del dia', 
    'formatoNoticia':'digital', 
    'uri':'/media/claus-Antoni-Bassas-Bosch-coronavirus-fcb-pilotes-goma_0_2414158635.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'5', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1583794800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
    <div id="container">

        <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

                            
    <!-- mt = 1583832746 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->

    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu gly-burguer" href="#"></a><!-- /.ara-header-ico-menu -->
            </div><!-- .ara-header-burger -->

                            <h1 class="ara-header-brandhead-min">
    <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">ara.cat</a>
</h1>
            
            
            
            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-first -->

    <!-- mt = 1583832749 -->
<!-- /mt = 1583832749 -->

    <div class="ara-header-row-main">
        <div class="limiter1">

                            <div class="ara-header-mg-promo ara-header-mg-section">
                    <p class="ara-header-mg-promo-inner">
                        <a href="https://www.ara.cat/media/" class="ara-header-lnk">
                            <img class="ara-header-mg" src="https://www.ara.cat/2016/02/18/media.jpg?hash=4f7793f28470418e9d1bfd884c23fdc47914a695" alt="MÈDIA"/>
                        </a>
                    </p>
                </div>
            
            
            <div class="ara-header-holder-aux">

                




<span id="dev-twitterVia" data-twitterVia="ARA_media"></span>

<p class="ara-header-social-tit">
    Segueix Mèdia
</p>


<div class="ara-header-social">
    <a target="_blank" data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=ARA_media" rel="nofollow">
        <span class="gly-o-tw ara-header-rounded-ico  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="_blank" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
        <span class="gly-o-fb ara-header-rounded-ico ara-tracking-social-facebook"> </span>
    </a>
</div>








                <!-- mt = 1583832775 -->
<div class="ara-header-logintools">
    <ul class="ara-header-login-opts">

                <li id="dev-message1" class="ara-header-login-mssg2" style="display:none;">
            <a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/?IC=banner_sticker-web.C-veritat.veritat" target="_blank" title="des de 5 €/ mes" rel="nofollow">
                des de 5 €/ mes
            </a>
        </li>
                <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;">
            <a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t&#039;hi" rel="nofollow">
                Subscriu-t&#039;hi
            </a>
        </li>
        
        <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_161620558" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_161620558").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_161620558", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_161620558").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_161620558").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_161620558").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_161620558").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_161620558").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_161620558").attr("href");
        });
    }

</script>


        <li id="dev-user-dropdown">

    <div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">

        <a class="ara-header-droptab" href="#araHeader_userlayer">
            <span id="dev-user-name"></span>
            <span class="ara-header-avatar">
                <img id="ara-header-avatar-img" class="ara-header-mg" src="/static/ARACat/images/ara_ajax-loader.gif?hash=ce8820d549ce4a443d349aff8ec2f198" width="30" height="30" alt="Foto de ..." style="display:none;" />
                <span id="ara-header-avatar-letter" class="ara-header-letter" style="display:none;"></span>
            </span>
        </a><!-- .ara-header-usr -->

        <div class="ara-header-droplayer">

            <ul class="ara-header-dropnav list-user-menu" id="araHeader_userlayer">

    <li>
        <a href="https://www.ara.cat/usuari/perfil/general.html" class="lnk" title="Dades personals">Dades personals</a>
    </li>

                <li id="targeta-header-menu-item">
            <a href="https://www.ara.cat/usuari/perfil/targeta.html" class="lnk" title="Targeta de subscriptor">Targeta de subscriptor</a>
        </li>
    
    <li>
        <a href="https://subscripcions.ara.cat/usuari/newsletters" class="lnk" title="Newsletters">Newsletters</a>
    </li>

    <li class="nou">
        <a href="https://www.ara.cat/usuari/perfil/autor.html" class="lnk" title="Firmes que segueixes">Firmes que segueixes</a>
    </li>

    <script id="araUserMenuBookmarkLastDummy" type="text/x-underscore-template">
        <li class="saved nou">
            <a id="ara-user-bookmark-total" href="https://www.ara.cat/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats (0)</a>
        </li>

        <li id="ara-user-bookmark-last" class="new-aux">
            <span id="ara-user-bookmark-last-dummy">
                En aquest espai apareixerà el teu últim contingut guardat
            </span>
        </li>
    </script>

        <script id="araUserMenuBookmarkLastContent" type="text/x-underscore-template">
        <li class="saved nou">
            <a id="ara-user-bookmark-total" href="https://www.ara.cat/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats ([[numBookmarks]])</a>
        </li>

        [[#url]]
        <li id="ara-user-bookmark-last" class="new">
            <article id="ara-user-bookmark-last-content" class="md-news">
                [[#imageUrl]]
                <div class="inset-right ara-user-bookmark-last-image">
                    <figure class="media-image r16-9" itemscope="" itemtype="http://schema.org/ImageObject">
                        <img class="photo loaded" src="[[imageUrl]]" width="117" height="66">
                        <a class="oop-link" href="[[url]]"></a>
                    </figure><!-- .media-image -->
                </div><!-- .inset-left -->
                [[/imageUrl]]

                [[#title]]
                <div class="i-block">
                    <h1 class="headline e3">
                        <a class="lnk ara-user-bookmark-last-title ara-user-bookmark-last-url" href="[[url]]">[[title]]</a>
                    </h1>
                </div><!-- .i-block -->
                [[/title]]
            </article>
        </li>
        [[/url]]
    </script>
    
    
    <li id="dev-btn-espai-header">
        <a class="user-button button-subscript ara-button-subscript" href="https://subscripcions.ara.cat/espai/" title="Espai del subscriptor">Espai del subscriptor</a>
    </li>

    <li>
        <a id="btn-logout" class="user-button button-logout dev-logout" href="https://www.ara.cat/logout.json" title="Tanca sessió" rel="nofollow" data-url="https://www.ara.cat/logout.json">
            Tancar sessió
        </a>
    </li>

</ul><!-- .ara-header-dropnav -->

        </div><!-- .ara-header-droplayer -->

    </div><!-- .ara-header-usrbox -->

</li>

    </ul>
</div>
<!-- /mt = 1583832775 -->

            </div><!-- .ara-header-holder-aux -->

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-main -->

</div><!-- .ara-header-onsitebar -->
<!-- /mt = 1583832746 -->

    <div id="ara-user-verification" class="ara-header-email-mssg">
    <div class="limiter1 nodisp">
        <span class="ara-user-verification-nick"></span>, recorda que has de <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">verificar el teu e-mail</a> per seguir fent servir el teu <a href="https://www.ara.cat/usuari/perfil/general.html" title="usuari de l’ARA">usuari de l’ARA</a>.
    </div><!-- /.limiter1 -->
</div><!-- /#ara-user-verification -->

            <!-- mt = 1583832746 -->

<div class="ara-header-sticky ">

    <div class="ara-header-navbar">
        <div class="limiter1">

            <div class="ara-header-sticky-blk-a">

                <div class="ara-header-burger">
                    <a class="ara-header-ico-menu gly-burguer" href="#"></a>
                </div><!-- .ara-header-burger -->

                                    <h1 class="ara-header-brandhead-min ara-header-brandhead-min-home">
                        <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">
                            ara.cat
                        </a>
                    </h1>
                
                
                
            </div><!-- .ara-header-sticky-blk-a -->

            
                <!-- mt = 1583832746 -->
<nav id="nav" class="ara-header-nav">
    <ul>
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://www.ara.cat/oci/les-millors-series" target="_self" title="Sèries" >
                    
                    Sèries
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://interactius.ara.cat/audiencies/" target="_self" title="Audiències TV" >
                    
                    Audiències TV
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/etiquetes/pareu_maquines.html" target="_self" title="Pareu màquines" >
                    
                    Pareu màquines
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/etiquetes/mediarama.html" target="_self" title="Mediarama" >
                    
                    Mediarama
                </a>
            </li>
        
        
        </ul>
</nav><!-- .ara-header-nav -->
<!-- /mt = 1583832746 -->
            
        </div><!-- .limiter1 -->
    </div><!-- .ara-header-navbar -->

    <!-- /mt = 1583832746 -->

         <!-- mt = 1583824927 -->
    
                <!-- mt = 1583832746 -->
<!-- /mt = 1583832746 -->
    <!-- /mt = 1583824927 -->


    </div><!-- .ara-header-sticky -->
        
</header>

<!-- mt = 1583832784 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
    <div class="ara-header-sidenav-layer">
        <ul role="menubar">
            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/firmes/" target="_self" title="Opinió" >
                    Opinió
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/politica/" target="_self" title="Política" >
                    Política
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/internacional/" target="_self" title="Internacional" >
                    Internacional
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/societat/" target="_self" title="Societat" >
                    Societat
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/economia/" target="_self" title="Economia" >
                    Economia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/cultura/" target="_self" title="Cultura" >
                    Cultura
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/" target="_self" title="Esports" >
                    Esports
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/media/" target="_self" title="Mèdia" >
                    Mèdia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/estils/" target="_self" title="Estils" >
                    Estils
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/gent/" target="_self" title="Gent" >
                    Gent
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self" title="Ara Data" >
                    Ara Data
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/tecnologia/" target="_self" title="Tecnologia" >
                    Tecnologia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/videos/" target="_self" title="Vídeo" >
                    Vídeo
                </a>
            </li>
            

            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
                        Foto
                        <span class="ara-header-ico-down gly-next" title="Foto" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/fotografies/" target="_self" title="Fotogaleries ">
                                    Fotogaleries
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">
                                    Mirades
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
                        Comunitats
                        <span class="ara-header-ico-down gly-next" title="Comunitats" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">
                                    Criatures
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://emprenem.ara.cat/" target="_self" title="Emprenem ">
                                    Emprenem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/suplements/llegim/" target="_self" title="Llegim ">
                                    Llegim
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">
                                    Motor
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">
                                    Mengem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/suplements/diumenge/" target="_self" title="Diumenge ">
                                    Diumenge
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/suplements/ciencia/" target="_self" title="Ciència ">
                                    Ciència
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://fluor.ara.cat/" target="_self" title="Fluor ">
                                    Fluor
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/arafeminismes/" target="_self" title="Feminismes ">
                                    Feminismes
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Més" >
                        Més
                        <span class="ara-header-ico-down gly-next" title="Més" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/investigacio.html" target="_self" title="Bústia d'investigació ">
                                    Bústia d'investigació
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/cartes/" target="_self" title="Cartes a la Directora ">
                                    Cartes a la Directora
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/societat/meteo/" target="_self" title="La Méteo ">
                                    La Méteo
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">
                                    Interactius
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/en/" target="_self" title="Ara in English ">
                                    Ara in English
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/es/" target="_self" title="Ara en Castellano ">
                                    Ara en Castellano
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/castells/" target="_self" title="Ara Castells ">
                                    Ara Castells
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/vinyetes/" target="_self" title="Vinyetes ">
                                    Vinyetes
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">
                                    Blogs
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">
                                    Cartellera
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">
                                    Mots encreuats
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="El +" >
                        El +
                        <span class="ara-header-ico-down gly-next" title="El +" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">
                                    El + nou
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">
                                    El + vist
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">
                                    El + comentat
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self" title="Hemeroteca" >
                    Hemeroteca
                </a>
            </li>
            

            

            
        </ul>
    </div>
</nav>
<!-- /mt = 1583832784 -->

<!-- mt = 1583832893 -->
<div class="ara-header-breaking" id="araHeader_breaking">
  <div class="limiter1">
    <h2 class="ara-header-breaking-title">CORONAVIRUS</h2>
    <p class="ara-header-breaking-headline">
      	<a class="ara-header-lnk" href="https://interactius.ara.cat/coronavirus" >Quins són els símptomes? Com ens podem protegir? Guia amb tot el que has de saber sobre el Covid-19</a>
          </p>
  </div>
</div>
<!-- /mt = 1583832893 -->
</div>


        <div class="sticker">
            <div class="sticker limiter rg">
    <div class="ad-sticky-lt">
        <div class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyLeft" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyLeft -->
            </div><!-- .md-ad-dfp.md -->
        </div><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

<div class="sticker limiter rg">
    <div class="ad-sticky-rt">
        <dl class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyRight" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyRight -->
            </div><!-- .md-ad-dfp.md -->
        </dl><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

        </div><!-- .sticker -->

        <div class="page-wrap limiter3">
            <div class="page-wrap limiter1">
                <div id="main" class="rg-body rg">

                    <div class="pg-story pg article">
    <div class="gd gd-main-content">
        <div class="g-pane">

            <article>
                <div class="gdu u8 u-first">

                    <div id="content" class="pg-content">

                        <header id="heading" class="pg-head metabar">

    

    

    <h1 class="pg-bkn-headline">Tota Itàlia amb restricció de moviments i el conseller Alfred Bosch dimiteix: les claus del dia, amb Antoni Bassas (10/03/2020)</h1>

    
    <div class="pg-bkn-nutfold txt">
        <p><span>Les propostes de l'ARA per començar la jornada ben informats</span></p>
    </div>
    

    <p class="pg-bkn-dateline">
            <span class="reading gly-ulleres" title="Temps de lectura">5 min.</span>
                <time class="datetime" datetime="2020-03-10CET08:22:00">10/03/2020 08:22</time>
    
    </p>


    <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20200310_0075">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="900">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


<div class="inline-lightbox">
    <div id="lightboxFollow">
        <aside class="md-follow md">
            <h1 class="md-follow-title ara-author-title"></h1>
            <p class="md-follow-buttons">
                <a href="https://www.ara.cat/login.html" class="lnk ara-author-login-btn" title="Ja en tinc un">Ja en tinc un</a>
                <a href="https://subscripcions.ara.cat/usuari/registre" class="lnk ara-author-register-btn" title="Crear-ne un gratis">Crear-ne un gratis</a>
            </p><!-- /.md-follow-buttons -->
        </aside><!-- /.md-follow.md -->
    </div><!-- /#lightboxFollow -->
</div><!-- /.inline-lightbox -->



                        
                        

                        <div class="gd">
                            <div class="gdu u8">

                                <div id="toolbarV3" class="ara-toolbarV3 md">

                                    
    <!-- mt = 1583832629 -->
<div class="author-set ara-author-cnt">

            <figure class="mg">
            <a title="ANTONI BASSAS" href="/firmes/antoni_bassas/">
                <img class="lazy-img" src="https://www.ara.cat/2019/09/23/petita_64.png?hash=c797916f5b2f2a645b4dabdd6f5a37ed7e0ad5cc" data-src="https://www.ara.cat/2019/09/23/petita_64.png?hash=c797916f5b2f2a645b4dabdd6f5a37ed7e0ad5cc" height="50" width="50" alt="ANTONI BASSAS"/>
            </a>
        </figure>
    
    <div class="mt">

        <a class="author lnk ara-author-name" title="ANTONI BASSAS" href="/firmes/antoni_bassas/">
            ANTONI BASSAS
        </a>

                    <em class="position">Periodista</em>
        
        <div class="ara_author_follow_cnt" data-authorId="10166"></div><!-- .ara_author_follow_cnt -->
    </div><!-- /.mt -->
</div><!-- /.author-set -->
<!-- /mt = 1583832629 -->




                                    <div class="tool-set">

    <a class="lnk ara-tracking-comment" href="#a_comments">
            <span class="gly-comentari">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </span>
    </a><!-- /.lnk -->

    <p class="lnk tool-trigger">
        <span class="gly-share">Comparteix</span>
        <span class="tool-layer">

            <a class="lnk" target="popup"
               href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8fe5232b?s=f">
                <span class="gly-c-fb">Facebook</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8fe5232b%3Fs%3Dt&amp;via=ARA_media&amp;text=Tota%20It%C3%A0lia%20amb%20restricci%C3%B3%20de%20moviments%20i%20el%20conseller%20Alfred%20Bosch%20dimiteix%3A%20les%20claus%20del%20dia%2C%20amb%20Antoni%20Bassas%20%2810%2F03%2F2020%29">
                <span class="gly-c-tw">Twitter</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="https://web.whatsapp.com/send?text=Tota%20It%C3%A0lia%20amb%20restricci%C3%B3%20de%20moviments%20i%20el%20conseller%20Alfred%20Bosch%20dimiteix%3A%20les%20claus%20del%20dia%2C%20amb%20Antoni%20Bassas%20%2810%2F03%2F2020%29%3A%20http%3A%2F%2Fara.cat%2F_8fe5232b">
                <span class="gly-c-wp">Whatsapp</span>
            </a><!-- /.lnk -->

            <a class="lnk send" href="mailto:?subject=Diari ARA: Tota Itàlia amb restricció de moviments i el conseller Alfred Bosch dimiteix: les claus del dia, amb Antoni Bassas (10/03/2020)&amp;body=Tota Itàlia amb restricció de moviments i el conseller Alfred Bosch dimiteix: les claus del dia, amb Antoni Bassas (10/03/2020) - http://ara.cat/_8fe5232b?s=e">
                <span class="gly-mail">Mail</span>
            </a><!-- /.lnk -->
        </span><!-- /.tool-layer -->
    </p><!-- /.lnk -->

            <a id="ara-user-bookmark-btn"
   class="lnk ara-user-bookmark-cnt"
   data-contentid="ARANWS20200310_0075"
   href="#">
  <span class="gly-save ara-user-bookmark-text">Guarda</span>
</a><!-- /.lnk -->    
</div><!-- /.tool-set -->


                                </div><!-- /#toolbarV3.ara-toolbarV3.md -->

                                
<div class="media-obj media-obj--audio-player" data-playerid="audioID_ARAAUD20200310_0001_503397396" data-contentid="ARAAUD20200310_0001">
    <div id="audioID_ARAAUD20200310_0001_503397396" data-title="Escolta aquí les claus del dia">
        Escolta aquí les claus del dia
    </div><!-- \#audioID_ARAAUD20200310_0001_503397396 -->
</div><!-- .media-obj -->

<script type="text/javascript" defer="defer">
    ARAAudio.swapEmbed("audioID_ARAAUD20200310_0001_503397396", {
        file: '/2020/03/10/200310_bondia_ok.mp3?hash=61030d29ddbbc53c0436d31ca1689ae9853a5591',
        title: 'Escolta aquí les claus del dia'
    });
</script>


                                <div class="media-holder">

    

    

    
    <figure class="inset-gallery" id="insetGallery_7182522833324717204">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_7182522833324717204" href="/2020/03/09/opinio/globalitzacio-del-coronavirus_2413568652_70270530_1500x1001.jpg"
			   title="La globalització  del coronavirus / MARCO DI LAURO / GETTY"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="/2020/03/09/opinio/globalitzacio-del-coronavirus_2413568652_70270544_651x366.jpg" title="La globalització  del coronavirus / MARCO DI LAURO / GETTY"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="/2020/03/09/opinio/globalitzacio-del-coronavirus_2413568652_70270530_1500x1001.jpg" title="La globalització  del coronavirus / MARCO DI LAURO / GETTY">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">La globalització  del coronavirus / MARCO DI LAURO / GETTY</span>
                
				<em class="data-item_meta">La globalització  del coronavirus / MARCO DI LAURO / GETTY</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
    

    

    

    

</div><!-- .media-holder -->


                                <div id="folding" class="pg-body">

                                    <div class="mce-body">
                                        
                                        <p class="mce"> És dimarts, 10 de març del 2020.&nbsp;<span class="mce"> Avui serà un dia bastant <a href="https://www.ara.cat/meteo/" class="mce"> enterbolit per núvols prims</a>, el vent afluixarà i al migdia la temperatura pujarà respecte a ahir. Marxa el fred: entrem en un període de temperatures altes per l'època que es notarà més de nit que de dia.</span></p><p class="mce"> <strong class="mce"> 1.</strong> Coronavirus: a Catalunya, més d’un centenar d’encomanats, dos morts més i <a href="https://www.ara.cat/societat/aillament-professionals-salut-Catalunya-coronavirus_0_2414158618.html" class="mce"> 300 professionals de la salut en aïllament</a> preventiu tensionen el sistema sanitari. La Comunitat de <a href="https://www.ara.cat/societat/espanyol-no-tancara-coronavirus-descarta_0_2413558692.html" class="mce"> Madrid i la ciutat de Vitòria anuncien la clausura de les aules</a>, recomanen treballar des de casa als que ho puguin fer, i a la capital de l’Estat se suspenen totes les intervencions quirúrgiques no urgents. El primer ministre d’Itàlia, Giuseppe Conte, ha ampliat a tot el <a href="https://www.ara.cat/internacional/Xina-declara-nomes-casos-coronavirus_0_2413558689.html" class="mce"> territori italià la restricció de moviments</a> que des de dilluns s’aplicava ja a diverses regions del nord del país. Tot i no tancar el transport públic, que continua en funcionament, a partir d’avui al matí es prohibirà entrar o sortir de les localitats respectives. Penseu que a Itàlia hi han mort 463 persones, i que és el segon país del món, després de la Xina, amb més casos de coronavirus, més de 9.000. L’OMS adverteix que “l’amenaça de pandèmia és molt real”. A la Xina remet el brot.</p><p class="mce">     <div class="inset-rel-story">
                    <div class="mg-holder">
                <figure class="mg ">
                    <a href="https://www.ara.cat/internacional/OMS-adverteix-amenaca-pandemia-real_0_2413558782.html" title="L'OMS adverteix que "l'amenaça de pandèmia és molt real"">
                        <img src="/2020/03/09/societat/professional-sanitaria-diagnosticar-possible-Covid-19_2413568797_70283110_117x66.jpg"
                             width="98" height="55" alt="L&#039;OMS adverteix que &quot;l&#039;amenaça de pandèmia és molt real&quot;">
                    </a>
                </figure>
            </div>
                <p class="mt"><a href="https://www.ara.cat/internacional/OMS-adverteix-amenaca-pandemia-real_0_2413558782.html" class="lnk">L'OMS adverteix que "l'amenaça de pandèmia és molt real"</a></p>
    </div>
<p class="mce"> <strong class="mce"> 2.</strong> El Barça està citat avui a les 9 h del matí a la seu del departament de Salut per a una reunió en la qual estarà representat pel responsable dels serveis mèdics, Ramon Canal, i el conseller delegat, Òscar Grau. És molt probable que les autoritats demanin al Barça que jugui a porta tancada el partit de dimecres de la setmana que ve contra el Nàpols. El Barça defensarà poder jugar el partit si cal sense aficionats visitants, tot i que es van vendre 5.000 entrades als seguidors napolitans. Quan el partit d’anada es va jugar, a Nàpols no hi havia ni un sol cas de coronavirus. Aquesta nit, el <a href="https://www.ara.cat/esports/futbol/Valencia-Atalanta-coronavirus-Champions_0_2413558789.html" class="mce"> València jugarà a casa, contra l’Atalanta, a porta tancada</a>. Ho explica Toni Padilla.</p><p class="mce">     <div class="inset-rel-story">
                    <div class="mg-holder">
                <figure class="mg ">
                    <a href="https://www.ara.cat/esports/barca/Generalitat-aposta-Barca-Napols-porta-tancada_0_2413558679.html" title="Un Barça-Nàpols a porta tancada">
                        <img src="/2019/12/16/imatges/camp-Nou-buit_2363173981_68211170_117x66.jpg"
                             width="98" height="55" alt="Un Barça-Nàpols a porta tancada">
                    </a>
                </figure>
            </div>
                <p class="mt"><a href="https://www.ara.cat/esports/barca/Generalitat-aposta-Barca-Napols-porta-tancada_0_2413558679.html" class="lnk">Un Barça-Nàpols a porta tancada</a></p>
    </div>
<p class="mce"> <strong class="mce"> 3.</strong> Ahir al matí l’ARA va publicar que Esquerra havia cessat el cap de gabinet del conseller d’Exteriors, Alfred Bosch, per diversos casos d’assetjaments sexual. Doncs bé, ahir al vespre el conseller Bosch va dimitir:&nbsp;"He intentat resoldre un cas de presumptes assetjaments de la millor manera que he cregut. Ho he fet des de la lleialtat a Esquerra i amb la lleialtat d'Esquerra cap a mi. Segurament no ho he sabut fer prou bé, ni prou ràpid, i em sap greu. Em sap greu sobretot per la indefensió de les dones que n'han estat víctimes. Em sap molt greu".</p><p class="mce"> La investigació de cinc periodistes de l’ARA (Albert Llimós, Anna Mascaró, Aleix Moldes, Núria Orriols i Mireia Esteve) va portar-los a fer desenes de trucades i reunions. Ho expliquem avui en dues pàgines amb tots els detalls.</p><p class="mce">     <div class="inset-rel-story">
                    <div class="mg-holder">
                <figure class="mg ">
                    <a href="https://www.ara.cat/politica/cap-gabinet-Bosch-Exteriors-assetjament-sexual_0_2413558677.html" title="ERC va cessar el cap de gabinet de Bosch per assetjament sexual a Exteriors">
                        <img src="/2020/03/09/politica/Imatge-tractada-digitalment-partir-arxiu_2413568701_70275205_117x66.jpg"
                             width="98" height="55" alt="ERC va cessar el cap de gabinet de Bosch per assetjament sexual a Exteriors">
                    </a>
                </figure>
            </div>
                <p class="mt"><a href="https://www.ara.cat/politica/cap-gabinet-Bosch-Exteriors-assetjament-sexual_0_2413558677.html" class="lnk">ERC va cessar el cap de gabinet de Bosch per assetjament sexual a Exteriors</a></p>
    </div>
<p class="mce"> <strong class="mce"> 4.</strong> El jutge de vigilància penitenciària va desestimar ahir el recurs que havia presentat la Fiscalia contra l’aplicació de l’article 100.2 del <a href="https://www.ara.cat/politica/aplicacio-Dolors-Bassa-rebutja-Fiscalia_0_2413558718.html" class="mce"> reglament penitenciari a Dolors Bassa</a>. La decisió del jutge significa una nova esmena al ministeri fiscal, que veu com tots els seus recursos contra la sortida dels presos polítics acaben sent rebutjats. L’exconsellera, per tant, podrà sortir de la presó tres dies a la setmana per cuidar la seva mare, que ja quan estava en presó provisional tenia problemes de salut. <a href="https://www.ara.cat/politica/josep-rull-surt-preso-treballar_0_2413558687.html" class="mce"> Josep Rull va anar a treballar</a> ahir a Mútua Terrassa entre aplaudiments de la gent. No es perdin l'article de Joan B. Culla sobre <a href="https://www.ara.cat/opinio/Joan-B-Culla-Reeducacio_0_2413558727.html" class="mce"> el concepte <em class="mce"> reeducació</em></a> dels presos polítics que fa servir la Fiscalia. Mentrestant, tenim <a href="https://www.ara.cat/politica/trobada-Vidal-Ciurana-Trapero-Palau_0_2413558812.html" class="mce"> crònica d’Ernesto Ekaizer sobre el judici a Trapero</a>.</p><p class="mce"> <strong class="mce"> 5.</strong> L’informe dels Mossos d’Esquadra que ha certificat la identitat de l'escopeter que va ferir Roger Español a l’ull amb una pilota de goma <a href="https://www.ara.cat/societat/carregues-policials-1-O-Roger-Espanol-Mossos-desmunten-coartada-escopeters_0_2413558753.html" class="mce"> desmunta la coartada que va fer servir aquest policia nacional </a>per desvincular-se de les lesions. Tal com va avançar l’ARA, el policia va disparar en diferents moments contra el grup on era Español.</p><p class="mce">     <div class="inset-rel-story">
                    <div class="mg-holder">
                <figure class="mg ">
                    <a href="https://www.ara.cat/societat/carregues-policials-1-O-Roger-Espanol-Mossos-desmunten-coartada-escopeters_0_2413558753.html" title="Els Mossos desmunten la coartada de l'escopeter identificat per lesionar Roger Español a l'ull l'1-O">
                        <img src="/2020/03/06/societat/Mossos-UC563-Roger-Espanol-RTVE_2411769091_70221507_117x66.jpg"
                             width="98" height="55" alt="Els Mossos desmunten la coartada de l&#039;escopeter identificat per lesionar Roger Español a l&#039;ull l&#039;1-O">
                    </a>
                </figure>
            </div>
                <p class="mt"><a href="https://www.ara.cat/societat/carregues-policials-1-O-Roger-Espanol-Mossos-desmunten-coartada-escopeters_0_2413558753.html" class="lnk">Els Mossos desmunten la coartada de l'escopeter identificat per lesionar Roger Español a l'ull l'1-O</a></p>
    </div>
6.</strong> L’actor <a href="https://www.ara.cat/cultura/Mor-Max-Von-Sydow_0_2413558728.html" class="mce"> Max von Sydow va morir diumenge</a> als 90 anys, com va confirmar ahir la seva dona Catherine von Sydow a diversos mitjans francesos, “amb el cor trencat i una tristesa infinita”. El suec va ser un dels grans actors europeus de les últimes dècades, protagonista de clàssics com <em class="mce"> El setè segell</em> i <em class="mce"> Pelle, el conqueridor</em>, per la qual el van nominar a l’Oscar, però també va fer carrera a Hollywood i va actuar en films com <em class="mce"> La història més gran mai explicada</em> i <em class="mce"> L’exorcista</em>.</p><p class="mce"> <strong class="mce"> 7.</strong> A Estils tenim un tema de cada dia: "Com puc <a href="https://mengem.ara.cat/gurmet/carmanyola-tupper-receptes_0_2413558699.html?_ga=2.96246556.1294244985.1583740073-425236764.1579084263" class="mce"> millorar la carmanyola</a>?" Consell: cal cuidar la presentació perquè també mengem pels ulls.</p><p class="mce"> <strong class="mce"> 8.</strong> I avui fa 25 anys que va morir l’Ovidi Montllor. Amb aquest motiu, Josep Maria Casasús rescata un article de Montserrat Roig de 1970, una <a href="https://www.ara.cat/opinio/Ovidi-Montllor-fera-ferotge-canco_0_2414158564.html" class="mce"> crònica d’un dels primer concerts del cantautor d’Alcoi</a>, on s’hi llegeix que Montllor té vint-i-sis anys però que aparenta el caràcter d’un infant desgraciat, a la manera romàntica de Dickens.</p><p class="mce">     <div class="inset-rel-story">
                    <div class="mg-holder">
                <figure class="mg ">
                    <a href="https://www.ara.cat/opinio/Ovidi-Montllor-fera-ferotge-canco_0_2414158564.html" title="Ovidi Montllor, la fera ferotge de la cançó (1970)">
                        <img src="/2020/03/10/opinio/Ovidi-Montllor-fera-ferotge-canco_2414168561_70285687_117x66.jpg"
                             width="98" height="55" alt="Ovidi Montllor, la fera ferotge de la cançó (1970)">
                    </a>
                </figure>
            </div>
                <p class="mt"><a href="https://www.ara.cat/opinio/Ovidi-Montllor-fera-ferotge-canco_0_2414158564.html" class="lnk">Ovidi Montllor, la fera ferotge de la cançó (1970)</a></p>
    </div>

                                    </div>

                                    <section class="pg-aux">
                                        

                                        

                                        <!-- mt = 1583832899 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_media_bottom_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_media_bottom_article",hubspotpositions);</script>

</div>


    
    <!-- /mt = 1583832899 -->


                                        

                                        

                                        <ul class="cp-itags cp">
    <li class="item">
        <span class="itag-label">Etiquetes</span>
        <ul class="taglist">
                            <li>
                    <a rel="tag" href="/etiquetes/les_claus_del_dia.html" class="ui-link" title="Les claus del dia">Les claus del dia</a>
                </li>
                    </ul><!-- .taglist -->
    </li><!-- .item -->
</ul><!-- .cp-itags -->


                                        <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8fe5232b?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8fe5232b%3Fs%3Dt&via=ARA_media&text=Tota%20It%C3%A0lia%20amb%20restricci%C3%B3%20de%20moviments%20i%20el%20conseller%20Alfred%20Bosch%20dimiteix%3A%20les%20claus%20del%20dia%2C%20amb%20Antoni%20Bassas%20%2810%2F03%2F2020%29">Comparteix a twitter</a>
  
</div>


                                        <a name="a_comments"></a>

                                        <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

        
        <li class="col item">
          <div class="md-item item-first nws">

            
            <div class="mg">
              <a title="Programes sense p&uacute;blic i rodatges interromputs" href="/media/Programes-public-rodatges-interromputs-coronavirus_0_2414158565.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2020/03/09/media/estudis-TV3-Sant-Joan-Despi_2413568877_70294473_196x110.jpg" width="196" height="110" alt="Els estudis de TV3, a Sant Joan Desp&iacute;" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="Programes sense p&uacute;blic i rodatges interromputs" href="/media/Programes-public-rodatges-interromputs-coronavirus_0_2414158565.html" target="_self">Programes sense p&uacute;blic i rodatges interromputs</a>
              </h3>

            </div>

          </div>
        </li>

        
        <li class="col item">
          <div class="md-item  nws">

            
            <div class="mg">
              <a title="16 milions d&#039;italians a&iuml;llats pel coronavirus i ERC va cessar el cap de gabinet de Bosch per assetjament sexual a Exteriors: les claus del dia, amb Antoni Bassas (09/03/2020)" href="/media/claus-Antoni-Bassas-coronavirus-italia-erc-exteriors-assetjament-8m-dia-dona_0_2413558682.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2019/02/22/media/claus-del-dia-Antoni-Bassas_2184991560_60655443_196x110.png" width="196" height="110" alt="Les claus del dia, per Antoni Bassas (14/02/2019)" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="16 milions d&#039;italians a&iuml;llats pel coronavirus i ERC va cessar el cap de gabinet de Bosch per assetjament sexual a Exteriors: les claus del dia, amb Antoni Bassas (09/03/2020)" href="/media/claus-Antoni-Bassas-coronavirus-italia-erc-exteriors-assetjament-8m-dia-dona_0_2413558682.html" target="_self">16 milions d&#039;italians a&iuml;llats pel coronavirus i ERC va cessar el cap de gabinet de Bosch per assetjament sexual a Exteriors: les claus del dia, amb Antoni Bassas (09/03/2020)</a>
              </h3>

            </div>

          </div>
        </li>

        
        <li class="col item">
          <div class="md-item item-last nws">

            
            <div class="mg">
              <a title="Una enquesta de &#039;La Raz&oacute;n&#039; absurdament radical" href="/media/enquesta-Razon-absurdament-radical_0_2413558731.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2020/03/09/opinio/enquesta-Razon-absurdament-radical_2413568770_70280929_196x110.png" width="196" height="110" alt="Una enquesta de &#039;La Raz&oacute;n&#039; absurdament radical" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="Una enquesta de &#039;La Raz&oacute;n&#039; absurdament radical" href="/media/enquesta-Razon-absurdament-radical_0_2413558731.html" target="_self">Una enquesta de &#039;La Raz&oacute;n&#039; absurdament radical</a>
              </h3>

            </div>

          </div>
        </li>

        

      </ol>
    </div>
  </div>

</div>


                                        <div id="bbt-ad-slot-EndContent" class="bbt-adv-container" style="display:none;">
</div><!-- #EndContent -->


                                        



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/03/10/ARANWS20200310_0075/comments.json?commentsPage=1&limit=20");
  });
</script>


                                    </section>
                                </div>

                            </div><!-- .u8 -->

                            <div class="gdu u8">
                            </div><!-- .gdu.u8 -->
                        </div><!-- .gd -->
                    </div><!-- #content.pg-content -->

                </div><!-- .gdu.u8 -->
            </article>

            <div class="gdu u4 u-last">
                
                

                <!-- mt = 1583832746 -->
<!-- 900 - 5300061 -->


<!-- mt = 1583832900 -->

    
    




<div id="wt_col" style="margin-bottom:20px">
</div>


    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div id="promo_mod_20161195257277" class="md ad-w4 rg-ad" style="display:none;">
    <div class="ad-wrap blk">
        <div class="ad">
            <a href="http://oci.ara.cat/les-millors-series" target="_self" title="Ara S&amp;egrave;ries">
                <img src="/bbtfile/3015_20160222eVjUBv.png" alt="Ara S&amp;egrave;ries"/>
            </a>
        </div>
    </div>

    <script type="text/javascript">
        var hideForSubscriptors = "0";
        ARAUser.advertising.showForNoSuscribers(jQuery("#promo_mod_20161195257277"), hideForSubscriptors);
    </script>

</div>

    
    
    
    
    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="/cultura/Pearl-Jam-cancella-coronavirus_0_2414158651.html" title="Pearl Jam cancel&middot;la la gira a causa del coronavirus i critica el govern dels Estats Units">Pearl Jam cancel·la la gira a causa del coronavirus i critica el govern dels Estats Units</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/societat/Govern-treballa-tanquen-escoles-preparar_0_2414158647.html" title="El Govern diu que treballa per si es tanquen les escoles: &quot;Ens hem de preparar&quot;">El Govern diu que treballa per si es tanquen les escoles: "Ens hem de preparar"</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/economia/preu-del-petroli-rebota_0_2414158644.html" title="L&#039;&Iacute;bex-35 rebota un 1,39% despr&eacute;s del &#039;dilluns negre&#039; pel coronavirus">L'Íbex-35 rebota un 1,39% després del 'dilluns negre' pel coronavirus</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/opinio/No-serveixes_0_2414158642.html" title="No serveixes">No serveixes</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/internacional/Italia-confinada-coronavirus_0_2414158640.html" title="It&agrave;lia confinada i el president xin&egrave;s visita Wuhan: la lluita contra l&#039;epid&egrave;mia de coronavirus al m&oacute;n">Itàlia confinada i el president xinès visita Wuhan: la lluita contra l'epidèmia de coronavirus al món</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    <!-- /mt = 1583832900 -->


<!-- /mt = 1583832746 -->

            </div><!-- .gdu.u4 -->

        </div><!-- .g-pane -->
    </div><!-- .gd-main-content -->
</div><!-- .pg-story -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium_not_allowed';
      //-->
</script>



                </div><!-- #main -->
            </div><!-- .page-wrap -->
        </div><!-- .page-wrap -->

        <!-- mt = 1583832784 -->
<div id="footer" class="rg-footer rg">
    <footer id="araFooter" class="ara-footer">
        <div class="ara-footer-main">

            <div class="ara-footer-block-1">

                <h1 class="ara-footer-brandhead">
                    <a class="ara-footer-lnk" href="https://www.ara.cat/" title="Ara.cat">
                        <img alt="Ara.cat" src="https://www.ara.cat/static/ARAFooterRD2/images/ara-footer-logo@2x.png?hash=eb13df1768ff14c49ea54d5dcd20ea3c" width="168" height="32" />
                    </a>
                </h1><!-- .ara-footer-brandhead -->

                <div class="ara-footer-advice">

                    <div id="ara-suscribe-info-footer">
                        <h2 class="ara-footer-h2">Fes-te subscriptor</h2>
                        <p class="ara-footer-p">Gaudeix d&#039;eines exclusives i molts avantatges més</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/" class="ara-footer-btn-tx" title="Subscriu-t&#039;hi">Subscriu-t&#039;hi</a>
                        </p>
                    </div>

                    <div id="ara-suscriptor-espai-info-footer" style="display:none;">
                        <h2 class="ara-footer-h2">Espai del subscriptor</h2>
                        <p class="ara-footer-p">Explora totes les activitats i descomptes disponibles</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/espai/" class="ara-footer-btn-tx" title="Explora">Explora</a>
                        </p>
                    </div>

                    <p class="ara-footer-copy">&copy; ARA 2020</p>

                </div><!-- /.ara-footer-advice -->

            </div><!-- .ara-footer-block-1 -->

            
                                                        <div class="ara-footer-block-2 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Diari ARA</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/manifest_fundacional.html" class="ara-footer-li-lnk" title="Manifest" target="_self" >
                                        Manifest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/contacte-publicitat.html" class="ara-footer-li-lnk" title="Publicitat" target="_self" >
                                        Publicitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/qui_som.html" class="ara-footer-li-lnk" title="Qui som" target="_self" >
                                        Qui som
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/privacitat.html" class="ara-footer-li-lnk" title="Privacitat" target="_self" >
                                        Privacitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/avis_legal.html" class="ara-footer-li-lnk" title="Avís legal" target="_self" >
                                        Avís legal
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/condicions_contractacio.html" class="ara-footer-li-lnk" title="Condicions de contractació" target="_self" >
                                        Condicions de contractació
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/contacte.html" class="ara-footer-li-lnk" title="Contacte" target="_self" >
                                        Contacte
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-2 -->
                
            
                                                        <div class="ara-footer-block-3 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Et pot interessar</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://subscripcions.ara.cat/usuari/newsletters" class="ara-footer-li-lnk" title="Newsletters" target="_self" >
                                        Newsletters
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://interactius.ara.cat/" class="ara-footer-li-lnk" title="Interactius" target="_self" >
                                        Interactius
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://itunes.apple.com/es/podcast/ara-tv/id781518720" class="ara-footer-li-lnk" title="Podcast" target="_self" >
                                        Podcast
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/vinyetes" class="ara-footer-li-lnk" title="Vinyetes" target="_self" >
                                        Vinyetes
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="http://participacio.ara.cat/passatemps/motsencreuats/" class="ara-footer-li-lnk" title="Mots encreuats" target="_self" >
                                        Mots encreuats
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/meteo/" class="ara-footer-li-lnk" title="Méteo" target="_self" >
                                        Méteo
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-3 -->
                
            
                                                        <div class="ara-footer-block-4 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Comunitats</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/suplements/diumenge/" class="ara-footer-li-lnk" title="Diumenge" target="_self" >
                                        Diumenge
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://criatures.ara.cat/" class="ara-footer-li-lnk" title="Criatures" target="_self" >
                                        Criatures
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://emprenem.ara.cat/" class="ara-footer-li-lnk" title="Emprenem" target="_self" >
                                        Emprenem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://mengem.ara.cat/" class="ara-footer-li-lnk" title="Mengem" target="_self" >
                                        Mengem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://play.ara.cat/" class="ara-footer-li-lnk" title="Play" target="_self" >
                                        Play
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://llegim.ara.cat/" class="ara-footer-li-lnk" title="Llegim" target="_self" >
                                        Llegim
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://motor.ara.cat/" class="ara-footer-li-lnk" title="Motor" target="_self" >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://fluor.ara.cat/" class="ara-footer-li-lnk" title="Fluor" target="_self" >
                                        Fluor
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-4 -->
                
            
                                                        <div class="ara-footer-block-5 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Segueix-nos</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://twitter.com/diariara" class="ara-footer-li-lnk" title="Twitter" target="_self" >
                                        Twitter
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.facebook.com/diariARA" class="ara-footer-li-lnk" title="Facebook" target="_self" >
                                        Facebook
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.instagram.com/diariara/" class="ara-footer-li-lnk" title="Instagram" target="_self" >
                                        Instagram
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.pinterest.es/diariara/" class="ara-footer-li-lnk" title="Pinterest" target="_self" >
                                        Pinterest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.youtube.com/c/aracat" class="ara-footer-li-lnk" title="Youtube" target="_self" >
                                        Youtube
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://telegram.me/diariara/" class="ara-footer-li-lnk" title="Telegram" target="_self" >
                                        Telegram
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-5 -->
                
            
        </div><!-- .ara-footer-main -->

        <div class="ara-footer-main">
    <h2 class="ara-footer-logos-h2">Col·laboradors:</h2>
    <p class="ara-footer-logos">

                    <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/inici/" target="_blank" rel="nofollow">
                <img alt="Generalitat de Catalunya Departament de la Presidència" src="https://www.ara.cat/2018/10/30/generalitat-catalunya-logo_-2.jpg?hash=d36024d5342a261308b51b9d379991850af9dee0" width="156" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.gva.es/va/inicio/presentacion" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana" src="https://www.ara.cat/2018/10/30/generalitat-valenciana-logo_-2.jpg?hash=d754e1a99b7615371f197de4b4ac8fd3f37f9d22" width="101" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.sempreteua.gva.es/ca" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana - Sempre Teua" src="https://www.ara.cat/2018/11/12/sempre-teua-logo.jpg?hash=6bc037de25972647f95e95ecf0a33e88404ffa5c" width="66" height="50" />
            </a>
        
    </p><!-- .ara-footer-logos -->
</div><!-- .ara-footer-main -->

    </footer><!-- .ara-footer -->

</div><!-- .rg-footer -->
<!-- /mt = 1583832784 -->


        
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Mèdia';
    _sf_async_config.authors = '';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/media/claus-Antoni-Bassas-Bosch-coronavirus-fcb-pilotes-goma_0_2414158635.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





        <!-- mt = 1583832771 -->
<!-- /mt = 1583832771 -->


    </div><!-- #container -->
</div><!-- #doc -->

<div id='bbt-ad-slot-Layer'></div><!-- #bbt-ad-slot-Layer -->


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=b2e88dd8b8a97523fdb4511a3db62a56" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=e6a77c12469a6bf87503ad4af712ce30" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1583832327 -->

<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>

<!-- /mt = 1583832327 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=900" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=900&rand=1090061227" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200310_0075" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200310_0075&rand=836277510" />
</noscript>
</body>
</html>