<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <link rel="apple-touch-icon" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <title>&#039;A la contra&#039;, per Ferreres (Ferreres)</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2019-01-22T20:05:39+01:00"/>
  <meta property="article:published_time" content="2019-01-22T20:05:00+01:00"/>
  <meta property="article:section" content="Opinió"/>
  <meta property="article:tag" content="Miquel Ferreres"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La vinyeta de dimecres 23/01/2019"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="miquel,ferreres,a,la,contra,dimecres,23,gener,2019"/>
  <meta name="news_keywords" content="miquel, ferreres, a, la, contra, dimecres, 23, gener, 2019"/>
  <meta property="og:description" content="La vinyeta de dimecres 23/01/2019"/>
  <meta property="og:image" content="https://www.ara.cat/2018/02/28/Ferreres.jpg?hash=5805c78ebffbc19bd39fd5614d1c54680658c952"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="&#039;A la contra&#039;, per Ferreres"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/opinio/miquel-ferreres-a-la-contra-dimecres-23-gener-2019_0_2166383584.html"/>
  <meta name="twitter:card" content="summary"/>
  <meta name="twitter:description" content="La vinyeta de dimecres 23/01/2019"/>
  <meta name="twitter:image" content="https://www.ara.cat/2018/02/28/Ferreres.jpg?hash=5805c78ebffbc19bd39fd5614d1c54680658c952"/>
  <meta name="twitter:site" content="@ARAopinio"/>
  <meta name="twitter:title" content="&#039;A la contra&#039;, per Ferreres"/>


    
        <!-- mt = 1548188115 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=cd196065fe2201d2ee3c0e4dbc5b9f0f" rel="stylesheet" type="text/css" />
<!-- /mt = 1548188115 -->
    <!-- mt = 1548188115 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1548188115 -->
    <!-- mt = 1548188215 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=270c76153b2def309723a5d6f416119e" rel="stylesheet" type="text/css" />
<!-- /mt = 1548188215 -->
    <!-- mt = 1548188215 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=85c9453aced5b7974c8a414a4a67c183" rel="stylesheet" type="text/css" />
<!-- /mt = 1548188215 -->

<!-- mt = 1548188215 -->
<!-- /mt = 1548188215 -->

<!-- mt = 1548188218 -->
<link href="/css/ara-main-21bf418dc86fe361aaecf05eefe6130a.css" rel="stylesheet" type="text/css" /><!-- /mt = 1548188218 -->

    <!-- mt = 1548187958 -->
<!-- /mt = 1548187958 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "'A la contra', per Ferreres",
        "url": "https://www.ara.cat/opinio/miquel-ferreres-a-la-contra-dimecres-23-gener-2019_0_2166383584.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.ara.cat/2019/01/22/cultura/Ferreres_2166393612_59867865_651x366.jpg",
                "width": "651",
                "height": "366"
            }
        ],
        "datePublished": "2019-01-22T20:05:00+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Ferreres",
                "url": "https://www.ara.cat/firmes/ferreres/",
                "sameAs": [
                    "https://www.ara.cat/rss/firmes/ferreres/"
                ]
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "ara",
            "url": "https://www.ara.cat",
            "sameAs": [
                "https://www.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2019-01-22T20:05:39+01:00",
        "mainEntityOfPage": "https://www.ara.cat/opinio/miquel-ferreres-a-la-contra-dimecres-23-gener-2019_0_2166383584.html",
        "alternativeHeadline": "La vinyeta de dimecres 23/01/2019",
        "articleSection": "Opini\u00f3"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.ara.cat/firmes/",
                    "name": "Opini\u00f3"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1548188119 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1548188119 -->
    <!-- mt = 1548188214 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1548188214 -->
    <!-- mt = 1548188119 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=817c8aec241dd3edb5ec59db079367e6"></script>
<!-- /mt = 1548188119 -->
    <!-- mt = 1548188209 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=9242fb9f05bfbebd6137b8c6ee8cee9c"></script>
<!-- /mt = 1548188209 -->
    <!-- mt = 1548188214 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1548188214 -->
    <!-- mt = 1548188217 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1548188217 -->
    <!-- mt = 1548188217 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=a0efdcb22b8aed7952c429e1662fc42a"></script>
<!-- /mt = 1548188217 -->


    
            <link rel="alternate" title="Opinió" href="/rss/section/200/" type="application/rss+xml"/>
    

            <!-- THIRD PARTY APIs -->
<!-- ADDTHIS SETUP -->
<script type="text/javascript">
	// @see	http://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
		username: "ara.cat",       // Always global to a page. (string)
		ui_508_compliant: true,    // ui-508 Accesibility Compliance (set to true)
        ui_language: "ca",
		// ui_use_css: false,
		// data_track_clickback: true,
		/* Cobrand: */
		ui_cobrand: "ARA.cat",
		ui_header_color: "#fff",
		ui_header_background: "#0175a2",
		/* custom destinations: */
		services_compact:  'email, facebook, twitter, more',
		services_expanded: 'email, facebook, twitter, more',
		services_exclude:  'print'
	};
	// init Addthis safe container
	var initAddThis = function() {
		try {
			addthis.init();
		} catch(err) { BBT.log('addthis service not available'); }
	};
	// load AddThis when DOM is ready
	// I+D: in some cases throws an error
	jQuery(window).load(function(){
		initAddThis();
	});
</script>
<!-- ADDTHIS LIB/API LOAD (CDN), ASYNCHRONOUS TRUE -->
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1"></script><!-- #async=1 -->

            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/rlabspublic/ara-rummble.js"></script>
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/opinio/miquel-ferreres-a-la-contra-dimecres-23-gener-2019_0_2166383584.html"/>
            <link rel="amphtml" href="https://m.ara.cat/opinio/miquel-ferreres-a-la-contra-dimecres-23-gener-2019_0_2166383584.amp.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ara.cat/opinio/miquel-ferreres-a-la-contra-dimecres-23-gener-2019_0_2166383584.html"/>
    
    <!-- mt = 1548188214 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1548188214 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">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</script>

</head>
<!-- t = 1548184032 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a
        href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                    <div class="paywall-info__tooltip">
                        <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                        <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                        <div class="paywall-info__tooltip--message">
                            <p>Tens accés a 5 articles mensuals gratuïts.</p>
                            <span class="arrow"></span>
                            <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                        </div>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">

            <div class="paywall-header">
                <svg class="ara-icon" version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                     viewBox="0 0 205.4 38.7" xml:space="preserve">
                <g>
	<g>
		<path class="st0" d="M34.4,36.6c3.8-0.1,5-1.7,5-3.3V11.7c0-2-0.7-3.2-4.5-3.3V7.7l14.7-0.8v6.2c2.1-4.1,5.7-6.4,9.3-6.4
			c4.1,0,6.4,2.5,6.4,6c0,3.5-2.2,5.8-5.3,5.8c-3.6,0-5.7-2.5-5.7-5.2c0-1,0.3-2.1,0.5-3c-1.6,0.1-3.9,1.9-5.2,4.1v19.4
			c0,1.6,1,2.5,6.1,2.7v1.3H34.4V36.6z"/>
	</g>
	<g>
		<path class="st0" d="M66.6,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.2-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
			c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
			c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
			C69.5,38.2,66.6,33.9,66.6,30z M85.8,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C83.3,34,84.9,33,85.8,31.7z"/>
	</g>
	<g>
		<path class="st0" d="M103.8,33.9c0-2.6,2.2-4.9,5.1-4.9c2.9,0,5,2.2,5,4.8c0,2.6-2.2,4.9-5.1,4.9
			C105.9,38.7,103.8,36.5,103.8,33.9z"/>
	</g>
	<path class="st0" d="M115.4,22.9c0-10.4,7.2-16.4,17-16.4c9.5,0,13,4.1,13,7.6c0,3.2-1.9,5.4-5.2,5.4c-3.7,0-5.5-2.4-5.5-5.1
		c0-2.2,1.3-3.9,2.6-4.4c-0.6-1.1-2.1-2.3-4.5-2.3c-4.1,0-6.5,5.8-6.5,14.5c0,6.8,2.6,13.3,9.1,13.3c3.4,0,7.3-2,9.7-5.4l0.7,0.5
		c-3.1,4.8-7.5,7.7-14,7.7C121.7,38.4,115.4,32.7,115.4,22.9z"/>
	<path class="st0" d="M148.9,30c0-2.6,1.5-5.5,4.3-7c4.7-2.5,12.1-1.9,14.9-2.6v-6c0-4.5-1.3-6.4-4.6-6.4c-1.7,0-3.3,0.5-4.5,1.2
		c1.3,1.1,1.9,2.4,1.9,4c0,3.1-1.7,4.9-5.1,4.9c-2.8,0-5.1-2.1-5.1-4.9c0-4.1,4.2-6.6,14.5-6.6c8.7,0,13.1,3.2,13.1,11v14.3
		c0,3.3,1.3,4,4.8,2.5l0.4,0.7c-2.5,1.8-4.7,3-7.6,3c-4.5,0-6.5-1.7-7.2-5h-0.3c-2.3,2.7-5.4,5.1-9.9,5.1
		C151.8,38.2,148.9,33.9,148.9,30z M168.1,31.7v-10c-6.7,0.7-8.4,2.4-8.4,7.3c0,3.1,1.7,5,4.3,5C165.6,34,167.3,33,168.1,31.7z"/>
	<path class="st0" d="M29.4,31.9V17.6c0-7.8-4.3-11-13.1-11C6.1,6.7,1.9,9.2,1.9,13.3c0,2.7,2.3,4.9,5.1,4.9c3.3,0,5.1-1.9,5.1-4.9
		c0-1.6-0.6-2.9-1.9-4C11.3,8.5,12.9,8,14.6,8c3.3,0,4.6,1.9,4.6,6.4v6C16.5,21.1,9,20.4,4.3,23C1.5,24.5,0,27.4,0,30
		c0,3.9,2.9,8.2,9.6,8.2c4.5,0,7.6-2.5,9.9-5.1h0.3c0.7,3.3,2.5,4.8,7.2,4.8c0.1,0,7.4,0,7.4,0v-1.3C30.6,36.5,29.4,33.5,29.4,31.9z
		 M19.2,31.7C18.4,33,16.7,34,15.1,34c-2.6,0-4.3-1.9-4.3-5c0-4.9,1.7-6.6,8.4-7.3V31.7z"/>
	<path class="st0" d="M205,33.4c-1,1.3-2.3,2.1-3.7,2.1c-3,0-3.9-2.4-3.9-6.1V9.7h8.2V7.5h-8.2V0l-10.1,2.4v4.9l-5.9,1.2v1.3h5.8
		v18.9c0,7.2,4.6,9.6,10.1,9.6c4.1,0,6.6-1.4,8.4-4.2L205,33.4z"/>
</g>
            </svg>
                <a href="/">ANAR A LA PORTADA</a>
            </div>

            <div class="paywall-container">
                <div class="paywall-body">

                    <div class="text">

                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>
                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btn-group">
                            <a href="[[buttonURL]]" class="btn-primary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btn-secondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>
                    </div>

                    <span class="img cat-logo"></span>

                </div><!-- .paywall-body -->

            </div><!-- .paywall-container -->
        </div><!-- .paywall.final -->
    </section>

</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20190122_0244', 
    'fechaPublicacionNoticia':'22-01-2019', 
    'autorNoticia':'miquel ferreres', 
    'idAutorNoticia':'145', 
    'tipoEditorNoticia':'opinador', 
    'seccionNoticia':'opinió', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'miquel ferreres', 
    'formatoNoticia':'digital', 
    'uri':'/opinio/miquel-ferreres-a-la-contra-dimecres-23-gener-2019_0_2166383584.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1548111600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
    <div id="container">

        <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

        
    <!-- mt = 1548187959 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->

    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu gly-burguer" href="#"></a><!-- /.ara-header-ico-menu -->
            </div><!-- .ara-header-burger -->

                            <h1 class="ara-header-brandhead-min">
    <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">ara.cat</a>
</h1>
            
            
            
            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-first -->

    <div class="ara-header-row-main">
        <div class="limiter1">

                            <div class="ara-header-mg-promo">
                    <p class="ara-header-mg-promo-inner">
                        <a href="https://www.ara.cat/firmes/" class="ara-header-lnk">
                            <img class="ara-header-mg" src="https://www.ara.cat/bbtfile/4001_20150622q1pPda.jpg?hash=0a3fbae43680c63c354d8046376136ce4d33e5f2" alt="OPINIÓ"/>
                        </a>
                    </p>
                </div>
            
            
            <div class="ara-header-holder-aux">

                




<span id="dev-twitterVia" data-twitterVia="ARAopinio"></span>

<p class="ara-header-social-tit">
    Segueix Opinió
</p>


<div class="ara-header-social">
    <a target="_blank" data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=ARAopinio" rel="nofollow">
        <span class="gly-o-tw ara-header-rounded-ico  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="_blank" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
        <span class="gly-o-fb ara-header-rounded-ico ara-tracking-social-facebook"> </span>
    </a>
</div>








                <!-- mt = 1548188121 -->
<div class="ara-header-logintools">
    <ul class="ara-header-login-opts">

                <li id="dev-message4" class="ara-header-login-mssg" style="display:none;">
            <a class="ara-header-mssg-tx" href="https://www.ara.cat/investigacio.html?IC=capcalera-web.bustia.bustia" target="_blank" title="Bústia d&#039;investigació" rel="nofollow">
                Bústia d&#039;investigació
            </a>
        </li>
                <li id="dev-message1" class="ara-header-login-mssg2" style="display:none;">
            <a class="ara-header-mssg-tx" href="https://recursos.ara.cat/ens-importa-el-que-timporta?IC=banner_sticker-web.C-importancia." target="_blank" title="30 vals per 33 €" rel="nofollow">
                30 vals per 33 €
            </a>
        </li>
                <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;">
            <a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t&#039;hi" rel="nofollow">
                Subscriu-t&#039;hi
            </a>
        </li>
        
        <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_297893936" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_297893936").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_297893936", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_297893936").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_297893936").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_297893936").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_297893936").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_297893936").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_297893936").attr("href");
        });
    }

</script>


        <li id="dev-user-dropdown">

    <div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">

        <a class="ara-header-droptab" href="#araHeader_userlayer">
            <span id="dev-user-name"></span>
            <span class="ara-header-avatar">
                <img id="ara-header-avatar-img" class="ara-header-mg" src="/static/ARACat/images/ara_ajax-loader.gif?hash=ce8820d549ce4a443d349aff8ec2f198" width="30" height="30" alt="Foto de Matilda" style="display:none;" />
                <span id="ara-header-avatar-letter" class="ara-header-letter" style="display:none;"></span>
            </span>
        </a><!-- .ara-header-usr -->

        <div class="ara-header-droplayer">
            <ul class="ara-header-dropnav" id="araHeader_userlayer">

                <li class="ara-header-opt">
                    <a class="ara-header-lnk" href="https://www.ara.cat/usuari/perfil/general.html" title="el meu perfil">El meu perfil</a>
                </li>

                <li class="ara-header-opt">
                    <a class="ara-header-lnk" href="https://subscripcions.ara.cat/usuari/newsletters" title="Newsletters">Newsletters</a>
                </li>

                                
                <li id="dev-btn-espai-header" class="ara-header-opt" style="display:none;">
                    <a class="ara-header-lnk" href="https://subscripcions.ara.cat/espai/" title="Espai del subscriptor" rel="nofollow">Espai del subscriptor</a>
                </li>

                <li class="ara-header-opt">
                    <a id="btn-logout" class="ara-header-lnk" href="https://www.ara.cat/logout.json" title="Tanca sessió" rel="nofollow">Tanca sessió</a>
                </li>

            </ul><!-- .ara-header-dropnav -->
        </div><!-- .ara-header-droplayer -->

    </div><!-- .ara-header-usrbox -->

</li>

    </ul>
</div>
<!-- /mt = 1548188121 -->

            </div><!-- .ara-header-holder-aux -->

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-main -->

</div><!-- .ara-header-onsitebar -->
<!-- /mt = 1548187959 -->

    <div id="ara-user-verification" class="ara-header-email-mssg">
    <div class="limiter1 nodisp">
        <span class="ara-user-verification-nick"></span>, recorda que has de <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">verificar el teu e-mail</a> per seguir fent servir el teu <a href="https://www.ara.cat/usuari/perfil/general.html" title="usuari de l’ARA">usuari de l’ARA</a>.
    </div><!-- /.limiter1 -->
</div><!-- /#ara-user-verification -->

        <!-- mt = 1548187959 -->
        
<div class="ara-header-sticky ara-header-navbar-hide">

    <div class="ara-header-navbar">
        <div class="limiter1">

            <div class="ara-header-sticky-blk-a">

                <div class="ara-header-burger">
                    <a class="ara-header-ico-menu gly-burguer" href="#"></a>
                </div><!-- .ara-header-burger -->

                                    <h1 class="ara-header-brandhead-min ara-header-brandhead-min-home">
                        <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">
                            ara.cat
                        </a>
                    </h1>
                
                
                
            </div><!-- .ara-header-sticky-blk-a -->

            
        </div><!-- .limiter1 -->
    </div><!-- .ara-header-navbar -->

    <!-- /mt = 1548187959 -->

         <!-- mt = 1548184002 -->
    
                <!-- mt = 1548187951 -->
<!-- /mt = 1548187951 -->
    <!-- /mt = 1548184002 -->


    </div><!-- .ara-header-sticky -->
    
</header>

<!-- mt = 1548188214 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
    <div class="ara-header-sidenav-layer">
        <ul role="menubar">
            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/firmes/" target="_self" title="Opinió" >
                    Opinió
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/politica/" target="_self" title="Política" >
                    Política
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/internacional/" target="_self" title="Internacional" >
                    Internacional
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/societat/" target="_self" title="Societat" >
                    Societat
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/economia/" target="_self" title="Economia" >
                    Economia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/estils_i_gent/" target="_self" title="Estils" >
                    Estils
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/cultura/" target="_self" title="Cultura" >
                    Cultura
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/" target="_self" title="Esports" >
                    Esports
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/media/" target="_self" title="Mèdia" >
                    Mèdia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/tecnologia/" target="_self" title="Tecnologia" >
                    Tecnologia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self" title="Ara Data" >
                    Ara Data
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/videos/" target="_self" title="Vídeo" >
                    Vídeo
                </a>
            </li>
            

            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
                        Foto
                        <span class="ara-header-ico-down gly-next" title="Foto" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/fotografies/" target="_self" title="Fotogaleries ">
                                    Fotogaleries
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">
                                    Mirades
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
                        Comunitats
                        <span class="ara-header-ico-down gly-next" title="Comunitats" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">
                                    Criatures
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://emprenem.ara.cat/" target="_self" title="Emprenem ">
                                    Emprenem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://play.ara.cat/" target="_self" title="Play ">
                                    Play
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/suplements/llegim/" target="_self" title="Llegim ">
                                    Llegim
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">
                                    Motor
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">
                                    Mengem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/suplements/diumenge/" target="_self" title="Diumenge ">
                                    Diumenge
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/suplements/ciencia/" target="_self" title="Ciència ">
                                    Ciència
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://fluor.ara.cat/" target="_self" title="Fluor ">
                                    Fluor
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Més" >
                        Més
                        <span class="ara-header-ico-down gly-next" title="Més" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/investigacio.html" target="_self" title="Bústia d'investigació ">
                                    Bústia d'investigació
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/cartes/" target="_self" title="Cartes a la Directora ">
                                    Cartes a la Directora
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/societat/meteo/" target="_self" title="La Méteo ">
                                    La Méteo
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">
                                    Interactius
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/en/" target="_self" title="Ara in English ">
                                    Ara in English
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/es/" target="_self" title="Ara en Castellano ">
                                    Ara en Castellano
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/castells/" target="_self" title="Ara Castells ">
                                    Ara Castells
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/vinyetes/" target="_self" title="Vinyetes ">
                                    Vinyetes
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">
                                    Blogs
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">
                                    Cartellera
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">
                                    Mots encreuats
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="El +" >
                        El +
                        <span class="ara-header-ico-down gly-next" title="El +" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">
                                    El + nou
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">
                                    El + vist
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">
                                    El + comentat
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self" title="Hemeroteca" >
                    Hemeroteca
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://botiga.ara.cat/?ref=home" target="_self" title="Botiga" >
                    Botiga
                </a>
            </li>
            

            

            
        </ul>
    </div>
</nav>
<!-- /mt = 1548188214 -->

<!-- mt = 1548188196 -->
<!-- /mt = 1548188196 -->
</div>


        <div class="sticker">
            <div class="sticker limiter rg">
    <div class="ad-sticky-lt">
        <div class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyLeft" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyLeft -->
            </div><!-- .md-ad-dfp.md -->
        </div><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

<div class="sticker limiter rg">
    <div class="ad-sticky-rt">
        <dl class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyRight" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyRight -->
            </div><!-- .md-ad-dfp.md -->
        </dl><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

        </div><!-- .sticker -->

        <div class="page-wrap limiter3">
            <div class="page-wrap limiter1">
                <div id="main" class="rg-body rg">

                    <div class="pg-story pg article">
    <div class="gd gd-main-content">
        <div class="g-pane">

            <article>
                <div class="gdu u8 u-first">

                    <div id="content" class="pg-content">

                        <header id="heading" class="pg-head metabar">

    

    

    <h1 class="pg-bkn-headline">'A la contra', per Ferreres</h1>

    
    <div class="pg-bkn-nutfold txt">
        <p>La vinyeta de dimecres 23/01/2019</p>
    </div>
    

    <p class="pg-bkn-dateline">
            <span class="reading gly-ulleres" title="Temps de lectura">1 min.</span>
                <time class="datetime" datetime="2019-01-22CET20:05:00">22/01/2019 20:05</time>
    
    </p>


    <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20190122_0244">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="200">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


<div class="inline-lightbox">
    <div id="lightboxFollow">
        <aside class="md-follow md">
            <h1 class="md-follow-title ara-author-title"></h1>
            <p class="md-follow-buttons">
                <a href="https://www.ara.cat/login.html" class="lnk ara-author-login-btn" title="Ja en tinc un">Ja en tinc un</a>
                <a href="https://subscripcions.ara.cat/usuari/registre" class="lnk ara-author-register-btn" title="Crear-ne un gratis">Crear-ne un gratis</a>
            </p><!-- /.md-follow-buttons -->
        </aside><!-- /.md-follow.md -->
    </div><!-- /#lightboxFollow -->
</div><!-- /.inline-lightbox -->



                        
                        

                        <div class="gd">
                            <div class="gdu u8">

                                <div id="toolbarV3" class="ara-toolbarV3 md">

                                    
    <!-- mt = 1548183960 -->
<div class="author-set">

            <figure class="mg">
            <a title="FERRERES" href="/firmes/ferreres/">
                <img class="lazy-img" src="https://www.ara.cat/2018/02/28/Ferreres.jpg?hash=5805c78ebffbc19bd39fd5614d1c54680658c952" data-src="https://www.ara.cat/2018/02/28/Ferreres.jpg?hash=5805c78ebffbc19bd39fd5614d1c54680658c952" height="50" width="50" alt="FERRERES"/>
            </a>
        </figure>
    
    <div class="mt">

        <a class="author lnk ara-author-name" title="FERRERES" href="/firmes/ferreres/">
            FERRERES
        </a>

                    <em class="position">&#039;A la contra&#039;, per Ferreres</em>
        
        <div class="ara_author_follow_cnt" data-authorId="18889"></div><!-- .ara_author_follow_cnt -->

    </div><!-- /.mt -->
</div><!-- /.author-set -->
<!-- /mt = 1548183960 -->




                                    <div class="tool-set">

    <a class="lnk ara-tracking-comment" href="#a_comments">
            <span class="gly-comentari">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </span>
    </a><!-- /.lnk -->

    <p class="lnk tool-trigger">
        <span class="gly-share">Comparteix</span>
        <span class="tool-layer">

            <a class="lnk" target="popup"
               href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_812063e0?s=f">
                <span class="gly-c-fb">Facebook</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_812063e0%3Fs%3Dt&amp;via=ARAopinio&amp;text=%27A%20la%20contra%27%2C%20per%20Ferreres">
                <span class="gly-c-tw">Twitter</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="https://web.whatsapp.com/send?text=%27A%20la%20contra%27%2C%20per%20Ferreres%3A%20http%3A%2F%2Fara.cat%2F_812063e0">
                <span class="gly-c-wp">Whatsapp</span>
            </a><!-- /.lnk -->

            <a class="lnk send" href="mailto:?subject=Diari ARA: &#039;A la contra&#039;, per Ferreres&amp;body=&#039;A la contra&#039;, per Ferreres - http://ara.cat/_812063e0?s=e">
                <span class="gly-mail">Mail</span>
            </a><!-- /.lnk -->
        </span><!-- /.tool-layer -->
    </p><!-- /.lnk -->

    
</div><!-- /.tool-set -->


                                </div><!-- /#toolbarV3.ara-toolbarV3.md -->

                                

                                <div class="media-holder">

    

    
    <div class="media-holder">
  <!-- MEDIA BLOCK INSET GALERY -->
  <figure class="inset-gallery" id="insetGallery_6978191052928096033">
    <!-- SCROLLABLE -->
    <ul class="scr-slider">
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2166393612" href="/2019/01/22/cultura/Ferreres_2166393612_59867853_1500x741.jpg" title="'A la contra', per Ferreres 23/01/2019"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/22/cultura/Ferreres_2166393612_59867865_651x366.jpg" title="'A la contra', per Ferreres 23/01/2019"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/22/cultura/Ferreres_2166393612_59867865_651x366.jpg" title="'A la contra', per Ferreres 23/01/2019">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 23/01/2019</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 23/01/2019 <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2165793629" href="/2019/01/21/cultura/Ferreres_2165793629_59841816_1500x749.jpg" title="'A la contra', per Ferreres 22/01/2019"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/21/cultura/Ferreres_2165793629_59841828_651x366.jpg" title="'A la contra', per Ferreres 22/01/2019"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/21/cultura/Ferreres_2165793629_59841828_651x366.jpg" title="'A la contra', per Ferreres 22/01/2019">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 22/01/2019</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 22/01/2019 <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2165793474" href="/2019/01/21/cultura/Ferreres_2165793474_59828027_1500x738.jpg" title="'A la contra', per Ferreres 21/01/2019"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/21/cultura/Ferreres_2165793474_59828039_651x366.jpg" title="'A la contra', per Ferreres 21/01/2019"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/21/cultura/Ferreres_2165793474_59828039_651x366.jpg" title="'A la contra', per Ferreres 21/01/2019">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 21/01/2019</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 21/01/2019 <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2165193613" href="/2019/01/20/cultura/Ferreres_2165193613_59812473_1500x738.jpg" title="'A la contra', per Ferreres 20/01/2019"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/20/cultura/Ferreres_2165193613_59812485_651x366.jpg" title="'A la contra', per Ferreres 20/01/2019"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/20/cultura/Ferreres_2165193613_59812485_651x366.jpg" title="'A la contra', per Ferreres 20/01/2019">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 20/01/2019</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 20/01/2019 <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2163993875" href="/2019/01/18/cultura/Ferreres_2163993875_59775170_1500x750.jpg" title="'A la contra', per Ferreres 19/01/2019"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/18/cultura/Ferreres_2163993875_59775182_651x366.jpg" title="'A la contra', per Ferreres 19/01/2019"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/18/cultura/Ferreres_2163993875_59775182_651x366.jpg" title="'A la contra', per Ferreres 19/01/2019">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 19/01/2019</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 19/01/2019 <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2163393972" href="/2019/01/17/cultura/BB3_2163393972_59749447_1500x753.jpg" title="'A la contra', per Ferreres 18/1/19"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/17/cultura/BB3_2163393972_59749459_651x366.jpg" title="'A la contra', per Ferreres 18/1/19"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/17/cultura/BB3_2163393972_59749459_651x366.jpg" title="'A la contra', per Ferreres 18/1/19">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 18/1/19</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 18/1/19 <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2162793997" href="/2019/01/16/cultura/Ferreres_2162793997_59715346_1500x746.jpg" title="'A la contra', per Ferreres 17/01/2019"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/16/cultura/Ferreres_2162793997_59715358_651x366.jpg" title="'A la contra', per Ferreres 17/01/2019"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/16/cultura/Ferreres_2162793997_59715358_651x366.jpg" title="'A la contra', per Ferreres 17/01/2019">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 17/01/2019</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 17/01/2019 <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2162194034" href="/2019/01/15/cultura/Ferreres_2162194034_59687508_1500x736.jpg" title="'A la contra', per Ferreres 16/01/2019"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/15/cultura/Ferreres_2162194034_59687520_651x366.jpg" title="'A la contra', per Ferreres 16/01/2019"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/15/cultura/Ferreres_2162194034_59687520_651x366.jpg" title="'A la contra', per Ferreres 16/01/2019">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 16/01/2019</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 16/01/2019 <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2161594056" href="/2019/01/14/cultura/Ferreres_2161594056_59661194_1500x748.jpg" title="'A la contra', per Ferreres 15/01/2019"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/14/cultura/Ferreres_2161594056_59661206_651x366.jpg" title="'A la contra', per Ferreres 15/01/2019"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/14/cultura/Ferreres_2161594056_59661206_651x366.jpg" title="'A la contra', per Ferreres 15/01/2019">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 15/01/2019</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 15/01/2019 <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2161593824" href="/2019/01/14/premium/Ara-Premium_2161593824_59639931_1500x751.jpg" title="'A la contra', per Ferreres 14/01/2019 / ferreres"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/14/premium/Ara-Premium_2161593824_59639945_651x366.jpg" title="'A la contra', per Ferreres 14/01/2019 / ferreres"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/14/premium/Ara-Premium_2161593824_59639945_651x366.jpg" title="'A la contra', per Ferreres 14/01/2019 / ferreres">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 14/01/2019 / ferreres</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 14/01/2019 / ferreres <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2160993911" href="/2019/01/13/premium/Ara-Premium_2160993911_59619882_1500x750.jpg" title="'A la contra', per Ferreres 13/01/2019 / ferreres"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/13/premium/Ara-Premium_2160993911_59619896_651x366.jpg" title="'A la contra', per Ferreres 13/01/2019 / ferreres"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/13/premium/Ara-Premium_2160993911_59619896_651x366.jpg" title="'A la contra', per Ferreres 13/01/2019 / ferreres">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 13/01/2019 / ferreres</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 13/01/2019 / ferreres <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2160393952" href="/2019/01/12/premium/Ara-Premium_2160393952_59597763_1500x740.jpg" title="'A la contra', per Ferreres 12/01/2019 / ferreres"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/12/premium/Ara-Premium_2160393952_59597777_651x366.jpg" title="'A la contra', per Ferreres 12/01/2019 / ferreres"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/12/premium/Ara-Premium_2160393952_59597777_651x366.jpg" title="'A la contra', per Ferreres 12/01/2019 / ferreres">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 12/01/2019 / ferreres</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 12/01/2019 / ferreres <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2159794106" href="/2019/01/11/imatges/Ferreres_2159794106_59582525_1500x731.jpg" title="'A la contra', per Ferreres 11/01/19"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/11/imatges/Ferreres_2159794106_59582537_651x366.jpg" title="'A la contra', per Ferreres 11/01/19"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/11/imatges/Ferreres_2159794106_59582537_651x366.jpg" title="'A la contra', per Ferreres 11/01/19">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 11/01/19</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 11/01/19 <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2159194060" href="/2019/01/10/premium/Ara-Premium_2159194060_59543111_1500x737.jpg" title="'A la contra', per Ferreres 10/01/2019 / ferreres"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/10/premium/Ara-Premium_2159194060_59543125_651x366.jpg" title="'A la contra', per Ferreres 10/01/2019 / ferreres"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/10/premium/Ara-Premium_2159194060_59543125_651x366.jpg" title="'A la contra', per Ferreres 10/01/2019 / ferreres">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 10/01/2019 / ferreres</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 10/01/2019 / ferreres <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2158594121" href="/2019/01/09/premium/Ara-Premium_2158594121_59518964_1500x736.jpg" title="'A la contra', per Ferreres 09/01/2019 / ferreres"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/09/premium/Ara-Premium_2158594121_59518978_651x366.jpg" title="'A la contra', per Ferreres 09/01/2019 / ferreres"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/09/premium/Ara-Premium_2158594121_59518978_651x366.jpg" title="'A la contra', per Ferreres 09/01/2019 / ferreres">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 09/01/2019 / ferreres</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 09/01/2019 / ferreres <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2157994180" href="/2019/01/08/premium/Ara-Premium_2157994180_59497293_1500x737.jpg" title="'A la contra', per Ferreres 08/01/2019 / ferreres"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/08/premium/Ara-Premium_2157994180_59497307_651x366.jpg" title="'A la contra', per Ferreres 08/01/2019 / ferreres"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/08/premium/Ara-Premium_2157994180_59497307_651x366.jpg" title="'A la contra', per Ferreres 08/01/2019 / ferreres">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 08/01/2019 / ferreres</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 08/01/2019 / ferreres <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2157394243" href="/2019/01/07/premium/Ara-Premium_2157394243_59474379_1500x740.jpg" title="'A la contra', per Ferreres 07/01/2019 / ferreres"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/07/premium/Ara-Premium_2157394243_59474393_651x366.jpg" title="'A la contra', per Ferreres 07/01/2019 / ferreres"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/07/premium/Ara-Premium_2157394243_59474393_651x366.jpg" title="'A la contra', per Ferreres 07/01/2019 / ferreres">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 07/01/2019 / ferreres</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 07/01/2019 / ferreres <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2156794478" href="/2019/01/06/cultura/Ferreres_2156794478_59469753_1500x742.jpg" title="'A la contra', per Ferreres 06/01/2019"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/06/cultura/Ferreres_2156794478_59469765_651x366.jpg" title="'A la contra', per Ferreres 06/01/2019"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/06/cultura/Ferreres_2156794478_59469765_651x366.jpg" title="'A la contra', per Ferreres 06/01/2019">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 06/01/2019</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 06/01/2019 <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2156194374" href="/2019/01/05/premium/Ara-Premium_2156194374_59427393_1500x743.jpg" title="'A la contra', per Ferreres 05/01/2019 / ferreres"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/05/premium/Ara-Premium_2156194374_59427407_651x366.jpg" title="'A la contra', per Ferreres 05/01/2019 / ferreres"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/05/premium/Ara-Premium_2156194374_59427407_651x366.jpg" title="'A la contra', per Ferreres 05/01/2019 / ferreres">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 05/01/2019 / ferreres</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 05/01/2019 / ferreres <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2155594424" href="/2019/01/04/premium/Ara-Premium_2155594424_59406320_1500x743.jpg" title="'A la contra', per Ferreres 04/01/2019 / ferreres"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/04/premium/Ara-Premium_2155594424_59406334_651x366.jpg" title="'A la contra', per Ferreres 04/01/2019 / ferreres"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/04/premium/Ara-Premium_2155594424_59406334_651x366.jpg" title="'A la contra', per Ferreres 04/01/2019 / ferreres">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 04/01/2019 / ferreres</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 04/01/2019 / ferreres <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2154994481" href="/2019/01/03/premium/Ara-Premium_2154994481_59390856_1500x742.jpg" title="'A la contra', per Ferreres 03/01/2019 / ferreres"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/03/premium/Ara-Premium_2154994481_59390870_651x366.jpg" title="'A la contra', per Ferreres 03/01/2019 / ferreres"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/03/premium/Ara-Premium_2154994481_59390870_651x366.jpg" title="'A la contra', per Ferreres 03/01/2019 / ferreres">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 03/01/2019 / ferreres</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 03/01/2019 / ferreres <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_2153794601" href="/2019/01/01/premium/Ara-Premium_2153794601_59368257_1500x746.jpg" title="'A la contra', per Ferreres 01/01/2019 / ferreres"></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2019/01/01/premium/Ara-Premium_2153794601_59368271_651x366.jpg" title="'A la contra', per Ferreres 01/01/2019 / ferreres"></a>
	  <img class="mrf-image" src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2019/01/01/premium/Ara-Premium_2153794601_59368271_651x366.jpg" title="'A la contra', per Ferreres 01/01/2019 / ferreres">
	  <span class="data-item_size">651x366</span>
	  <span class="data-item_caption">'A la contra', per Ferreres 01/01/2019 / ferreres</span>
	  
	  <em class="data-item_meta">'A la contra', per Ferreres 01/01/2019 / ferreres <small></small></em>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
    </ul><!-- .scr-slider -->

    <!-- caption-meta (updatable) -->
    <figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
    <div class="data-target_mediainfo"> </div>

  </figure><!-- .embed-gallery -->
</div>

    

    

    

    

    

</div><!-- .media-holder -->


                                <div id="folding" class="pg-body">

                                    <div class="mce-body">
                                        
                                        
                                    </div>

                                    <section class="pg-aux">
                                        

                                        

                                        <!-- mt = 1548188221 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_opinio_bottom_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_opinio_bottom_article",hubspotpositions);</script>

</div>


    
    <!-- /mt = 1548188221 -->


                                        

                                        

                                        <ul class="cp-itags cp">
    <li class="item">
        <span class="itag-label">Etiquetes</span>
        <ul class="taglist">
                            <li>
                    <a rel="tag" href="/etiquetes/miquel_ferreres.html" class="ui-link" title="Miquel Ferreres">Miquel Ferreres</a>
                </li>
                    </ul><!-- .taglist -->
    </li><!-- .item -->
</ul><!-- .cp-itags -->


                                        <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_812063e0?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_812063e0%3Fs%3Dt&via=ARAopinio&text=%27A%20la%20contra%27%2C%20per%20Ferreres">Comparteix a twitter</a>
  
</div>


                                        <a name="a_comments"></a>

                                        <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

	<li class="col item">
	  <div class="md-item item-first nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item item-last nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

      </ol>
    </div>
  </div>

</div>


                                        <div id="bbt-ad-slot-EndContent" class="bbt-adv-container" style="display:none;">
</div><!-- #EndContent -->


                                        



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2019/01/22/ARANWS20190122_0244/comments.json?commentsPage=1&limit=20");
  });
</script>


                                    </section>
                                </div>

                            </div><!-- .u8 -->

                            <div class="gdu u8">
                            </div><!-- .gdu.u8 -->
                        </div><!-- .gd -->
                    </div><!-- #content.pg-content -->

                </div><!-- .gdu.u8 -->
            </article>

            <div class="gdu u4 u-last">
                
                
                <div id="opinionMakers_197252215" class="md-opinion-makersV2 md" style="display:none;">
</div>

<script type="text/javascript">
  var params = {"title": "FIRMES QUE SEGUEIXES",
                "tpl": "araauthorfollowfollowedauthorsmo_rd2.tpl",
                "limit": 999};

  if (params.title == "") {
      delete params.title;
  }

  ARA.author.follow.loadFollowBoardModule(jQuery("#opinionMakers_197252215"), params);
</script>

                

                <!-- mt = 1548187951 -->
<!-- 200 - 8000571 -->


<!-- mt = 1548188221 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_opinio_sidebar_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_opinio_sidebar_article",hubspotpositions);</script>

</div>


    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    




<iframe src="https://subscripcions.ara.cat/usuari/newsletters/iframe/7b7f99e768?humor" frameborder="0" width="315px" height="300px" style="margin-bottom:20px"></iframe>


    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/esports/basquet/previa-All-Star-Copa-Catalunya-Manresa_0_2166383594.html" title="La Copa Catalunya aixeca la veu a l&#039;All-Star de Manresa">La Copa Catalunya aixeca la veu a l'All-Star de Manresa</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/cultura/Vargas-PEN-Internacional-Sanchez-Cuixart_0_2166383591.html" title="Vargas Llosa abandona el PEN Internacional en resposta al manifest per la llibertat de S&agrave;nchez i Cuixart">Vargas Llosa abandona el PEN Internacional en resposta al manifest per la llibertat de Sànchez i Cuixart</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/opinio/Antoni-Bassas-Metro-Joan-Gaspart-i-comiat-Avancar_0_2166383586.html" title="El metro de Joan Gaspart i el comiat d&rsquo;Avancar">El metro de Joan Gaspart i el comiat d’Avancar</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/opinio/anne-marie-slaughter-ashley-jackson-meitat-oblidada-afganistan_0_2166383567.html" title="La meitat oblidada de l&#039;Afganistan">La meitat oblidada de l'Afganistan</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/esports/barca/Barca-fitxa-Valverde-gestiona_0_2166983318.html" title="El Bar&ccedil;a fitxa, Valverde gestiona">El Barça fitxa, Valverde gestiona</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    <!-- /mt = 1548188221 -->


<!-- /mt = 1548187951 -->

            </div><!-- .gdu.u4 -->

        </div><!-- .g-pane -->
    </div><!-- .gd-main-content -->
</div><!-- .pg-story -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium_not_allowed';
      //-->
</script>



                </div><!-- #main -->
            </div><!-- .page-wrap -->
        </div><!-- .page-wrap -->

        <!-- mt = 1548188214 -->
<div id="footer" class="rg-footer rg">
    <footer id="araFooter" class="ara-footer">
        <div class="ara-footer-main">

            <div class="ara-footer-block-1">

                <h1 class="ara-footer-brandhead">
                    <a class="ara-footer-lnk" href="https://www.ara.cat/" title="Ara.cat">
                        <img alt="Ara.cat" src="https://www.ara.cat/static/ARAFooterRD2/images/ara-footer-logo@2x.png?hash=eb13df1768ff14c49ea54d5dcd20ea3c" width="168" height="32" />
                    </a>
                </h1><!-- .ara-footer-brandhead -->

                <div class="ara-footer-advice">

                    <div id="ara-suscribe-info-footer">
                        <h2 class="ara-footer-h2">Fes-te subscriptor</h2>
                        <p class="ara-footer-p">Gaudeix d&#039;eines exclusives i molts avantatges més</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/" class="ara-footer-btn-tx" title="Subscriu-t&#039;hi">Subscriu-t&#039;hi</a>
                        </p>
                    </div>

                    <div id="ara-suscriptor-espai-info-footer" style="display:none;">
                        <h2 class="ara-footer-h2">Espai del subscriptor</h2>
                        <p class="ara-footer-p">Explora totes les activitats i descomptes disponibles</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/espai/" class="ara-footer-btn-tx" title="Explora">Explora</a>
                        </p>
                    </div>

                    <p class="ara-footer-copy">&copy; ARA 2018</p>

                </div><!-- /.ara-footer-advice -->

            </div><!-- .ara-footer-block-1 -->

            
                                                        <div class="ara-footer-block-2 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Diari ARA</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/manifest_fundacional.html" class="ara-footer-li-lnk" title="Manifest" target="_self" >
                                        Manifest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/contacte-publicitat.html" class="ara-footer-li-lnk" title="Publicitat" target="_self" >
                                        Publicitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/qui_som.html" class="ara-footer-li-lnk" title="Qui som" target="_self" >
                                        Qui som
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/privacitat.html" class="ara-footer-li-lnk" title="Privacitat" target="_self" >
                                        Privacitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/avis_legal.html" class="ara-footer-li-lnk" title="Avís legal" target="_self" >
                                        Avís legal
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/contacte.html" class="ara-footer-li-lnk" title="Contacte" target="_self" >
                                        Contacte
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-2 -->
                
            
                                                        <div class="ara-footer-block-3 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Et pot interessar</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://subscripcions.ara.cat/usuari/newsletters" class="ara-footer-li-lnk" title="Newsletters" target="_self" >
                                        Newsletters
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://interactius.ara.cat/" class="ara-footer-li-lnk" title="Interactius" target="_self" >
                                        Interactius
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://itunes.apple.com/es/podcast/ara-tv/id781518720" class="ara-footer-li-lnk" title="Podcast" target="_self" >
                                        Podcast
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/vinyetes" class="ara-footer-li-lnk" title="Vinyetes" target="_self" >
                                        Vinyetes
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="http://participacio.ara.cat/passatemps/motsencreuats/" class="ara-footer-li-lnk" title="Mots encreuats" target="_self" >
                                        Mots encreuats
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/meteo/" class="ara-footer-li-lnk" title="Méteo" target="_self" >
                                        Méteo
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-3 -->
                
            
                                                        <div class="ara-footer-block-4 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Comunitats</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/suplements/diumenge/" class="ara-footer-li-lnk" title="Diumenge" target="_self" >
                                        Diumenge
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://criatures.ara.cat/" class="ara-footer-li-lnk" title="Criatures" target="_self" >
                                        Criatures
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://emprenem.ara.cat/" class="ara-footer-li-lnk" title="Emprenem" target="_self" >
                                        Emprenem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://mengem.ara.cat/" class="ara-footer-li-lnk" title="Mengem" target="_self" >
                                        Mengem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://play.ara.cat/" class="ara-footer-li-lnk" title="Play" target="_self" >
                                        Play
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://llegim.ara.cat/" class="ara-footer-li-lnk" title="Llegim" target="_self" >
                                        Llegim
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://motor.ara.cat/" class="ara-footer-li-lnk" title="Motor" target="_self" >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://fluor.ara.cat/" class="ara-footer-li-lnk" title="Fluor" target="_self" >
                                        Fluor
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-4 -->
                
            
                                                        <div class="ara-footer-block-5 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Segueix-nos</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://twitter.com/diariara" class="ara-footer-li-lnk" title="Twitter" target="_self" >
                                        Twitter
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.facebook.com/diariARA" class="ara-footer-li-lnk" title="Facebook" target="_self" >
                                        Facebook
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.instagram.com/diariara/" class="ara-footer-li-lnk" title="Instagram" target="_self" >
                                        Instagram
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.pinterest.es/diariara/" class="ara-footer-li-lnk" title="Pinterest" target="_self" >
                                        Pinterest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.youtube.com/c/aracat" class="ara-footer-li-lnk" title="Youtube" target="_self" >
                                        Youtube
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://telegram.me/diariara/" class="ara-footer-li-lnk" title="Telegram" target="_self" >
                                        Telegram
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-5 -->
                
            
        </div><!-- .ara-footer-main -->

        <div class="ara-footer-main">
    <h2 class="ara-footer-logos-h2">Col·laboradors:</h2>
    <p class="ara-footer-logos">

                    <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/inici/" target="_blank" rel="nofollow">
                <img alt="Generalitat de Catalunya Departament de la Presidència" src="https://www.ara.cat/2018/10/30/generalitat-catalunya-logo_-2.jpg?hash=d36024d5342a261308b51b9d379991850af9dee0" width="156" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.gva.es/va/inicio/presentacion" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana" src="https://www.ara.cat/2018/10/30/generalitat-valenciana-logo_-2.jpg?hash=d754e1a99b7615371f197de4b4ac8fd3f37f9d22" width="101" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.sempreteua.gva.es/ca" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana - Sempre Teua" src="https://www.ara.cat/2018/11/12/sempre-teua-logo.jpg?hash=6bc037de25972647f95e95ecf0a33e88404ffa5c" width="66" height="50" />
            </a>
        
    </p><!-- .ara-footer-logos -->
</div><!-- .ara-footer-main -->

    </footer><!-- .ara-footer -->

</div><!-- .rg-footer -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- /mt = 1548188214 -->


        
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Opinió';
    _sf_async_config.authors = 'MIQUEL FERRERES';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/opinio/miquel-ferreres-a-la-contra-dimecres-23-gener-2019_0_2166383584.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





        <!-- mt = 1548188210 -->
<div id="lightBox_872534683" class="inline-cbox" style="display:none;">

<script id="noSuscriber_872534683" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg">
	<a href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://recursos.ara.cat/ens-importa-el-que-timporta?IC=popup_670x460-web.C-importancia.')" title="Subscriu-te">
	<img src="/bbtfile/3017_20190116FiiUG1.png" width="670" height="460" alt="Dóna support al nostre periodisme">
	</a>
      </div>

      <div class="mt">
	  <p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://recursos.ara.cat/ens-importa-el-que-timporta?IC=popup_670x460-web.C-importancia.')" title="Opcions de subscripció">
	    Subscriu-te
	  </a>
	</p>

	<p class="promo-more-info">
	  Ja ets subscriptor?
	  <a href="https://www.ara.cat/login.html" title="Inicia sessió">Inicia sessió</a>
	  o
	  <a href="https://recursos.ara.cat/ens-importa-el-que-timporta?IC=popup_670x460-web.C-importancia." title="Activa-la">Activa-la</a>
	</p>

      </div>
    </div>
  </div>
</script>

<script id="suscriber_872534683" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg"><img src="/bbtfile/3017_20181217ZlQZCF.gif" width="670" height="460" alt="Fer el regal"></div>
      <div class="mt">

	<p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://recursos.ara.cat/periodisme-independent?IC=popup_670x460-web.C-Regala-ara.subs-mgm-amic')" title="Regala l'ARA">
	    Fer el regal
	  </a>
	</p>

      </div>
    </div>
  </div>
</script>

</div>

<div>
  <p>
    <a class="inline-cbox_872534683" href="#lightboxAraModal"></a>
  </p>
</div>


<script type="text/javascript">
  jQuery(document).ready(function() {

  // fancybox init
  var options = {
  noSuscriberNumVisits: "2",
  noSuscriberRefreshTime: "8",
  noSuscriberclickUrl: "https://recursos.ara.cat/ens-importa-el-que-timporta?IC=popup_670x460-web.C-importancia.",
  noSuscriberIsActive: "1",

  suscriberNumVisits: "2",
  suscriberRefreshTime: "24",
  suscriberclickUrl: "https://recursos.ara.cat/periodisme-independent?IC=popup_670x460-web.C-Regala-ara.subs-mgm-amic",
  suscriberIsActive: "0",

  rnd: "872534683"
  };

  ARARD.advertising.lightboxSetup(options);
  });
</script>
<!-- /mt = 1548188210 -->


    </div><!-- #container -->
</div><!-- #doc -->

<div id='bbt-ad-slot-Layer'></div><!-- #bbt-ad-slot-Layer -->


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=bb4b602f7abe3b78028738f5b37cd0cf" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=e6a77c12469a6bf87503ad4af712ce30" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1548188217 -->

<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>

<!-- /mt = 1548188217 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=200&rand=2105083362" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20190122_0244" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20190122_0244&rand=2101087429" />
</noscript>
</body>
</html>