<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/05/04/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06" rel="shortcut icon" type="image/x-icon">

    <title>Junqueras: &quot;El president del país és i seguirà sent Carles Puigdemont&quot;</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-10-29T11:50:39+01:00"/>
  <meta property="article:published_time" content="2017-10-29T08:51:09+01:00"/>
  <meta property="article:section" content="Política"/>
  <meta property="article:tag" content="referèndum 1-O,Oriol junqueras"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Notícies, reportatges, vídeos i articles per informar-vos i formar-vos la vostra opinió"/>
  <meta property="fb:app_id" content="126060507473275"/>
  <meta property="fb:page_id" content="146043418739497"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="president de la Generalitat, Parlament, Artur Mas, CiU, PSC, PSOE, ERC, PP, independència"/>
  <meta name="news_keywords" content="Junqueras, president, seguira, Carles, Puigdemont"/>
  <meta property="og:description" content="Vol un front ampli contra el 155 i diu que &quot;mai&quot; renunciaran a les urnes per revalidar la República"/>
  <meta property="og:image" content="https://www.ara.cat/2016/05/06/economia/Junqueras-estudia-apujar-pactar-pressupostos_1571852892_28822706_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Junqueras: &quot;El president del país és i seguirà sent Carles Puigdemont&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/politica/Junqueras-president-seguira-Carles-Puigdemont_0_1896410508.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Vol un front ampli contra el 155 i diu que &quot;mai&quot; renunciaran a les urnes per revalidar la República"/>
  <meta name="twitter:image" content="https://www.ara.cat/2016/05/06/economia/Junqueras-estudia-apujar-pactar-pressupostos_1571852892_28822706_651x366.jpg"/>
  <meta name="twitter:site" content="@ARApolitica"/>
  <meta name="twitter:title" content="Junqueras: &quot;El president del país és i seguirà sent Carles Puigdemont&quot;"/>


    
        <!-- mt = 1509275059 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=232cffff2ba17b7db276c5caf3b08892" rel="stylesheet" type="text/css" />
<!-- /mt = 1509275059 -->
    <!-- mt = 1509275059 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1509275059 -->
    <!-- mt = 1509275042 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=17bc50e145c8c7ab99d5d425cc21e6dd" rel="stylesheet" type="text/css" />
<!-- /mt = 1509275042 -->
    <!-- mt = 1509275042 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=72cdbd0a69deed5162531d9924dea3c2" rel="stylesheet" type="text/css" />
<!-- /mt = 1509275042 -->
    <!-- mt = 1509275059 -->
<link href="/css/ara-main-d910e6f46cebd3d993ee1668c7f07cda.css" rel="stylesheet" type="text/css" />
<!-- /mt = 1509275059 -->

<!-- mt = 1509275042 -->
<!-- /mt = 1509275042 -->

    <!-- mt = 1509275029 -->
<!-- /mt = 1509275029 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1509275059 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1509275059 -->
    <!-- mt = 1509275042 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1509275042 -->
    <!-- mt = 1509275059 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=d6cfce99122e6727cd26aea8b2fcce3e"></script>
<!-- /mt = 1509275059 -->
    <!-- mt = 1509274906 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=adfa4d370196607c3617aa33431e6c81"></script>
<!-- /mt = 1509274906 -->
    <!-- mt = 1509275059 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1509275059 -->
    <!-- mt = 1509274906 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1509274906 -->
    <!-- mt = 1509274906 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e2db10240aa7f12089ccc07939b5a36f"></script>
<!-- /mt = 1509274906 -->


    
    
            <link rel="alternate" title="Política" href="/rss/section/100/" type="application/rss+xml"/>
    
            <!-- THIRD PARTY APIs -->
<!-- ADDTHIS SETUP -->
<script type="text/javascript">
	// @see	http://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
		username: "ara.cat",       // Always global to a page. (string)
		ui_508_compliant: true,    // ui-508 Accesibility Compliance (set to true)
        ui_language: "ca",
		// ui_use_css: false,
		// data_track_clickback: true,
		/* Cobrand: */
		ui_cobrand: "ARA.cat",
		ui_header_color: "#fff",
		ui_header_background: "#0175a2",
		/* custom destinations: */
		services_compact:  'email, facebook, twitter, more',
		services_expanded: 'email, facebook, twitter, more',
		services_exclude:  'print'
	};
	// init Addthis safe container
	var initAddThis = function() {
		try {
			addthis.init();
		} catch(err) { BBT.log('addthis service not available'); }
	};
	// load AddThis when DOM is ready
	// I+D: in some cases throws an error
	jQuery(window).load(function(){
		initAddThis();
	});
</script>
<!-- ADDTHIS LIB/API LOAD (CDN), ASYNCHRONOUS TRUE -->
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1"></script><!-- #async=1 -->

            
<link href="https://www.ara.cat/static/ARACatRD/images/favicons/ico60.png?hash=3f943dbeaa5e239bfdee0b48b88c485a" rel="apple-touch-icon-precomposed" />
<link href="https://www.ara.cat/static/ARACatRD/images/favicons/ico76.png?hash=b51ec2f1107288631281eed1af5dc550" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="https://www.ara.cat/static/ARACatRD/images/favicons/ico120.png?hash=2e0fafb9f21c4a16019843f45810bcc5" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="https://www.ara.cat/static/ARACatRD/images/favicons/ico152.png?hash=3dfd5ef3a4cdd41cd588f221fa210dba" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="https://www.ara.cat/static/ARACatRD/images/favicons/ico180.png?hash=f9fa93426b22f450ec0c945fb93d366d" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="https://www.ara.cat/static/ARACatRD/images/favicons/ico128.png?hash=654463ff8d85dc11f42615f9908bdb97" rel="icon" sizes="128x128" />
<link href="https://www.ara.cat/static/ARACatRD/images/favicons/ico192.png?hash=444671566f6569c5b188e7e549bbf419" rel="icon" sizes="192x192" />
<link href="https://www.ara.cat/static/ARACatRD/images/favicons/favicon.ico?hash=391a3ed487d0c90aa689df056333b3d2" rel="shortcut icon" sizes="16x16" />


            <link rel="alternate" title="Política" href="/rss/politica/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/rlabspublic/ara-rummble.js"></script>
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/politica/Junqueras-president-seguira-Carles-Puigdemont_0_1896410508.html"/>
            <link rel="alternate" href="https://m.ara.cat/politica/Junqueras-president-seguira-Carles-Puigdemont_0_1896410508.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1509274260 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20171029_0168', 
    'fechaPublicacionNoticia':'29-10-2017', 
    'autorNoticia':'ara', 
    'idAutorNoticia':'139', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'política', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'referèndum 1-o,oriol junqueras', 
    'formatoNoticia':'digital', 
    'uri':'/politica/Junqueras-president-seguira-Carles-Puigdemont_0_1896410508.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1509228000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.0&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/politica';
    OAS_listpos = 'Top,Frame1,Frame2,Right1,Right2,Right3,TopRight';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
  <div id="container">

    

    <!-- wallpaper disabled -->
<div class="ad-total-split rg-ad">
  <div class="ad-wrap">
    <div class="ad-left ad">
      <script type="text/javascript">
<!--
        OAS_AD('Top');
//-->
</script>
    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <script type="text/javascript">
<!--
        OAS_AD('TopRight');
//-->
</script>
    </div><!-- .ad-right -->
  </div><!-- .ad-wrap -->
</div>


    <div id="header" class="rg-header rg">
  <!-- mt = 1509275030 -->
<div id="header" class="rg-header rg">

  <header id="araHeader" class="ara-header ara-header-article">

    
    <div class="ara-header-cookies-advice ara-header-cf" id="headerCookiesAdvice" style="display:none;">
  <div class="limiter1">
    <p class="ara-header-message">
      L'Ara.cat utilitza "cookies" per millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
      <a href="https://www.ara.cat/cookies.html" class="ara-header-lnk">Més Informació</a>
    </p>
    <p class="ara-header-buttonline">
      <a href="" class="ara-header-button-close">D'acord</a>
    </p>
  </div>
</div>

    

    
    <div class="ara-header-onsitebar">

  

  <div class="ara-header-row-first">
    <div class="limiter1">

      <div class="ara-header-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>

      
      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

      <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

      


      

    </div>
  </div>

  <div class="ara-header-row-main">
    <div class="limiter1">

      
      <div class="ara-header-mg-promo">
	<p class="ara-header-mg-promo-inner">
	  <a class="lnk" href="https://www.ara.cat/politica/" rel="nofollow">
	    <img class="ara-header-mg" src="https://www.ara.cat/bbtfile/4001_20150622j9D9Zo.jpg?hash=1f123ad4473b179d01081292a6c9754e87ed130d" height="78" />
	  </a>
	</p>
      </div>
      

      

      

      <div class="ara-header-holder-aux">

	
	




<span id="dev-twitterVia" data-twitterVia="ARApolitica"></span>

<p class="ara-header-social-tit">
  Segueix Política
</p>


<div class="ara-header-social">
  <a  data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=ARApolitica" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>








	

	<div class="ara-header-logintools">
  <ul class="ara-header-login-opts">

    

        
           <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t'hi" rel="nofollow">Subscriu-t'hi</a>
        

	

    

        
           <li id="dev-btn-espai" class="ara-header-login-mssg3" style="display:none;"><a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/espai/" target="_blank" title="Espai del subscriptor" rel="nofollow">Espai del subscriptor</a>
        

	

    

        

	
	   <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_1419335012" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1419335012").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1419335012", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1419335012").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1419335012").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1419335012").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1419335012").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1419335012").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1419335012").attr("href");
        });
    }

</script>


	

    

    <li id="dev-user-dropdown" class="ara-header-opt" style="display:none;"><div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">
  <div class="ara-header-dropdown">
    <div class="ara-header-navitem-inner">
      <a class="ara-header-droptab" href="#araHeader_userlayer">
	<span id="dev-user-name"></span>
	<span class="ara-header-ico-down"> </span>
      </a>
      <div class="ara-header-droplayer">
	<ul class="ara-header-dropnav" id="araHeader_userlayer">
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://www.ara.cat/usuari/perfil/general.html" title="el meu perfil">El meu perfil</a></li>
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/usuari/newsletters" title="Newsletters">Newsletters</a></li>
	  <li class="ara-header-opt"><a id="btn-logout" class="ara-header-lnk" href="https://www.ara.cat/logout.json" title="Tanca sessió" rel="nofollow">Tanca sessió</a></li>
	</ul>
      </div>
    </div>
  </div>
</div>
</li>
  </ul>
</div>


      </div>

    </div>
  </div>

</div>

    

    <div id="dev-nav-bar" class="ara-header-sticky ">

      <div class="ara-header-navbar">
  <div class="limiter1">

    <div class="ara-header-sticky-blk-a">
      <div class="ara-header-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>
      
      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

      
    </div>


    
    <div class="ara-header-sticky-blk-d">
      <div class="ara-header-navbar-tx">
	<p class="ara-header-navbar-txhight">
	  <a href="https://www.ara.cat/politica/" class="ara-header-lnk">Política</a>
	</p>

	
	<span id="dev-sticky-article-title"></span>
	

      </div>
    </div>
    

    
    <div class="ara-header-sticky-blk-c">
      

      
      <!-- mt = 1509275191 -->
<nav id="nav" class="ara-header-nav">
    <ul>
        

        
        <li class="ara-header-navitem ">
            <a class="ara-header-navitem-inner" href="http://eleccions.ara.cat/generals-26j" target="_self" title="Eleccions 26-J"
               >
            
            Eleccions 26-J
            </a>
        </li>
        

        

        

        

        
        <li class="ara-header-navitem ara-header-dropdown ">
            <div class="ara-header-navitem-inner">
                <a class="ara-header-droptab" href="#" target="_self" title="Històric de resultats electorals"
                   >
                    
                    Històric de resultats electorals
                    <span class="ara-header-ico-down" title="Històric de resultats electorals" href="#"> </span>
                </a>
                <div class="ara-header-droplayer">
                    <ul class="ara-header-dropnav">
                        
                        <li class="ara-header-opt">
                            <a class="ara-header-lnk gdatalayer_menu" href="http://eleccions.ara.cat/generals-20d" target="_self"
                               title="Eleccions generals 2015" >
                            
                            Eleccions generals 2015
                            </a>
                        </li>
                        
                        <li class="ara-header-opt">
                            <a class="ara-header-lnk gdatalayer_menu" href="http://eleccions.ara.cat/parlament-27s" target="_self"
                               title="Eleccions al Parlament 2015" >
                            
                            Eleccions al Parlament 2015
                            </a>
                        </li>
                        
                        <li class="ara-header-opt">
                            <a class="ara-header-lnk gdatalayer_menu" href="http://eleccions.ara.cat/municipals-24m" target="_self"
                               title="Eleccions municipals 2015" >
                            
                            Eleccions municipals 2015
                            </a>
                        </li>
                        
                        <li class="ara-header-opt">
                            <a class="ara-header-lnk gdatalayer_menu" href="http://eleccions.ara.cat/parlament-25n" target="_self"
                               title="Eleccions al Parlament 2012" >
                            
                            Eleccions al Parlament 2012
                            </a>
                        </li>
                        
                        <li class="ara-header-opt">
                            <a class="ara-header-lnk gdatalayer_menu" href="http://eleccions.ara.cat/generals-20n" target="_self"
                               title="Eleccions generals 2011" >
                            
                            Eleccions generals 2011
                            </a>
                        </li>
                        
                        <li class="ara-header-opt">
                            <a class="ara-header-lnk gdatalayer_menu" href="http://eleccions.ara.cat/municipals-22m" target="_self"
                               title="Eleccions municipals 2011" >
                            
                            Eleccions municipals 2011
                            </a>
                        </li>
                        
                        <li class="ara-header-opt">
                            <a class="ara-header-lnk gdatalayer_menu" href="http://eleccions.ara.cat/parlament-28n" target="_self"
                               title="Eleccions al Parlament 2010" >
                            
                            Eleccions al Parlament 2010
                            </a>
                        </li>
                        
                    </ul>
                </div>
            </div>
        </li>
        

        
    </ul>
</nav>


<!-- /mt = 1509275191 -->

      

      
    </div>
    


    <div class="ara-header-sticky-blk-b">
      
      




<span id="dev-twitterVia" data-twitterVia="ARApolitica"></span>

<p class="ara-header-social-tit">
  Comparteix
</p>


<div class="ara-header-social">
  <a target="popup" data-type="twitter" class="dev-social-share ara-header-droptab" href="http://twitter.com/share?url=" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class="dev-social-share ara-header-droptab" href="https://www.facebook.com/sharer/sharer.php?u=" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>








      

      <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

    </div>

    

  </div>
</div>


      
      <div id="dev-user-verification" class="ara-header-email-mssg nodisp">
  <div class="limiter1">
    <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">
      <span class="msg-text"> </span> recorda que has de verificar el teu e-mail per seguir fent servir el teu usuari de l'ARA.
    </a>
  </div>
</div>

      

    </div>

  </header>

  <!-- mt = 1509275058 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
  <div class="ara-header-sidenav-layer">
    <ul role="menubar">
      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/firmes/" target="_self"  title="Opinió" >Opinió</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/politica/" target="_self"  title="Política" >Política</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/internacional/" target="_self"  title="Internacional" >Internacional</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/societat/" target="_self"  title="Societat" >Societat</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/economia/" target="_self"  title="Economia" >Economia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/estils_i_gent/" target="_self"  title="Estils" >Estils</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/cultura/" target="_self"  title="Cultura" >Cultura</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/esports/" target="_self"  title="Esports" >Esports</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/media/" target="_self"  title="Mèdia" >Mèdia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/tecnologia/" target="_self"  title="Tecnologia" >Tecnologia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self"  title="Ara Data" >Ara Data</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/videos/" target="_self"  title="Vídeo" >Vídeo</a>
      </li>
      

      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
	    Foto
	    <span class="ara-header-ico-down" title="Foto"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/fotografies/" target="_self" title="Fotogaleries ">Fotogaleries</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">Mirades</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
	    Comunitats
	    <span class="ara-header-ico-down" title="Comunitats"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">Criatures</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/emprenem/" target="_self" title="Emprenem ">Emprenem</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://play.ara.cat/" target="_self" title="Play ">Play</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/diumenge/" target="_self" title="Diumenge ">Diumenge</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/llegim/" target="_self" title="Llegim ">Llegim</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">Motor</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">Mengem</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Més" >
	    Més
	    <span class="ara-header-ico-down" title="Més"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/cartes/" target="_self" title="Cartes a la Directora ">Cartes a la Directora</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/societat/meteo/" target="_self" title="La Méteo ">La Méteo</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">Interactius</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/en/" target="_self" title="Ara in English ">Ara in English</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/castells/" target="_self" title="Ara Castells ">Ara Castells</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">Blogs</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">Cartellera</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">Mots encreuats</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="El +" >
	    El +
	    <span class="ara-header-ico-down" title="El +"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">El + nou</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">El + vist</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">El + comentat</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self"  title="Hemeroteca" >Hemeroteca</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://botiga.ara.cat/?ref=home" target="_self"  title="Botiga" >Botiga</a>
      </li>
      

      

      
    </ul>
  </div>
</nav>
<!-- /mt = 1509275058 -->


</div>
<!-- /mt = 1509275030 -->

  <!-- mt = 1509275191 -->
<div class="ara-header-breaking" id="araHeader_breaking">
  <div class="limiter1">
    <h2 class="ara-header-breaking-title">EN DIRECTE</h2>
    <p class="ara-header-breaking-headline">
      	<a class="ara-header-lnk" href="/politica/proclamacio-Republica-resposta-lEstat_12_1895330450.html"  target="_blank" >La proclamació de la República i la resposta de l&#039;Estat</a>
          </p>
  </div>
</div>
<!-- /mt = 1509275191 -->

</div>


    <div class="sticker">
      <div class="sticker limiter rg">
  <div class="ad-sticky-lt ad-Frame2">
  <div class="adstick-wrap">
    <dt class="caption">Publicitat</dt>
    <dd class="ad">
      <script type="text/javascript">
	<!--
	    OAS_AD('Frame2');
	    //-->
      </script>
      <span class="inf"></span>
    </dd><!-- .ad -->
  </div><!-- .adstick-wrap -->
</div><!-- .ad-sticky-rt -->
</div>

<div class="sticker limiter rg">
  <div class="ad-sticky-rt ad-Frame1">
	<dl class="adstick-wrap">
		<dt class="caption">Publicitat</dt>
		<dd class="ad">
			<script type="text/javascript">
			 <!--
				OAS_AD('Frame1');
			 //-->
			</script>
		</dd><!-- .ad -->
	</dl><!-- .adstick-wrap -->
</div><!-- .ad-sticky-rt --></div>

    </div><!-- .sticker -->

    <div class="page-wrap limiter3">
      <div class="page-wrap limiter1">
	<div id="main" class="rg-body rg">

	  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
<div class="pg-story pg article">

  <!-- COMPOUND MASTER GRID 9-3 -->
  <div class="gd gd-main-content">
    <!-- G-PANE -->
    <div class="g-pane">

      <!-- MASTER GRID UNIT 9 (COL LEFT) -->
      <div class="gdu u8 u-first">

	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <header id="heading" class="pg-head metabar">

  

  

  <h1 class="pg-bkn-headline">Junqueras: "El president del país és i seguirà sent Carles Puigdemont"</h1>

  
  <div class="pg-bkn-nutfold txt">
    <p>Vol un front ampli contra el 155 i diu que "mai" renunciaran a les urnes per revalidar la República</p>
  </div>
  

  <p class="pg-bkn-dateline">
    
    <small>
      ARA <span class="location"> Barcelona </span>
    </small>
    


    

    
    
    <time class="datetime" datetime="2017-10-29T08:51:09">Actualitzada el 29/10/2017 08:51</time>
    

    
  </p>

  <div id="toolbarV2" class="ara-toolbarV2-top md ">
    <div class="tool-set tool-set-rrss">

        <a class="lnk tool-item tool-ico-button_tw ara-tracking-share-twitter" target="popup" href="http://twitter.com/share?url=https%3A%2F%2Fara.cat%2F_7108ed8c%3Fs%3Dt&via=ARApolitica&text=Junqueras%3A%20%22El%20president%20del%20pa%C3%ADs%20%C3%A9s%20i%20seguir%C3%A0%20sent%20Carles%20Puigdemont%22">
            <span class="tool-ico ara-tracking-share-twitter"><span class="tx">Twitter</span></span>
        </a>

        <a class="lnk tool-item tool-ico-button_fb ara-tracking-share-facebook" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.cat/_7108ed8c?s=f">
            <span class="tool-ico ara-tracking-share-facebook"><span class="tx">Facebook</span></span>
        </a>

        <span class="tool-item tool-item-counter">
            0
        </span>

        <div class="tool-item-layer-holder">
            <div class="tool-item-layer">

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_gplus ara-tracking-share-gplus" target="popup" href="https://plus.google.com/share?url=https://ara.cat/_7108ed8c?s=g">
                        <span class="tool-ico ara-tracking-share-gplus"><span class="tx">Google Plus</span></span>
                    </a>
                </span>

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_linkedin ara-tracking-share-linkedin" target="popup" href="https://www.linkedin.com/shareArticle?url=https://ara.cat/_7108ed8c?s=l">
                        <span class="tool-ico ara-tracking-share-linkedin"><span class="tx">Linked In</span></span>
                    </a>
                </span>

            </div>

            <a class="lnk tool-item tool-ico-button_more" href="">
                <span class="tool-ico"><span class="tx">Mes</span></span>
            </a>

        </div>
    </div>

    <p class="tool-set">

        <span class="cmt-info">
            <a class="lnk tool-item ara-tracking-comment" href="#a_comments">
                <abbr class="number ara-tracking-comment bb-numComments-published">1</abbr>
                <span class="hide">Comentaris</span>
            </a>
        </span>

        <a class="lnk tool-item tool-ico-button_email addthis_button_email send" href="#" addthis:url="https://ara.cat/_7108ed8c?s=e">
            <span class="tool-ico send"><span class="tx">
Envia a un amic
</span></span>
        </a>

        

        
        <a class="lnk tool-item tool-ico-button_print imprimeix" href="/politica/Junqueras-president-seguira-Carles-Puigdemont_0_1896410508.html?print=1">
            <span class="tool-ico imprimeix"><span class="tx">
Imprimeix
</span></span>
        </a>
        

    </p>

</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        if (ara.showNumShares.$el == null) {
            ara.showNumShares.initialize("https://www.ara.cat/politica/Junqueras-president-seguira-Carles-Puigdemont_0_1896410508.html");
        }
    });
</script>


  <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20171029_0168">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="100">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


	  
	  

	  <div class="gd">
  <!-- MASTER GRID "UNIT" 8 -->
  <div class="gdu u8">

    <div class="media-holder">

      

      

      
        <figure class="inset-gallery" id="insetGallery_4545466285826147099">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_4545466285826147099" href="/2016/05/06/economia/Junqueras-estudia-apujar-pactar-pressupostos_1571852892_28822694_1500x1021.jpg"
			   title="Junqueras en una imatge d'arxiu / CÈLIA ATSET"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="/2016/05/06/economia/Junqueras-estudia-apujar-pactar-pressupostos_1571852892_28822706_651x366.jpg" title="Junqueras en una imatge d'arxiu / CÈLIA ATSET"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="/2016/05/06/economia/Junqueras-estudia-apujar-pactar-pressupostos_1571852892_28822694_1500x1021.jpg" title="Junqueras en una imatge d'arxiu / CÈLIA ATSET">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">Junqueras en una imatge d'arxiu / CÈLIA ATSET</span>
                
				<em class="data-item_meta">Junqueras en una imatge d'arxiu / CÈLIA ATSET</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
      

      

      

      

      </div>

  </div><!-- .gdu.u8 -->
</div>


	  <div class="gd">

  <div class="gdu u8">
    <div id="folding" class="pg-body">

      <div class="mce-body">
	
	<p class="mce"> "No podem reconèixer el cop d’estat contra Catalunya, ni cap de les decisions antidemocràtiques que està adoptant el PP amb control remot des de Madrid. El president del país és i seguirà sent Carles Puigdemont i la presidenta del Parlament és i seguirà sent Carme Forcadell, almenys fins al dia que la ciutadania no decideixi el contrari en unes eleccions lliures". És l'opinió d'Oriol Junqueras, que signa com a vicepresident del Govern <a href="http://www.elpuntavui.cat/politica/article/17-politica/1270993-en-el-cami-que-ens-queda-per-recorrer.html" target="_blank" rel="noopener" class="mce" rel="nofollow" target="_blank">  un article que publica aquest diumenge El Punt Avui</a>.</p><p class="mce"> L'article no resol la majoria dels dubtes que hi ha sobre la taula del consell executiu des que divendres el Parlament va proclamar la independència. Junqueras explica que "la República Catalana ha nascut, no amb la fortalesa que voldríem però sí amb la legitimitat de les urnes" (a diferència del que va fer dissabte el president, Carles Puigdemont, el líder d'ERC té en compte tant el 27-S com l'1-O) i reconeix que algunes de les decisions que es prendran en els propers dies "no sempre seran fàcils d'entendre". El vicepresident de la Generalitat no dona detalls de com serà la resistència al que considera un "cop d'estat" contra Catalunya i es limita a apuntar la necessitat de construir un front ampli contra l'aplicació de l'article 155.</p><p class="mce"> "Els propers dies haurem de prendre decisions i no sempre seran fàcils d’entendre. Necessitem una estratègia compartida<a href="https://www.ara.cat/politica/Fachin-presentar-se-eleccions-desembre-estrategia_0_1895810614.html" target="_blank" rel="noopener" class="mce">  que deia Albano Dante Fachin</a>, a qui hem d’agrair el seu compromís inequívoc amb la llibertat i la justícia, amb els valors universals que tots hem de defensar. En el camí que ens queda per recórrer, sovint llarg i costerut, per assentar gradualment un nou marc de llibertats, és imprescindible teixir sòlides aliances amb tots aquells actors socials i econòmics que tenen la decidida voluntat de construir un veritable Estat al servei de la ciutadania", descriu Junqueras en l'article.</p><p class="mce"> Tot seguit afegeix: "No tenim cap altra opció que seguir endavant, que acumular forces, que seguir carregant-nos de raons, de compartir neguits i alegries, fracassos i esperances, de saber encaixar els cops per tornar-nos a alçar, sense renunciar mai a les urnes per validar la República". De fet, tot i que no aclareix si aposta per concórrer al 21-D (eleccions convocades per Mariano Rajoy), Junqueras sí que assumeix que "potser hi haurà moments d’incerteses, de dubtes o de contradiccions entre allò que volem i el camí que escollim en cada fase per arribar-hi".</p><p class="mce"> Quines seran aquestes decisions? A quines urnes es refereix? De moment el Govern ha preferit una apagada informativa des de divendres i manté l'agenda pública en blanc. El sobiranisme es troba en ple debat sobre quin ha de ser el proper moviment. <a href="https://www.ara.cat/politica/Puigdemont-compareixera-Generalitat_0_1895810615.html" target="_blank" rel="noopener" class="mce"> Puigdemont dissabte</a> i Junqueras aquest diumenge no acaten el seu cessament, però no resolen les múltiples incògnites generades des de la DUI i, posteriorment, des de la intervenció de la Generalitat a mans de l'Estat.</p><p class="mce"> "L’aplicació del 155, pactat pel PP i el PSOE, per sotmetre i liquidar l’autogovern, la voluntat de diàleg, per limitar els drets i llibertats, per perseguir els representants de la ciutadania, per imposar la seva força bruta, ens obliga a perseverar i alhora a ser més forts per acabar reeixint", insisteix el vicepresident del Govern, convençut que el PP, "amb l'absoluta complicitat del PSOE", ha intervingut les institucions catalanes per controlar "el model educatiu, els mitjans de comunicació, posar els Mossos al seu servei, descapitalitzar el país i convertir-lo en una província més d'una Espanya uniforme que no tolera la pluralitat nacional". "I això no ho podem permetre, no restarem impassibles. La resposta a la usurpació de les institucions, del 155, ha d’esdevenir un clam i una prioritat", conclou.</p>
      </div>

      <!-- mt = 1509275072 -->

    
    




<!--HubSpot Call-to-Action Code --><span class="hs-cta-wrapper" id="hs-cta-wrapper-affe7bae-40db-47dc-bc09-46e3897aad1d"><span class="hs-cta-node hs-cta-affe7bae-40db-47dc-bc09-46e3897aad1d" id="hs-cta-affe7bae-40db-47dc-bc09-46e3897aad1d"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/3465744/affe7bae-40db-47dc-bc09-46e3897aad1d" ><img class="hs-cta-img" id="hs-cta-img-affe7bae-40db-47dc-bc09-46e3897aad1d" style="border-width:0px;margin-bottom:20px" height="300" width="651" src="https://no-cache.hubspot.com/cta/default/3465744/affe7bae-40db-47dc-bc09-46e3897aad1d.png"  alt="RE"/></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(3465744, 'affe7bae-40db-47dc-bc09-46e3897aad1d', {}); </script></span><!-- end HubSpot Call-to-Action Code -->


    
    <!-- /mt = 1509275072 -->


      

      

      

      

      <div class="cp-itags cp">
  <p class="itag-label">Etiquetes</p>
    <ul class="taglist">
	    		    <li><a rel="tag" href="/etiquetes/referendum_1-o.html" class="ui-link"
		           title="referèndum 1-O">referèndum 1-O</a></li>		    <li><a rel="tag" href="/etiquetes/oriol_junqueras.html" class="ui-link"
		           title="Oriol junqueras">Oriol junqueras</a></li>    </ul>
</div>


      <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=https://ara.cat/_7108ed8c?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=https%3A%2F%2Fara.cat%2F_7108ed8c%3Fs%3Dt&via=ARApolitica&text=Junqueras%3A%20%22El%20president%20del%20pa%C3%ADs%20%C3%A9s%20i%20seguir%C3%A0%20sent%20Carles%20Puigdemont%22">Comparteix a twitter</a>
  
</div>

    </div>


  </div>

  <div class="gdu u8">
    <section class="pg-aux">
      <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

	<li class="col item">
	  <div class="md-item item-first nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item item-last nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

      </ol>
    </div>
  </div>

</div>

      <a name="a_comments"></a>
      



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/10/29/ARANWS20171029_0168/comments.json?commentsPage=1&limit=20");
  });
</script>


    </section>
  </div>

</div>


	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->
      </div><!-- .gdu.u8 -->

      <!-- MASTER GRID UNIT 4 (COL RIGHT) -->
      <div class="gdu u4 u-last">

	
	

	<!-- mt = 1509275030 -->
<!-- 100 - 5300063 -->


<!-- mt = 1509275030 -->

    
    




<!--HubSpot Call-to-Action Code --><span class="hs-cta-wrapper" id="hs-cta-wrapper-f5dd6f91-f702-4e9d-a5bc-e7fe8f63dba9"><span class="hs-cta-node hs-cta-f5dd6f91-f702-4e9d-a5bc-e7fe8f63dba9" id="hs-cta-f5dd6f91-f702-4e9d-a5bc-e7fe8f63dba9"><!--[if lte IE 8]><div id="hs-cta-ie-element"></div><![endif]--><a href="https://cta-redirect.hubspot.com/cta/redirect/3465744/f5dd6f91-f702-4e9d-a5bc-e7fe8f63dba9" ><img class="hs-cta-img" id="hs-cta-img-f5dd6f91-f702-4e9d-a5bc-e7fe8f63dba9" style="border-width:0px;margin-bottom:20px" height="550" width="315" src="https://no-cache.hubspot.com/cta/default/3465744/f5dd6f91-f702-4e9d-a5bc-e7fe8f63dba9.png"  alt="RE"/></a></span><script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script><script type="text/javascript"> hbspt.cta.load(3465744, 'f5dd6f91-f702-4e9d-a5bc-e7fe8f63dba9', {}); </script></span><!-- end HubSpot Call-to-Action Code -->



    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right1');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    




<iframe src="https://subscripcionsstatic.ara.cat/usuari/newsletters/iframe/f022d4e650?politica" frameborder="0" width="100%" height="300px" style="margin-bottom:20px"></iframe>



    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_201453289077891" data-index="0">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/Moncloa-trasllada-TV3-Puigdemont-president_0_1895810635.html" title="La Moncloa trasllada a TV3 una queixa per retolar Puigdemont com a president" class="lnk gdatalayer_lomas">La Moncloa trasllada a TV3 una queixa per retolar Puigdemont com a president</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/Puigdemont-compareixera-Generalitat_0_1895810615.html" title="Puigdemont ignora el cessament  i crida a oposar-se a la intervenci&oacute;" class="lnk gdatalayer_lomas">Puigdemont ignora el cessament  i crida a oposar-se a la intervenció</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/Bany-Puigdemont-Girona-declaracio-dindependencia_0_1895810646.html" title="Bany de masses de Puigdemont a Girona l&#039;endem&agrave; de la declaraci&oacute; d&#039;independ&egrave;ncia" class="lnk gdatalayer_lomas">Bany de masses de Puigdemont a Girona l'endemà de la declaració d'independència</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/Josep-Lluis-Trapero-Mossos-dEsquadra_0_1895810598.html" title="Madrid imposa el relleu del cap dels Mossos" class="lnk gdatalayer_lomas">Madrid imposa el relleu del cap dels Mossos</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/Fachin-presentar-se-eleccions-desembre-estrategia_0_1895810614.html" title="Fachin: &quot;Participar en les eleccions del 21 de desembre per rascar quatre vots seria una contradicci&oacute;&quot;" class="lnk gdatalayer_lomas">Fachin: "Participar en les eleccions del 21 de desembre per rascar quatre vots...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/Josep-Lluis-Trapero-Mossos-dEsquadra_0_1895810598.html" title="Madrid imposa el relleu del cap dels Mossos" class="lnk">Madrid imposa el relleu del cap dels Mossos</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/Josep-Lluis-Trapero-Mossos-dEsquadra_0_1895810598.html#a_comments">
	<abbr class="number">89</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/Rivera-Ara-que-cridarem-Votarem_0_1895810624.html" title="Rivera: &quot;Ara som nosaltres els que cridarem &#039;Votarem!&#039;&quot;" class="lnk">Rivera: "Ara som nosaltres els que cridarem 'Votarem!'"</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/Rivera-Ara-que-cridarem-Votarem_0_1895810624.html#a_comments">
	<abbr class="number">45</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/Trapero-accepta-cessament-sacomada-Mossos_0_1895810627.html" title="Trapero accepta el cessament de l&#039;Estat i s&#039;acomiada per carta dels Mossos" class="lnk">Trapero accepta el cessament de l'Estat i s'acomiada per carta dels Mossos</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/Trapero-accepta-cessament-sacomada-Mossos_0_1895810627.html#a_comments">
	<abbr class="number">62</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/Fachin-presentar-se-eleccions-desembre-estrategia_0_1895810614.html" title="Fachin: &quot;Participar en les eleccions del 21 de desembre per rascar quatre vots seria una contradicci&oacute;&quot;" class="lnk">Fachin: "Participar en les eleccions del 21 de desembre per rascar quatre vots...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/Fachin-presentar-se-eleccions-desembre-estrategia_0_1895810614.html#a_comments">
	<abbr class="number">37</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/PSC-aplicat-celebra-eleccions-guanyar_0_1895810612.html" title="El PSC diu que el 155 s&#039;ha aplicat amb &quot;sentit com&uacute;&quot; i celebra unes eleccions en qu&egrave; preveu &quot;guanyar pes&quot;" class="lnk">El PSC diu que el 155 s'ha aplicat amb "sentit comú" i celebra unes eleccions en...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/PSC-aplicat-celebra-eleccions-guanyar_0_1895810612.html#a_comments">
	<abbr class="number">28</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right2');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/politica/CUP-lestrategia-desobediencia-garantir-republica_0_1896410516.html" title="La CUP reuneix els c&agrave;rrecs electes per abordar la &quot;desobedi&egrave;ncia&quot; al 155 i &quot;garantir&quot; la rep&uacute;blica">La CUP reuneix els càrrecs electes per abordar la "desobediència" al 155 i "garantir" la república</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/politica/Societat-Civil-no-manifestants-politica_0_1896410512.html" title="Societat Civil Catalana vol tornar a omplir Barcelona sota el lema &#039;Tots som Catalunya&#039;">Societat Civil Catalana vol tornar a omplir Barcelona sota el lema 'Tots som Catalunya'</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/media/salutacio-agra-Republica-Catalunya_0_1896410466.html" title="Una salutaci&oacute; agra a la Rep&uacute;blica de Catalunya">Una salutació agra a la República de Catalunya</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/politica/Catalunya-Comu-presentara-eleccions-independentistes_0_1896410513.html" title="Catalunya en Com&uacute; es presentar&agrave; a les eleccions del 21-D i descarta cap coalici&oacute; amb els independentistes">Catalunya en Comú es presentarà a les eleccions del 21-D i descarta cap coalició amb els independentistes</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/en/Puigdemont-democratic-opposition-without-violence_0_1896410515.html" title="Puigdemont calls for &quot;democratic opposition to 155&quot; without violence">Puigdemont calls for "democratic opposition to 155" without violence</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right3');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    <!-- /mt = 1509275030 -->


<!-- /mt = 1509275030 -->

      </div><!-- .gdu.u4 -->

    </div><!-- .g-pane -->
  </div><!-- .gd-main-content -->
  <!-- COMPOUND MASTER GRID 8-4 -->

</div><!-- .pg-story -->
<!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium_not_allowed';
      //-->
</script>



	</div><!-- #main -->
      </div><!-- .page-wrap -->
    </div><!-- .page-wrap -->

    <!-- mt = 1509274736 -->
<footer id="araFooter" class="ara-footer">
  <div class="ara-footer-main">
    <div class="limiter1">

      <ul class="ara-footer-advice">
	<li class="ara-header-opt" id="dev-btn-suscribe-footer"><a title="Subscriu-t'hi" href="https://subscripcions.ara.cat/" class="ara-header-lnk" target="_blank" rel="nofollow">Subscriu-t'hi</a></li>
	<li style="display:none;" class="ara-header-login-mssg3" id="dev-btn-espai-footer"><a title="Espai del subscriptor" href="https://subscripcions.ara.cat/espai/" class="ara-header-mssg-tx" target="_blank" rel="nofollow">Espai del subscriptor</a></li>

	<li id="dev-btn-accedeix-footer" class="ara-header-opt">
  <a id="lightboxLoginBtn_307095701" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_307095701").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_307095701", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_307095701").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_307095701").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_307095701").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_307095701").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_307095701").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_307095701").attr("href");
        });
    }

</script>





      </ul>

      <div class="ara-footer-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>

      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>


      <p class="ara-footer-links">

	<small class="ara-footer-copy">&copy; ARA</small>

	
	<a class="ara-footer-lnk" href="/manifest_fundacional.html" title="Manifest fundacional"  rel="nofollow">Manifest fundacional</a>
	<span class="ara-footer-pipe"> | </span>
	
	<a class="ara-footer-lnk" href="/qui_som.html" title="Qui som"  rel="nofollow">Qui som</a>
	<span class="ara-footer-pipe"> | </span>
	
	<a class="ara-footer-lnk" href="/publicitat.html" title="Publicitat"  rel="nofollow">Publicitat</a>
	<span class="ara-footer-pipe"> | </span>
	
	<a class="ara-footer-lnk" href="/avis_legal.html" title="Av&iacute;s legal"  rel="nofollow">Avís legal</a>
	<span class="ara-footer-pipe"> | </span>
	
	<a class="ara-footer-lnk" href="/contacte.html" title="Contacte"  >Contacte</a>
	<span class="ara-footer-pipe"> | </span>
	

	
	
	<a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/" rel="nofollow">
	  <img alt="Generalitat de Catalunya Departament de la Presidència" src="/static/ARAFooterRD2/css/images/ara-footer_logo-generalitat.png?hash=eb2ca0bed62892dddb634aa9807f24af" width="167" height="22" />
	</a>
	

      </p>

      
      



      

    </div>
  </div>

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- /mt = 1509274736 -->


    
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Política';
    _sf_async_config.authors = 'ARA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/politica/Junqueras-president-seguira-Carles-Puigdemont_0_1896410508.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





    <!-- mt = 1509275031 -->
<div id="lightBox_1157848496" class="inline-cbox" style="display:none;">

<script id="noSuscriber_1157848496" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg">
	<a href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/tarifes?IC=popup_670x460.web-setembre-50')" title="Subscriu-te">
	<img src="/bbtfile/3017_20171019NfTKPW.jpg" width="670" height="460" alt="Dóna support al nostre periodisme">
	</a>
      </div>

      <div class="mt">
	  <p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/tarifes?IC=popup_670x460.web-setembre-50')" title="Opcions de subscripció">
	    Subscriu-te
	  </a>
	</p>

	<p class="promo-more-info">
	  Ja ets subscriptor?
	  <a href="https://www.ara.cat/login.html" title="Inicia sessió">Inicia sessió</a>
	  o
	  <a href="https://subscripcions.ara.cat/tarifes?IC=popup_670x460.web-setembre-50" title="Activa-la">Activa-la</a>
	</p>

      </div>
    </div>
  </div>
</script>

<script id="suscriber_1157848496" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg"><img src="/bbtfile/3017_20170720O2cvT7.jpg" width="670" height="460" alt="Fes la teva comanda"></div>
      <div class="mt">

	<p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'http://promo.ara.cat/samarretes-diada?IC=popup_670x460.web-samarreta-diada')" title="Regala l'ARA">
	    Fes la teva comanda
	  </a>
	</p>

      </div>
    </div>
  </div>
</script>

</div>

<div>
  <p>
    <a class="inline-cbox_1157848496" href="#lightboxAraModal"></a>
  </p>
</div>


<script type="text/javascript">
  jQuery(document).ready(function() {

  // fancybox init
  var options = {
  noSuscriberNumVisits: "2",
  noSuscriberRefreshTime: "8",
  noSuscriberclickUrl: "https://subscripcions.ara.cat/tarifes?IC=popup_670x460.web-setembre-50",
  noSuscriberIsActive: "1",

  suscriberNumVisits: "2",
  suscriberRefreshTime: "24",
  suscriberclickUrl: "http://promo.ara.cat/samarretes-diada?IC=popup_670x460.web-samarreta-diada",
  suscriberIsActive: "0",

  rnd: "1157848496"
  };

  ARARD.advertising.lightboxSetup(options);
  });
</script>
<!-- /mt = 1509275031 -->


  </div><!-- #container -->
</div><!-- #doc -->

<script type="text/javascript">
<!--
        OAS_AD('Position1');
//-->
</script>


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=af53887441e4f28ca044f9d5fc9817ab" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=d9da1c5a514aac9059099ee42aa1439d" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1509275058 -->

<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>

<!-- /mt = 1509275058 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=100" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=100&rand=565070701" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20171029_0168" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20171029_0168&rand=61036030" />
</noscript>
</body>
</html>