<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <link rel="apple-touch-icon" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <title>Mor un motorista en sortir de la via a l&#039; A-7 a Cambrils</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-07-03T10:14:36+02:00"/>
  <meta property="article:published_time" content="2018-07-03T10:14:33+02:00"/>
  <meta property="article:section" content="Societat"/>
  <meta property="article:tag" content="Accident de trànsit"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="L&#039;accident ha tingut lloc quan faltaven pocs minuts per a les set del matí"/>
  <meta property="fb:app_id" content="126060507473275"/>
  <meta property="fb:page_id" content="146043418739497"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="hospitals, metges, educació, escola, mestres, vellesa, eutanàsia, avortament, successos, policia"/>
  <meta name="news_keywords" content="Mor, motorista, sortir, A-7, Cambrils"/>
  <meta property="og:description" content="L&#039;accident ha tingut lloc quan faltaven pocs minuts per a les set del matí"/>
  <meta property="og:image" content="https://www.ara.cat/2018/03/02/politica/Cesicat-Mossos-dEsquadra-seguiment-personatges_1970813197_51650255_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Mor un motorista en sortir de la via a l&#039; A-7 a Cambrils"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/societat/Mor-motorista-sortir-A-7-Cambrils_0_2044595622.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="L&#039;accident ha tingut lloc quan faltaven pocs minuts per a les set del matí"/>
  <meta name="twitter:image" content="https://www.ara.cat/2018/03/02/politica/Cesicat-Mossos-dEsquadra-seguiment-personatges_1970813197_51650255_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAsocietat"/>
  <meta name="twitter:title" content="Mor un motorista en sortir de la via a l&#039; A-7 a Cambrils"/>


    
        <!-- mt = 1530614412 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=d1f9bc4980ab342fb0a4abb9acb0fcbf" rel="stylesheet" type="text/css" />
<!-- /mt = 1530614412 -->
    <!-- mt = 1530614313 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1530614313 -->
    <!-- mt = 1530614405 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=93a79fb4f495a7d495c6d50275824c90" rel="stylesheet" type="text/css" />
<!-- /mt = 1530614405 -->
    <!-- mt = 1530614405 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=3926d6f9326964ea2408e171fd376558" rel="stylesheet" type="text/css" />
<!-- /mt = 1530614405 -->

<!-- mt = 1530614405 -->
<!-- /mt = 1530614405 -->

<!-- mt = 1530614414 -->
<link href="/css/ara-main-21bf418dc86fe361aaecf05eefe6130a.css" rel="stylesheet" type="text/css" /><!-- /mt = 1530614414 -->

    <!-- mt = 1530614193 -->
<!-- /mt = 1530614193 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Barcelona",
    "headline": "Mor un motorista en sortir de la via a l' A-7 a Cambrils",
    "url": "https://www.ara.cat/societat/Mor-motorista-sortir-A-7-Cambrils_0_2044595622.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.ara.cat/2018/03/02/politica/Cesicat-Mossos-dEsquadra-seguiment-personatges_1970813197_51650239_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2018-07-03T10:14:33+02:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "ara",
            "url": "https://www.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "ara",
        "url": "https://www.ara.cat",
        "sameAs": [
            "https://www.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-07-03T10:14:36+02:00",
    "mainEntityOfPage": "https://www.ara.cat/societat/Mor-motorista-sortir-A-7-Cambrils_0_2044595622.html",
    "alternativeHeadline": "L'accident ha tingut lloc quan faltaven pocs minuts per a les set del mat\u00ed",
    "articleSection": "Societat",
    "articleBody": "Un motorista ha mort aquest dimarts en sortir de la via quan circulava per l'A-7 a l'altura de Cambrils (Baix Camp). Segons ha informat el Servei Catal\u00e0 de Tr\u00e0nsit, l'accident ha ocorregut a les 06.55 hores del mat\u00ed quan, per motius que s'investiguen, la motocicleta ha sortit de la via i, a causa de l'impacte, el conductor ha mort.Arran de l'accident, s'ha tallat la sortida de l'A-7 a l'altura de Cambrils, en sentit nord.&nbsp;"
}
</script>
        <!-- mt = 1530614243 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1530614243 -->
    <!-- mt = 1530614405 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1530614405 -->
    <!-- mt = 1530614398 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=6f16c4ef12d3d07fe48204c55a3131bc"></script>
<!-- /mt = 1530614398 -->
    <!-- mt = 1530614314 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=f595d9a377297606b23765146d4c31d3"></script>
<!-- /mt = 1530614314 -->
    <!-- mt = 1530614405 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1530614405 -->
    <!-- mt = 1530614271 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1530614271 -->
    <!-- mt = 1530614240 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1530614240 -->


    
    
            <link rel="alternate" title="Societat" href="/rss/section/500/" type="application/rss+xml"/>
    
            <!-- THIRD PARTY APIs -->
<!-- ADDTHIS SETUP -->
<script type="text/javascript">
	// @see	http://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
		username: "ara.cat",       // Always global to a page. (string)
		ui_508_compliant: true,    // ui-508 Accesibility Compliance (set to true)
        ui_language: "ca",
		// ui_use_css: false,
		// data_track_clickback: true,
		/* Cobrand: */
		ui_cobrand: "ARA.cat",
		ui_header_color: "#fff",
		ui_header_background: "#0175a2",
		/* custom destinations: */
		services_compact:  'email, facebook, twitter, more',
		services_expanded: 'email, facebook, twitter, more',
		services_exclude:  'print'
	};
	// init Addthis safe container
	var initAddThis = function() {
		try {
			addthis.init();
		} catch(err) { BBT.log('addthis service not available'); }
	};
	// load AddThis when DOM is ready
	// I+D: in some cases throws an error
	jQuery(window).load(function(){
		initAddThis();
	});
</script>
<!-- ADDTHIS LIB/API LOAD (CDN), ASYNCHRONOUS TRUE -->
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1"></script><!-- #async=1 -->

            <link rel="alternate" title="Societat" href="/rss/societat/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/rlabspublic/ara-rummble.js"></script>
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/societat/Mor-motorista-sortir-A-7-Cambrils_0_2044595622.html"/>
            <link rel="amphtml" href="https://m.ara.cat/societat/Mor-motorista-sortir-A-7-Cambrils_0_2044595622.amp.html"/>
            <link rel="alternate" href="https://m.ara.cat/societat/Mor-motorista-sortir-A-7-Cambrils_0_2044595622.html"/>
    
    <!-- mt = 1530614405 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("user_type", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("user_type", "2");
            } else {
                OneSignal.sendTag("user_type", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1530614405 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
    googletag.cmd.push(function () {

        
        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Mega1',[[980, 90], [980, 250], [728, 90]],'bbt-ad-slot-Mega1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/SkyRight',[[120, 600], [160, 600]],'bbt-ad-slot-SkyRight')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/SkyLeft',[[120, 600], [160, 600]],'bbt-ad-slot-SkyLeft')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.cat/Mega2',[728,90],'bbt-ad-slot-Mega2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.cat/Mega3',[728,90],'bbt-ad-slot-Mega3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.cat/Mega4',[728,90],'bbt-ad-slot-Mega4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba1',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba2',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba3',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba3')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba4',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba4')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba5',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba5')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba6',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba6')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                                        
        googletag.defineSlot('/21675759561/ara.cat/Roba7',[[300, 250], [300, 300], [300, 600]],'bbt-ad-slot-Roba7')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.cat/RobaSmall1',[315,70],'bbt-ad-slot-RobaSmall1')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                        
        googletag.defineSlot('/21675759561/ara.cat/RobaSmall2',[315,70],'bbt-ad-slot-RobaSmall2')
                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

        
                googletag.defineOutOfPageSlot('/21675759561/ara.cat/Layer', 'bbt-ad-slot-Layer').addService(googletag.pubads());
        
                googletag.pubads().setTargeting('pageType', 'contenido');
                googletag.pubads().setTargeting('section', 'Societat');
                googletag.pubads().setTargeting('subsection', '');
                googletag.pubads().setTargeting('author', 'EFE');
                googletag.pubads().setTargeting('tags', ['Accident de trànsit']);
                googletag.pubads().setTargeting('contentId', 'ARANWS20180703_0102');
                var userIsLogged = ARAUser.userIsLogged();

if (userIsLogged) {
var type = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var subscriberType = jQuery.cookie('03751caf15ab4a221dafa6edce195327');
googletag.pubads().setTargeting('subscriber', 'yes');
googletag.pubads().setTargeting('subscribertype', subscriberType);
} else {
googletag.pubads().setTargeting('subscriber', 'no');
googletag.pubads().setTargeting('subscribertype', '');
}

        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script>

</head>
<!-- t = 1530605702 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a
        href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]]ef;
            color: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall [[#imageFileURL]]image[[/imageFileURL]]">
            <div class="paywall-container">

                <span class="closebtn"><i class="gly-close"></i></span>
                [[#imageFileURL]]
                <img src="[[imageFileURL]]" class="img"/>
                [[/imageFileURL]]
                <div class="container">

                    <div class="text">
                        <p>[[description]]</p>
                        <p>[[text]]</p>
                    </div><!-- .text -->

                    <div class="btn-group">
                        <a href="[[buttonURL]]" class="btn-primary">[[buttonText]]</a>
                        <a href="[[secondaryButtonURL]]" class="btn-secondary">[[secondaryButtonText]]</a>
                    </div><!-- .btn-group -->

                </div><!-- .container -->

            </div><!-- .paywall-container -->
        </div><!-- .paywall -->
    </section>

</script>

<script id="paywallMessageType4" type="text/x-underscore-template">

    <section class="ara-paywall-container">
        <div class="paywall final">

            <div class="paywall-header">
                <a href="/">ANAR A LA PORTADA</a>
            </div>

            <div class="paywall-container">
                <div class="paywall-body">

                    <div class="text">

                        <p>Gràcies per gaudir del Diari ARA.</p>
                        <p>Has arribat el teu límit mensual d'articles gratuïts.</p>
                        <h2>[[description]]</h2>
                        <h2>[[text]]</h2>

                        <div class="btn-group">
                            <a href="[[buttonURL]]" class="btn-primary">[[buttonText]]</a>
                            <a href="[[secondaryButtonURL]]" class="btn-secondary">[[secondaryButtonText]]</a>
                        </div>

                        <a href="[[loginUrl]]">Ja sóc subscriptor</a>
                    </div>

                    <span class="img cat-logo"></span>

                </div><!-- .paywall-body -->

            </div><!-- .paywall-container -->
        </div><!-- .paywall.final -->
    </section>

</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180703_0102', 
    'fechaPublicacionNoticia':'03-07-2018', 
    'autorNoticia':'efe', 
    'idAutorNoticia':'28', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'societat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'accident de trànsit', 
    'formatoNoticia':'digital', 
    'uri':'/societat/Mor-motorista-sortir-A-7-Cambrils_0_2044595622.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1530568800";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
    <div id="container">

        <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

    
    

    
    <!-- mt = 1530614386 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->


    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>

            
            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

            


            

        </div>
    </div>

    <div class="ara-header-row-main">
        <div class="limiter1">

            
            <div class="ara-header-mg-promo">
                <p class="ara-header-mg-promo-inner">
                    <a class="lnk" href="https://www.ara.cat/societat/" rel="nofollow">
                        <img class="ara-header-mg" src="https://www.ara.cat/bbtfile/4001_20150622ZmSbua.jpg?hash=3abc477c0cd009030d7b087e4822b08f69647b48" height="78"/>
                    </a>
                </p>
            </div>
            

            

            

            <div class="ara-header-holder-aux">

                
                




<span id="dev-twitterVia" data-twitterVia="ARAsocietat"></span>

<p class="ara-header-social-tit">
    Segueix Societat
</p>


<div class="ara-header-social">
    <a  data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=ARAsocietat" rel="nofollow">
        <span class="ara-header-rounded-ico ara-header-ico-tw  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="popup" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
        <span class="ara-header-rounded-ico ara-header-ico-fb ara-tracking-social-facebook"> </span>
    </a>
</div>








                

                <div class="ara-header-logintools">
  <ul class="ara-header-login-opts">

    

        
           <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t'hi" rel="nofollow">Subscriu-t'hi</a>
        

	

    

        
           <li id="dev-btn-espai" class="ara-header-login-mssg3" style="display:none;"><a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/espai/" target="_blank" title="Espai del subscriptor" rel="nofollow">Espai del subscriptor</a>
        

	

    

        

	
	   <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_1339447627" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1339447627").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1339447627", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1339447627").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1339447627").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1339447627").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1339447627").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1339447627").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1339447627").attr("href");
        });
    }

</script>


	

    

    <li id="dev-user-dropdown" class="ara-header-opt" style="display:none;"><div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">
  <div class="ara-header-dropdown">
    <div class="ara-header-navitem-inner">
      <a class="ara-header-droptab" href="#araHeader_userlayer">
	<span id="dev-user-name"></span>
	<span class="ara-header-ico-down"> </span>
      </a>
      <div class="ara-header-droplayer">
	<ul class="ara-header-dropnav" id="araHeader_userlayer">
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://www.ara.cat/usuari/perfil/general.html" title="el meu perfil">El meu perfil</a></li>
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/usuari/newsletters" title="Newsletters">Newsletters</a></li>
	  <li class="ara-header-opt"><a id="btn-logout" class="ara-header-lnk" href="https://www.ara.cat/logout.json" title="Tanca sessió" rel="nofollow">Tanca sessió</a></li>
	</ul>
      </div>
    </div>
  </div>
</div>
</li>
  </ul>
</div>


            </div>

        </div>
    </div>

</div>
<!-- /mt = 1530614386 -->

    

    <div id="dev-nav-bar" class="ara-header-sticky ara-header-navbar-hide">

        <!-- mt = 1530614368 -->
<div class="ara-header-navbar">
    <div class="limiter1">

        <div class="ara-header-sticky-blk-a">
            <div class="ara-header-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>
            
            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

            
        </div>


        
        <div class="ara-header-sticky-blk-d">
            <div class="ara-header-navbar-tx">
                <p class="ara-header-navbar-txhight">
                    <a href="https://www.ara.cat/societat/" class="ara-header-lnk">Societat</a>
                </p>

                
                <span id="dev-sticky-article-title"></span>
                

            </div>
        </div>
        

        

            

            


        <div class="ara-header-sticky-blk-b">
            
            




<span id="dev-twitterVia" data-twitterVia="ARAsocietat"></span>

<p class="ara-header-social-tit">
    Comparteix
</p>


<div class="ara-header-social">
    <a target="popup" data-type="twitter" class="dev-social-share ara-header-droptab" href="http://twitter.com/share?url=" rel="nofollow">
        <span class="ara-header-rounded-ico ara-header-ico-tw  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="popup" data-type="facebook" class="dev-social-share ara-header-droptab" href="https://www.facebook.com/sharer/sharer.php?u=" rel="nofollow">
        <span class="ara-header-rounded-ico ara-header-ico-fb ara-tracking-social-facebook"> </span>
    </a>
</div>








            

            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div>

        

    </div>
</div>
<!-- /mt = 1530614368 -->


             <!-- mt = 1530605676 -->
    
                <!-- mt = 1530614386 -->
<!-- /mt = 1530614386 -->
    <!-- /mt = 1530605676 -->



        
        <div id="dev-user-verification" class="ara-header-email-mssg nodisp">
  <div class="limiter1">
    <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">
      <span class="msg-text"> </span> recorda que has de verificar el teu e-mail per seguir fent servir el teu usuari de l'ARA.
    </a>
  </div>
</div>

        

    </div>

</header>

<!-- mt = 1530614406 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
  <div class="ara-header-sidenav-layer">
    <ul role="menubar">
      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="https://www.ara.cat/firmes/" target="_self"  title="Opinió" >Opinió</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="https://www.ara.cat/politica/" target="_self"  title="Política" >Política</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="https://www.ara.cat/internacional/" target="_self"  title="Internacional" >Internacional</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="https://www.ara.cat/societat/" target="_self"  title="Societat" >Societat</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="https://www.ara.cat/economia/" target="_self"  title="Economia" >Economia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="https://www.ara.cat/estils_i_gent/" target="_self"  title="Estils" >Estils</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="https://www.ara.cat/cultura/" target="_self"  title="Cultura" >Cultura</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="https://www.ara.cat/esports/" target="_self"  title="Esports" >Esports</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="https://www.ara.cat/media/" target="_self"  title="Mèdia" >Mèdia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="https://www.ara.cat/tecnologia/" target="_self"  title="Tecnologia" >Tecnologia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self"  title="Ara Data" >Ara Data</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="https://www.ara.cat/videos/" target="_self"  title="Vídeo" >Vídeo</a>
      </li>
      

      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
	    Foto
	    <span class="ara-header-ico-down" title="Foto"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/fotografies/" target="_self" title="Fotogaleries ">Fotogaleries</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">Mirades</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
	    Comunitats
	    <span class="ara-header-ico-down" title="Comunitats"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">Criatures</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://play.ara.cat/" target="_self" title="Play ">Play</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/suplements/llegim/" target="_self" title="Llegim ">Llegim</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">Motor</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">Mengem</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/suplements/diumenge/" target="_self" title="Diumenge ">Diumenge</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/suplements/ciencia/" target="_self" title="Ciència ">Ciència</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Més" >
	    Més
	    <span class="ara-header-ico-down" title="Més"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/investigacio.html" target="_self" title="Bústia d'investigació ">Bústia d'investigació</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/cartes/" target="_self" title="Cartes a la Directora ">Cartes a la Directora</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/societat/meteo/" target="_self" title="La Méteo ">La Méteo</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">Interactius</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/en/" target="_self" title="Ara in English ">Ara in English</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/es/" target="_self" title="Ara en Castellano ">Ara en Castellano</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/castells/" target="_self" title="Ara Castells ">Ara Castells</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://www.ara.cat/vinyetes/" target="_self" title="Vinyetes ">Vinyetes</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">Blogs</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">Cartellera</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">Mots encreuats</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="El +" >
	    El +
	    <span class="ara-header-ico-down" title="El +"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">El + nou</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">El + vist</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">El + comentat</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self"  title="Hemeroteca" >Hemeroteca</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://botiga.ara.cat/?ref=home" target="_self"  title="Botiga" >Botiga</a>
      </li>
      

      

      
    </ul>
  </div>
</nav>
<!-- /mt = 1530614406 -->


    <!-- mt = 1530614454 -->
<!-- /mt = 1530614454 -->

</div>


        <div class="sticker">
            <div class="sticker limiter rg">
    <div class="ad-sticky-lt">
        <div class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyLeft" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyLeft -->
            </div><!-- .md-ad-dfp.md -->
        </div><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

<div class="sticker limiter rg">
    <div class="ad-sticky-rt">
        <dl class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyRight" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyRight -->
            </div><!-- .md-ad-dfp.md -->
        </dl><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

        </div><!-- .sticker -->

        <div class="page-wrap limiter3">
            <div class="page-wrap limiter1">
                <div id="main" class="rg-body rg">

                    <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
<div class="pg-story pg article">

  <!-- COMPOUND MASTER GRID 9-3 -->
  <div class="gd gd-main-content">
    <!-- G-PANE -->
    <div class="g-pane">

      <!-- MASTER GRID UNIT 9 (COL LEFT) -->
      <div class="gdu u8 u-first">

	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <header id="heading" class="pg-head metabar">

  

  

  <h1 class="pg-bkn-headline">Mor un motorista en sortir de la via a l' A-7 a Cambrils</h1>

  
  <div class="pg-bkn-nutfold txt">
    <p>L'accident ha tingut lloc quan faltaven pocs minuts per a les set del matí</p>
  </div>
  

  <p class="pg-bkn-dateline">
    
    <small>
      EFE <span class="location"> Barcelona </span>
    </small>
    


    

    <time class="datetime" datetime="2018-07-03T10:14:33">03/07/2018 10:14</time>

    
  </p>

  <div id="toolbarV2" class="ara-toolbarV2-top md ">
    <div class="tool-set tool-set-rrss">

        <a class="lnk tool-item tool-ico-button_tw ara-tracking-share-twitter" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_79de0da6%3Fs%3Dt&via=ARAsocietat&text=Mor%20un%20motorista%20en%20sortir%20de%20la%20via%20a%20l%27%20A-7%20a%20Cambrils">
            <span class="tool-ico ara-tracking-share-twitter"><span class="tx">Twitter</span></span>
        </a>

        <a class="lnk tool-item tool-ico-button_fb ara-tracking-share-facebook" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_79de0da6?s=f">
            <span class="tool-ico ara-tracking-share-facebook"><span class="tx">Facebook</span></span>
        </a>

        <span class="tool-item tool-item-counter">
            0
        </span>

        <div class="tool-item-layer-holder">
            <div class="tool-item-layer">

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_gplus ara-tracking-share-gplus" target="popup" href="https://plus.google.com/share?url=http://ara.cat/_79de0da6?s=g">
                        <span class="tool-ico ara-tracking-share-gplus"><span class="tx">Google Plus</span></span>
                    </a>
                </span>

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_linkedin ara-tracking-share-linkedin" target="popup" href="https://www.linkedin.com/shareArticle?url=http://ara.cat/_79de0da6?s=l">
                        <span class="tool-ico ara-tracking-share-linkedin"><span class="tx">Linked In</span></span>
                    </a>
                </span>

            </div>

            <a class="lnk tool-item tool-ico-button_more" href="">
                <span class="tool-ico"><span class="tx">Mes</span></span>
            </a>

        </div>
    </div>

    <p class="tool-set">

        <span class="cmt-info">
            <a class="lnk tool-item ara-tracking-comment" href="#a_comments">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </a>
        </span>

        <a class="lnk tool-item tool-ico-button_email addthis_button_email send" href="#" addthis:url="http://ara.cat/_79de0da6?s=e">
            <span class="tool-ico send"><span class="tx">
Envia a un amic
</span></span>
        </a>

        

        
        <a class="lnk tool-item tool-ico-button_print imprimeix" href="/societat/Mor-motorista-sortir-A-7-Cambrils_0_2044595622.html?print=1">
            <span class="tool-ico imprimeix"><span class="tx">
Imprimeix
</span></span>
        </a>
        

    </p>

</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        if (ara.showNumShares.$el == null) {
            ara.showNumShares.initialize("https://www.ara.cat/societat/Mor-motorista-sortir-A-7-Cambrils_0_2044595622.html");
        }
    });
</script>


  <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20180703_0102">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="500">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


	  
	  

	  <div class="gd">
  <!-- MASTER GRID "UNIT" 8 -->
  <div class="gdu u8">

    <div class="media-holder">

      

      

      
        <figure class="inset-gallery" id="insetGallery_5815254478619339525">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_5815254478619339525" href="/2018/03/02/politica/Cesicat-Mossos-dEsquadra-seguiment-personatges_1970813197_51650238_1500x1000.jpg"
			   title="Els Mossos investiguen les causes de l'accident"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="/2018/03/02/politica/Cesicat-Mossos-dEsquadra-seguiment-personatges_1970813197_51650255_651x366.jpg" title="Els Mossos investiguen les causes de l'accident"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="/2018/03/02/politica/Cesicat-Mossos-dEsquadra-seguiment-personatges_1970813197_51650238_1500x1000.jpg" title="Els Mossos investiguen les causes de l'accident">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">Els Mossos investiguen les causes de l'accident</span>
                
				<em class="data-item_meta">Els Mossos investiguen les causes de l'accident</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
      

      

      

      

      </div>

  </div><!-- .gdu.u8 -->
</div>


	  <div class="gd">

  <div class="gdu u8">
    <div id="folding" class="pg-body">

      <div class="mce-body">
	
	<p class="mce"> Un motorista ha mort aquest dimarts en sortir de la via quan circulava per l'A-7 a l'altura de Cambrils (Baix Camp). Segons ha informat el Servei Català de Trànsit, l'accident ha ocorregut a les 06.55 hores del matí quan, per motius que s'investiguen, la motocicleta ha sortit de la via i, a causa de l'impacte, el conductor ha mort.</p><p class="mce"> Arran de l'accident, s'ha tallat la sortida de l'A-7 a l'altura de Cambrils, en sentit nord.&nbsp;</p>
      </div>

      <!-- mt = 1530614366 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_societat_bottom_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_societat_bottom_article",hubspotpositions);</script>

</div>


    
    <!-- /mt = 1530614366 -->


      

      

      

      

      <div class="cp-itags cp">
  <p class="itag-label">Etiquetes</p>
    <ul class="taglist">
	    		    <li><a rel="tag" href="/etiquetes/accident_de_transit.html" class="ui-link"
		           title="Accident de trànsit">Accident de trànsit</a></li>    </ul>
</div>


      <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_79de0da6?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_79de0da6%3Fs%3Dt&via=ARAsocietat&text=Mor%20un%20motorista%20en%20sortir%20de%20la%20via%20a%20l%27%20A-7%20a%20Cambrils">Comparteix a twitter</a>
  
</div>

    </div>


  </div>

  <div class="gdu u8">
    <section class="pg-aux">
      <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

	<li class="col item">
	  <div class="md-item item-first nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item item-last nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

      </ol>
    </div>
  </div>

</div>

      <a name="a_comments"></a>
      



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/07/03/ARANWS20180703_0102/comments.json?commentsPage=1&limit=20");
  });
</script>


    </section>
  </div>

</div>


	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->
      </div><!-- .gdu.u8 -->

      <!-- MASTER GRID UNIT 4 (COL RIGHT) -->
      <div class="gdu u4 u-last">

	
	

	<!-- mt = 1530614464 -->
<!-- 500 - 5300058 -->


<!-- mt = 1530614194 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_societat_sidebar_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_societat_sidebar_article",hubspotpositions);</script>

</div>



    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_201755215223494" data-index="0">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/govern-espanyol-trasllat-Junqueras-politics_0_2043995749.html" title="Junqueras, Romeva i els Jordis seran traslladats a Lledoners i Bassa i Forcadell al Puig de les Basses" class="lnk gdatalayer_lomas">Junqueras, Romeva i els Jordis seran traslladats a Lledoners i Bassa i Forcadell...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/firmes/ferreres/contra-Ferreres_5_1969653018.html" title="&#039;A la contra&#039;, per Ferreres" class="lnk gdatalayer_lomas">'A la contra', per Ferreres</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/ferreres/contra-Ferreres_5_1969653018.html" title="Ferreres" class="lnk gdatalayer_lomas">Ferreres</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/internacional/Localitzen-vida-entrenador-perduts-Tailandia_0_2043995767.html" title="Localitzen amb vida els 12 nens i el seu entrenador perduts des de fa nou dies en una cova a Tail&agrave;ndia" class="lnk gdatalayer_lomas">Localitzen amb vida els 12 nens i el seu entrenador perduts des de fa nou dies en...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/politica/Puig-Basses-Lledoners-penitenciaris-politics_0_2043995772.html" title="Puig de les Basses i Lledoners: aix&iacute; s&oacute;n els centres penitenciaris on aniran els presos pol&iacute;tics" class="lnk gdatalayer_lomas">Puig de les Basses i Lledoners: així són els centres penitenciaris on aniran els...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="https://www.ara.cat/media/eliminacio-Espanya-Pedro-Sanchez-catalans_0_2043995726.html" title="L&#039;eliminaci&oacute; d&#039;Espanya &eacute;s culpa de Pedro S&aacute;nchez i els catalans" class="lnk gdatalayer_lomas">L'eliminació d'Espanya és culpa de Pedro Sánchez i els catalans</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/alex_gutierrez/" title="Àlex Gutiérrez" class="lnk gdatalayer_lomas">Àlex Gutiérrez</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/opinio/salvador-cardus-encara-no-hi-ha-prou_0_2043995679.html" title="Encara no n&rsquo;hi ha prou?" class="lnk">Encara no n’hi ha prou?</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/opinio/salvador-cardus-encara-no-hi-ha-prou_0_2043995679.html#a_comments">
	<abbr class="number">24</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/fianca-milions-exigida-Llarena-punt_0_2044595583.html" title="La fian&ccedil;a de 2,1 milions exigida per Llarena, a punt" class="lnk">La fiança de 2,1 milions exigida per Llarena, a punt</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/fianca-milions-exigida-Llarena-punt_0_2044595583.html#a_comments">
	<abbr class="number">20</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/govern-espanyol-trasllat-Junqueras-politics_0_2043995749.html" title="Junqueras, Romeva i els Jordis seran traslladats a Lledoners i Bassa i Forcadell al Puig de les Basses" class="lnk">Junqueras, Romeva i els Jordis seran traslladats a Lledoners i Bassa i Forcadell...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/govern-espanyol-trasllat-Junqueras-politics_0_2043995749.html#a_comments">
	<abbr class="number">38</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/politica/PSC-ERC-unilateral-retrocessos-Catalunya_0_2043995704.html" title="El PSC avisa ERC que la via unilateral ha portat &quot;caos&quot; i &quot;retrocessos&quot; a Catalunya" class="lnk">El PSC avisa ERC que la via unilateral ha portat "caos" i "retrocessos" a Catalunya</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/politica/PSC-ERC-unilateral-retrocessos-Catalunya_0_2043995704.html#a_comments">
	<abbr class="number">17</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="https://www.ara.cat/analisi/Antoni-Bassas-Tracte-especial-Catalunya_0_2044595623.html" title="L&#039;an&agrave;lisi d&#039;Antoni Bassas: &#039;Tracte especial a les presons de Catalunya i mis&egrave;ria humana&#039;" class="lnk">L'anàlisi d'Antoni Bassas: 'Tracte especial a les presons de Catalunya i misèria...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="https://www.ara.cat/analisi/Antoni-Bassas-Tracte-especial-Catalunya_0_2044595623.html#a_comments">
	<abbr class="number">8</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="https://criatures.ara.cat/oci/Pintamusica-esta-aniversari_0_2044595652.html" title="&#039;Pintam&uacute;sica&#039; est&agrave; d&#039;aniversari">'Pintamúsica' està d'aniversari</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/tecnologia/Facebook-admet-desbloquejar-contactes-usuaris_0_2044595659.html" title="Facebook admet que va desbloquejar contactes de 800.000 usuaris per error">Facebook admet que va desbloquejar contactes de 800.000 usuaris per error</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://motor.ara.cat/novetats/5-cotxes-mes-barats-del-mercat_0_2031996981.html" title="Els 5 cotxes m&eacute;s barats del mercat">Els 5 cotxes més barats del mercat</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/internacional/Trump-cartes-OTAN-queixant-se-contribucions_0_2044595651.html" title="Trump escriu a Merkel, Pedro S&aacute;nchez i altres aliats de l&#039;OTAN per reclamar-los m&eacute;s despesa militar">Trump escriu a Merkel, Pedro Sánchez i altres aliats de l'OTAN per reclamar-los més despesa militar</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/societat/Illa-Diagonal-campanya-rebaixes-critiques_0_2044595654.html" title="L&#039;Illa Diagonal retira la campanya de les rebaixes d&#039;estiu arran de les cr&iacute;tiques per &quot;sexista&quot;">L'Illa Diagonal retira la campanya de les rebaixes d'estiu arran de les crítiques per "sexista"</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba3" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba3 -->
    </div><!-- .md-ad-dfp.md -->

    
    <!-- /mt = 1530614194 -->


<!-- /mt = 1530614464 -->

      </div><!-- .gdu.u4 -->

    </div><!-- .g-pane -->
  </div><!-- .gd-main-content -->
  <!-- COMPOUND MASTER GRID 8-4 -->

</div><!-- .pg-story -->
<!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium_not_allowed';
      //-->
</script>



                </div><!-- #main -->
            </div><!-- .page-wrap -->
        </div><!-- .page-wrap -->

        <!-- mt = 1530614102 -->
<footer id="araFooter" class="ara-footer">
    <div class="ara-footer-main">
        <div class="limiter1">

            <ul class="ara-footer-advice">
                <li class="ara-header-opt" id="dev-btn-suscribe-footer"><a title="Subscriu-t'hi" href="https://subscripcions.ara.cat/" class="ara-header-lnk" target="_blank" rel="nofollow">Subscriu-t'hi</a></li>
                <li style="display:none;" class="ara-header-login-mssg3" id="dev-btn-espai-footer"><a title="Espai del subscriptor" href="https://subscripcions.ara.cat/espai/" class="ara-header-mssg-tx" target="_blank" rel="nofollow">Espai del subscriptor</a></li>
                <li id="dev-btn-accedeix-footer" class="ara-header-opt">
  <a id="lightboxLoginBtn_312294119" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_312294119").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_312294119", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_312294119").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_312294119").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_312294119").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_312294119").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_312294119").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_312294119").attr("href");
        });
    }

</script>




            </ul>

            <div class="ara-footer-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>

            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>


            <p class="ara-footer-links">

                <small class="ara-footer-copy">&copy; ARA</small>

                
                <a class="ara-footer-lnk" href="/manifest_fundacional.html" title="Manifest"  rel="nofollow">Manifest</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/contacte-publicitat.html" title="Publicitat"  rel="nofollow">Publicitat</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/qui_som.html" title="Qui som"  rel="nofollow">Qui som</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/privacitat.html" title="Privacitat"  rel="nofollow">Privacitat</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/avis_legal.html" title="Av&iacute;s legal"  rel="nofollow">Avís legal</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="/contacte.html" title="Contacte"  rel="nofollow">Contacte</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                

                
                
                <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/" rel="nofollow">
                    <img alt="Generalitat de Catalunya Departament de la Presidència" src="/static/ARAFooterRD2/css/images/ara-footer_logo-generalitat.png?hash=eb2ca0bed62892dddb634aa9807f24af" width="167" height="22"/>
                </a>
                

            </p>

            
            



            

        </div>

        
        

        
        

    </div>

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- /mt = 1530614102 -->


        
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Societat';
    _sf_async_config.authors = 'EFE';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/societat/Mor-motorista-sortir-A-7-Cambrils_0_2044595622.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





        <!-- mt = 1530614235 -->
<div id="lightBox_1321596507" class="inline-cbox" style="display:none;">

<script id="noSuscriber_1321596507" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg">
	<a href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://recursos.ara.cat/compromis-diari-ara?IC=popup_670x460-web.C-compromis.compromis')" title="Subscriu-te">
	<img src="/bbtfile/3017_20180627kz8NPS.png" width="670" height="460" alt="Dóna support al nostre periodisme">
	</a>
      </div>

      <div class="mt">
	  <p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://recursos.ara.cat/compromis-diari-ara?IC=popup_670x460-web.C-compromis.compromis')" title="Opcions de subscripció">
	    Subscriu-te
	  </a>
	</p>

	<p class="promo-more-info">
	  Ja ets subscriptor?
	  <a href="https://www.ara.cat/login.html" title="Inicia sessió">Inicia sessió</a>
	  o
	  <a href="https://recursos.ara.cat/compromis-diari-ara?IC=popup_670x460-web.C-compromis.compromis" title="Activa-la">Activa-la</a>
	</p>

      </div>
    </div>
  </div>
</script>

<script id="suscriber_1321596507" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg"><img src="/bbtfile/3017_20180309dSVJsj.png" width="670" height="460" alt="Comprar entrades"></div>
      <div class="mt">

	<p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/entrades/el-mati?IC=popup_670x460-web.acte-bassas.bassas')" title="Regala l'ARA">
	    Comprar entrades
	  </a>
	</p>

      </div>
    </div>
  </div>
</script>

</div>

<div>
  <p>
    <a class="inline-cbox_1321596507" href="#lightboxAraModal"></a>
  </p>
</div>


<script type="text/javascript">
  jQuery(document).ready(function() {

  // fancybox init
  var options = {
  noSuscriberNumVisits: "2",
  noSuscriberRefreshTime: "8",
  noSuscriberclickUrl: "https://recursos.ara.cat/compromis-diari-ara?IC=popup_670x460-web.C-compromis.compromis",
  noSuscriberIsActive: "1",

  suscriberNumVisits: "2",
  suscriberRefreshTime: "24",
  suscriberclickUrl: "https://subscripcions.ara.cat/entrades/el-mati?IC=popup_670x460-web.acte-bassas.bassas",
  suscriberIsActive: "0",

  rnd: "1321596507"
  };

  ARARD.advertising.lightboxSetup(options);
  });
</script>
<!-- /mt = 1530614235 -->


    </div><!-- #container -->
</div><!-- #doc -->

<div id='bbt-ad-slot-Layer'></div><!-- #bbt-ad-slot-Layer -->


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=896c80a791c4cb4fa3c027640ea8aba5" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=d9da1c5a514aac9059099ee42aa1439d" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1530614198 -->

<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>

<!-- /mt = 1530614198 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=500" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=500&rand=2082400938" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180703_0102" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180703_0102&rand=431067581" />
</noscript>
</body>
</html>