<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="https://www.ara.cat/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.ara.cat/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <link rel="apple-touch-icon" href="https://www.ara.cat/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <title>La irregularitat en els àpats del cap de setmana augmenta el risc d&#039;obesitat</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-01-17T13:07:33+01:00"/>
  <meta property="article:published_time" content="2020-01-17T12:59:24+01:00"/>
  <meta property="article:section" content="Societat"/>
  <meta property="article:tag" content="obesitat,Universitat de Barcelona,estudi,àpats"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Un estudi de la UB remarca la importància de mantenir horaris per no trencar el rellotge biològic"/>
  <meta property="fb:app_id" content="126060507473275"/>
  <meta property="fb:page_id" content="146043418739497"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="hospitals, metges, educació, escola, mestres, vellesa, eutanàsia, avortament, successos, policia"/>
  <meta name="news_keywords" content="irregularitat, apats, setmana, augmenta, obesitat"/>
  <meta property="og:description" content="Un estudi de la UB remarca la importància de mantenir horaris per no trencar el rellotge biològic"/>
  <meta property="og:image" content="https://www.ara.cat/2020/01/17/societat/setmana-acostuma-trencar-horaris-menjades_2382371940_68939329_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="La irregularitat en els àpats del cap de setmana augmenta el risc d&#039;obesitat"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/societat/irregularitat-apats-setmana-augmenta-obesitat_0_2382361856.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Un estudi de la UB remarca la importància de mantenir horaris per no trencar el rellotge biològic"/>
  <meta name="twitter:image" content="https://www.ara.cat/2020/01/17/societat/setmana-acostuma-trencar-horaris-menjades_2382371940_68939329_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAsocietat"/>
  <meta name="twitter:title" content="La irregularitat en els àpats del cap de setmana augmenta el risc d&#039;obesitat"/>


    
        <!-- mt = 1579428786 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=466d02651a92f3f925ea6c9fa8159329" rel="stylesheet" type="text/css" />
<!-- /mt = 1579428786 -->
    <!-- mt = 1579428786 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1579428786 -->
    <!-- mt = 1579428783 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=8204677305efe5fbb46582094895fcb4" rel="stylesheet" type="text/css" />
<!-- /mt = 1579428783 -->
    <!-- mt = 1579428783 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=85c9453aced5b7974c8a414a4a67c183" rel="stylesheet" type="text/css" />
<!-- /mt = 1579428783 -->

<!-- mt = 1579428783 -->
<!-- /mt = 1579428783 -->

<!-- mt = 1579428783 -->
<link href="/css/ara-main-fbf24dd77d71a4696265dda134904507.css" rel="stylesheet" type="text/css" /><!-- /mt = 1579428783 -->

    <!-- mt = 1579428645 -->
<!-- /mt = 1579428645 -->

    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "dateline": "Barcelona",
        "headline": "La irregularitat en els \u00e0pats del cap de setmana augmenta el risc d'obesitat",
        "url": "https://www.ara.cat/societat/irregularitat-apats-setmana-augmenta-obesitat_0_2382361856.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.ara.cat/2020/01/17/societat/setmana-acostuma-trencar-horaris-menjades_2382371940_68939316_1500x1000.jpg",
                "width": "1500",
                "height": "1000"
            }
        ],
        "datePublished": "2020-01-17T12:59:24+01:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "ara",
                "url": "https://www.ara.cat"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "ara",
            "url": "https://www.ara.cat",
            "sameAs": [
                "https://www.ara.cat/rss/latest/"
            ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
        },
        "dateModified": "2020-01-17T13:07:33+01:00",
        "mainEntityOfPage": "https://www.ara.cat/societat/irregularitat-apats-setmana-augmenta-obesitat_0_2382361856.html",
        "alternativeHeadline": "Un estudi de la UB remarca la import\u00e0ncia de mantenir horaris per no trencar el rellotge biol\u00f2gic",
        "articleSection": "Societat",
        "articleBody": "La irregularitat en els \u00e0pats dels caps de setmana podria estar relacionada amb l'obesitat. Aix\u00ed ho determina un estudi de la Universitat de Barcelona que s'ha publicat a la revista cient\u00edfica Nutrients i que demostra la import\u00e0ncia de la regularitat en les menjades per controlar el pes. Els resultats es van obtenir independentment d'altres factors com la qualitat de la dieta, el nivell d'activitat f\u00edsica que es realitza i la difer\u00e8ncia en els horaris de descans.En els \u00faltims anys s'ha demostrat que el cos assimila de manera diferent les calories en funci\u00f3 de l'hora del dia i, per tant, dinar o sopar tard augmenta el risc d'obesitat. Una de les autores de l'estudi, Maria Izquierdo Pulido, explica que \"aquesta difer\u00e8ncia t\u00e9 a veure amb el nostre rellotge biol\u00f2gic, que organitza temporalment l'organisme per assimilar i metabolitzar les calories que consumim durant el dia\".L'estudi l'han realitzat a 1.106 joves d'entre 18 i 20 anys, tant a Espanya com a M\u00e8xic. El risc m\u00e9s gran es dona quan la difer\u00e8ncia entre els \u00e0pats que es fan entre setmana i els caps de setmana sobrepassa les 3 hores i mitja, llavors s'incrementa el risc d'obesitat. Els autors de l'estudi expliquen que durant els caps de setmana hi ha una manca de sincronia entre el temps intern de l'organisme \u2013acostumat a uns horaris intersetmanals\u2013 i el social. \"El nostre rellotge biol\u00f2gic \u00e9s com una m\u00e0quina i, com a tal, est\u00e0 preparat per desencadenar la mateixa resposta fisiol\u00f2gica o metab\u00f2lica a la mateixa hora del dia, cada dia de la setmana. Per tant, les persones que tenen una alteraci\u00f3 m\u00e9s gran dels horaris serien m\u00e9s propenses a l'exc\u00e9s de pes i a l'obesitat\", apunta una altra de les autores de l'estudi, Trinitat Cambras."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.ara.cat/societat/",
                    "name": "Societat"
                }
            }
        ]
    }
]
</script>
        <!-- mt = 1579428783 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1579428783 -->
    <!-- mt = 1579428783 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1579428783 -->
    <!-- mt = 1579428787 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=408cb46b544318c8dc5712bb378fcc75"></script>
<!-- /mt = 1579428787 -->
    <!-- mt = 1579428537 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=21562312746af97c9b4c402590788372"></script>
<!-- /mt = 1579428537 -->
    <!-- mt = 1579428783 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1579428783 -->
    <!-- mt = 1579428602 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1579428602 -->
    <!-- mt = 1579428601 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1579428601 -->


    
            <link rel="alternate" title="Societat" href="/rss/section/500/" type="application/rss+xml"/>
    

            <link rel="alternate" title="Societat" href="/rss/societat/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/rlabspublic/ara-rummble.js"></script>
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/societat/irregularitat-apats-setmana-augmenta-obesitat_0_2382361856.html"/>
            <link rel="amphtml" href="https://m.ara.cat/societat/irregularitat-apats-setmana-augmenta-obesitat_0_2382361856.amp.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ara.cat/societat/irregularitat-apats-setmana-augmenta-obesitat_0_2382361856.html"/>
    
    <!-- mt = 1579428784 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1579428784 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">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</script>

</head>
<!-- t = 1579265508 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a
        href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                    <div class="paywall-info__tooltip">
                        <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                        <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                        <div class="paywall-info__tooltip--message">
                            <p>Tens accés a 5 articles mensuals gratuïts.</p>
                            <span class="arrow"></span>
                            <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                        </div>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="Subscriu-t’hi" class="btn bt1 ara-tracking-premium-suscriber" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200117_0116', 
    'fechaPublicacionNoticia':'17-01-2020', 
    'autorNoticia':'a.l.', 
    'idAutorNoticia':'62352', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'societat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'obesitat,universitat de barcelona,estudi,àpats', 
    'formatoNoticia':'digital', 
    'uri':'/societat/irregularitat-apats-setmana-augmenta-obesitat_0_2382361856.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1579215600";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
    <div id="container">

        <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

                            
    <!-- mt = 1579428647 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->

    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu gly-burguer" href="#"></a><!-- /.ara-header-ico-menu -->
            </div><!-- .ara-header-burger -->

                            <h1 class="ara-header-brandhead-min">
    <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">ara.cat</a>
</h1>
            
            
            
            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-first -->

    <!-- mt = 1579428788 -->
<!-- /mt = 1579428788 -->

    <div class="ara-header-row-main">
        <div class="limiter1">

                            <div class="ara-header-mg-promo">
                    <p class="ara-header-mg-promo-inner">
                        <a href="https://www.ara.cat/societat/" class="ara-header-lnk">
                            <img class="ara-header-mg" src="https://www.ara.cat/bbtfile/4001_20150622ZmSbua.jpg?hash=3abc477c0cd009030d7b087e4822b08f69647b48" alt="SOCIETAT"/>
                        </a>
                    </p>
                </div>
            
            
            <div class="ara-header-holder-aux">

                




<span id="dev-twitterVia" data-twitterVia="ARAsocietat"></span>

<p class="ara-header-social-tit">
    Segueix Societat
</p>


<div class="ara-header-social">
    <a target="_blank" data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=ARAsocietat" rel="nofollow">
        <span class="gly-o-tw ara-header-rounded-ico  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="_blank" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
        <span class="gly-o-fb ara-header-rounded-ico ara-tracking-social-facebook"> </span>
    </a>
</div>








                <!-- mt = 1579428625 -->
<div class="ara-header-logintools">
    <ul class="ara-header-login-opts">

                <li id="dev-message1" class="ara-header-login-mssg2" style="display:none;">
            <a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/portada/digital-3m/dades?IC=banner_sticker-web.C-reptes-2020.reptes-2020" target="_blank" title="25% de descompte" rel="nofollow">
                25% de descompte
            </a>
        </li>
                <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;">
            <a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t&#039;hi" rel="nofollow">
                Subscriu-t&#039;hi
            </a>
        </li>
        
        <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_722694598" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_722694598").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_722694598", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_722694598").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_722694598").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_722694598").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_722694598").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_722694598").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_722694598").attr("href");
        });
    }

</script>


        <li id="dev-user-dropdown">

    <div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">

        <a class="ara-header-droptab" href="#araHeader_userlayer">
            <span id="dev-user-name"></span>
            <span class="ara-header-avatar">
                <img id="ara-header-avatar-img" class="ara-header-mg" src="/static/ARACat/images/ara_ajax-loader.gif?hash=ce8820d549ce4a443d349aff8ec2f198" width="30" height="30" alt="Foto de ..." style="display:none;" />
                <span id="ara-header-avatar-letter" class="ara-header-letter" style="display:none;"></span>
            </span>
        </a><!-- .ara-header-usr -->

        <div class="ara-header-droplayer">

            <ul class="ara-header-dropnav list-user-menu" id="araHeader_userlayer">

    <li>
        <a href="https://www.ara.cat/usuari/perfil/general.html" class="lnk" title="Dades personals">Dades personals</a>
    </li>

                <li id="targeta-header-menu-item">
            <a href="https://www.ara.cat/usuari/perfil/targeta.html" class="lnk" title="Targeta de subscriptor">Targeta de subscriptor</a>
        </li>
    
    <li>
        <a href="https://subscripcions.ara.cat/usuari/newsletters" class="lnk" title="Newsletters">Newsletters</a>
    </li>

    <li class="nou">
        <a href="https://www.ara.cat/usuari/perfil/autor.html" class="lnk" title="Firmes que segueixes">Firmes que segueixes</a>
    </li>

    <script id="araUserMenuBookmarkLastDummy" type="text/x-underscore-template">
        <li class="saved nou">
            <a id="ara-user-bookmark-total" href="https://www.ara.cat/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats (0)</a>
        </li>

        <li id="ara-user-bookmark-last" class="new-aux">
            <span id="ara-user-bookmark-last-dummy">
                En aquest espai apareixerà el teu últim contingut guardat
            </span>
        </li>
    </script>

        <script id="araUserMenuBookmarkLastContent" type="text/x-underscore-template">
        <li class="saved nou">
            <a id="ara-user-bookmark-total" href="https://www.ara.cat/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats ([[numBookmarks]])</a>
        </li>

        [[#url]]
        <li id="ara-user-bookmark-last" class="new">
            <article id="ara-user-bookmark-last-content" class="md-news">
                [[#imageUrl]]
                <div class="inset-right ara-user-bookmark-last-image">
                    <figure class="media-image r16-9" itemscope="" itemtype="http://schema.org/ImageObject">
                        <img class="photo loaded" src="[[imageUrl]]" width="117" height="66">
                        <a class="oop-link" href="[[url]]"></a>
                    </figure><!-- .media-image -->
                </div><!-- .inset-left -->
                [[/imageUrl]]

                [[#title]]
                <div class="i-block">
                    <h1 class="headline e3">
                        <a class="lnk ara-user-bookmark-last-title ara-user-bookmark-last-url" href="[[url]]">[[title]]</a>
                    </h1>
                </div><!-- .i-block -->
                [[/title]]
            </article>
        </li>
        [[/url]]
    </script>
    
    
    <li id="dev-btn-espai-header">
        <a class="user-button button-subscript ara-button-subscript" href="https://subscripcions.ara.cat/espai/" title="Espai del subscriptor">Espai del subscriptor</a>
    </li>

    <li>
        <a id="btn-logout" class="user-button button-logout dev-logout" href="https://www.ara.cat/logout.json" title="Tanca sessió" rel="nofollow" data-url="https://www.ara.cat/logout.json">
            Tancar sessió
        </a>
    </li>

</ul><!-- .ara-header-dropnav -->

        </div><!-- .ara-header-droplayer -->

    </div><!-- .ara-header-usrbox -->

</li>

    </ul>
</div>
<!-- /mt = 1579428625 -->

            </div><!-- .ara-header-holder-aux -->

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-main -->

</div><!-- .ara-header-onsitebar -->
<!-- /mt = 1579428647 -->

    <div id="ara-user-verification" class="ara-header-email-mssg">
    <div class="limiter1 nodisp">
        <span class="ara-user-verification-nick"></span>, recorda que has de <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">verificar el teu e-mail</a> per seguir fent servir el teu <a href="https://www.ara.cat/usuari/perfil/general.html" title="usuari de l’ARA">usuari de l’ARA</a>.
    </div><!-- /.limiter1 -->
</div><!-- /#ara-user-verification -->

            <!-- mt = 1579428641 -->

<div class="ara-header-sticky ">

    <div class="ara-header-navbar">
        <div class="limiter1">

            <div class="ara-header-sticky-blk-a">

                <div class="ara-header-burger">
                    <a class="ara-header-ico-menu gly-burguer" href="#"></a>
                </div><!-- .ara-header-burger -->

                                    <h1 class="ara-header-brandhead-min ara-header-brandhead-min-home">
                        <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">
                            ara.cat
                        </a>
                    </h1>
                
                
                
            </div><!-- .ara-header-sticky-blk-a -->

            
                <!-- mt = 1579428579 -->
<nav id="nav" class="ara-header-nav">
    <ul>
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/societat/meteo/" target="_self" title="Méteo" >
                    
                    Méteo
                </a>
            </li>
        
        
        </ul>
</nav><!-- .ara-header-nav -->
<!-- /mt = 1579428579 -->
            
        </div><!-- .limiter1 -->
    </div><!-- .ara-header-navbar -->

    <!-- /mt = 1579428641 -->

         <!-- mt = 1579266716 -->
    
                <!-- mt = 1579428641 -->
<!-- /mt = 1579428641 -->
    <!-- /mt = 1579266716 -->


    </div><!-- .ara-header-sticky -->
        
</header>

<!-- mt = 1579428784 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
    <div class="ara-header-sidenav-layer">
        <ul role="menubar">
            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/firmes/" target="_self" title="Opinió" >
                    Opinió
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/politica/" target="_self" title="Política" >
                    Política
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/internacional/" target="_self" title="Internacional" >
                    Internacional
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/societat/" target="_self" title="Societat" >
                    Societat
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/economia/" target="_self" title="Economia" >
                    Economia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/cultura/" target="_self" title="Cultura" >
                    Cultura
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/esports/" target="_self" title="Esports" >
                    Esports
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/media/" target="_self" title="Mèdia" >
                    Mèdia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/estils/" target="_self" title="Estils" >
                    Estils
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/gent/" target="_self" title="Gent" >
                    Gent
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self" title="Ara Data" >
                    Ara Data
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/tecnologia/" target="_self" title="Tecnologia" >
                    Tecnologia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/videos/" target="_self" title="Vídeo" >
                    Vídeo
                </a>
            </li>
            

            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
                        Foto
                        <span class="ara-header-ico-down gly-next" title="Foto" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/fotografies/" target="_self" title="Fotogaleries ">
                                    Fotogaleries
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">
                                    Mirades
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
                        Comunitats
                        <span class="ara-header-ico-down gly-next" title="Comunitats" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">
                                    Criatures
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://emprenem.ara.cat/" target="_self" title="Emprenem ">
                                    Emprenem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/llegim/" target="_self" title="Llegim ">
                                    Llegim
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">
                                    Motor
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">
                                    Mengem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/diumenge/" target="_self" title="Diumenge ">
                                    Diumenge
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/ciencia/" target="_self" title="Ciència ">
                                    Ciència
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://fluor.ara.cat/" target="_self" title="Fluor ">
                                    Fluor
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/arafeminismes/" target="_self" title="Feminismes ">
                                    Feminismes
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Més" >
                        Més
                        <span class="ara-header-ico-down gly-next" title="Més" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/investigacio.html" target="_self" title="Bústia d'investigació ">
                                    Bústia d'investigació
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/cartes/" target="_self" title="Cartes a la Directora ">
                                    Cartes a la Directora
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/societat/meteo/" target="_self" title="La Méteo ">
                                    La Méteo
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">
                                    Interactius
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/en/" target="_self" title="Ara in English ">
                                    Ara in English
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/es/" target="_self" title="Ara en Castellano ">
                                    Ara en Castellano
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/castells/" target="_self" title="Ara Castells ">
                                    Ara Castells
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/vinyetes/" target="_self" title="Vinyetes ">
                                    Vinyetes
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">
                                    Blogs
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">
                                    Cartellera
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">
                                    Mots encreuats
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="El +" >
                        El +
                        <span class="ara-header-ico-down gly-next" title="El +" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">
                                    El + nou
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">
                                    El + vist
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">
                                    El + comentat
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self" title="Hemeroteca" >
                    Hemeroteca
                </a>
            </li>
            

            

            
        </ul>
    </div>
</nav>
<!-- /mt = 1579428784 -->

<!-- mt = 1579428819 -->
<!-- /mt = 1579428819 -->
</div>


        <div class="sticker">
            <div class="sticker limiter rg">
    <div class="ad-sticky-lt">
        <div class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyLeft" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyLeft -->
            </div><!-- .md-ad-dfp.md -->
        </div><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

<div class="sticker limiter rg">
    <div class="ad-sticky-rt">
        <dl class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyRight" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyRight -->
            </div><!-- .md-ad-dfp.md -->
        </dl><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

        </div><!-- .sticker -->

        <div class="page-wrap limiter3">
            <div class="page-wrap limiter1">
                <div id="main" class="rg-body rg">

                    <div class="pg-story pg article">
    <div class="gd gd-main-content">
        <div class="g-pane">

            <article>
                <div class="gdu u8 u-first">

                    <div id="content" class="pg-content">

                        <header id="heading" class="pg-head metabar">

    

    

    <h1 class="pg-bkn-headline">La irregularitat en els àpats del cap de setmana augmenta el risc d'obesitat</h1>

    
    <div class="pg-bkn-nutfold txt">
        <p>Un estudi de la UB remarca la importància de mantenir horaris per no trencar el rellotge biològic</p>
    </div>
    

    <p class="pg-bkn-dateline">
            <span class="reading gly-ulleres" title="Temps de lectura">2 min.</span>
            <span class="location">Barcelona</span>
            <time class="datetime" datetime="2020-01-17CET12:59:24">17/01/2020 12:59</time>
    
    </p>


    <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20200117_0116">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="500">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


<div class="inline-lightbox">
    <div id="lightboxFollow">
        <aside class="md-follow md">
            <h1 class="md-follow-title ara-author-title"></h1>
            <p class="md-follow-buttons">
                <a href="https://www.ara.cat/login.html" class="lnk ara-author-login-btn" title="Ja en tinc un">Ja en tinc un</a>
                <a href="https://subscripcions.ara.cat/usuari/registre" class="lnk ara-author-register-btn" title="Crear-ne un gratis">Crear-ne un gratis</a>
            </p><!-- /.md-follow-buttons -->
        </aside><!-- /.md-follow.md -->
    </div><!-- /#lightboxFollow -->
</div><!-- /.inline-lightbox -->



                        
                        

                        <div class="gd">
                            <div class="gdu u8">

                                <div id="toolbarV3" class="ara-toolbarV3 md">

                                    

    <div class="author-set">
        <div class="mt">
            <span class="author">A.L.</span>
                    </div><!-- /.mt -->
    </div><!-- /.author-set -->



                                    <div class="tool-set">

    <a class="lnk ara-tracking-comment" href="#a_comments">
            <span class="gly-comentari">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </span>
    </a><!-- /.lnk -->

    <p class="lnk tool-trigger">
        <span class="gly-share">Comparteix</span>
        <span class="tool-layer">

            <a class="lnk" target="popup"
               href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8dfff500?s=f">
                <span class="gly-c-fb">Facebook</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8dfff500%3Fs%3Dt&amp;via=ARAsocietat&amp;text=La%20irregularitat%20en%20els%20%C3%A0pats%20del%20cap%20de%20setmana%20augmenta%20el%20risc%20d%27obesitat">
                <span class="gly-c-tw">Twitter</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="https://web.whatsapp.com/send?text=La%20irregularitat%20en%20els%20%C3%A0pats%20del%20cap%20de%20setmana%20augmenta%20el%20risc%20d%27obesitat%3A%20http%3A%2F%2Fara.cat%2F_8dfff500">
                <span class="gly-c-wp">Whatsapp</span>
            </a><!-- /.lnk -->

            <a class="lnk send" href="mailto:?subject=Diari ARA: La irregularitat en els àpats del cap de setmana augmenta el risc d&#039;obesitat&amp;body=La irregularitat en els àpats del cap de setmana augmenta el risc d&#039;obesitat - http://ara.cat/_8dfff500?s=e">
                <span class="gly-mail">Mail</span>
            </a><!-- /.lnk -->
        </span><!-- /.tool-layer -->
    </p><!-- /.lnk -->

            <a id="ara-user-bookmark-btn"
   class="lnk ara-user-bookmark-cnt"
   data-contentid="ARANWS20200117_0116"
   href="#">
  <span class="gly-save ara-user-bookmark-text">Guarda</span>
</a><!-- /.lnk -->    
</div><!-- /.tool-set -->


                                </div><!-- /#toolbarV3.ara-toolbarV3.md -->

                                

                                <div class="media-holder">

    

    

    
    <figure class="inset-gallery" id="insetGallery_955078306573225406">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_955078306573225406" href="https://www.ara.cat/2020/01/17/societat/setmana-acostuma-trencar-horaris-menjades_2382371940_68939317_1500x1000.jpg"
			   title="Els caps de setmana s'acostuma a trencar els horaris de les menjades / GETTY IMAGES"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="https://www.ara.cat/2020/01/17/societat/setmana-acostuma-trencar-horaris-menjades_2382371940_68939329_651x366.jpg" title="Els caps de setmana s'acostuma a trencar els horaris de les menjades / GETTY IMAGES"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="https://www.ara.cat/2020/01/17/societat/setmana-acostuma-trencar-horaris-menjades_2382371940_68939317_1500x1000.jpg" title="Els caps de setmana s'acostuma a trencar els horaris de les menjades / GETTY IMAGES">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">Els caps de setmana s'acostuma a trencar els horaris de les menjades / GETTY IMAGES</span>
                
				<em class="data-item_meta">Els caps de setmana s'acostuma a trencar els horaris de les menjades / GETTY IMAGES</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
    

    

    

    

</div><!-- .media-holder -->


                                <div id="folding" class="pg-body">

                                    <div class="mce-body">
                                        
                                        <p class="mce"> La irregularitat en els àpats dels caps de setmana podria estar relacionada amb l'obesitat. Així ho determina un estudi de la Universitat de Barcelona que s'ha publicat a la revista científica <em class="mce"> Nutrients</em> i que demostra la importància de la regularitat en les menjades per controlar el pes. Els resultats es van obtenir independentment d'altres factors com la qualitat de la dieta, el nivell d'activitat física que es realitza i la diferència en els horaris de descans.</p><p class="mce"> En els últims anys s'ha demostrat que el cos assimila de manera diferent les calories en funció de l'hora del dia i, per tant, dinar o sopar tard augmenta el risc d'obesitat. Una de les autores de l'estudi, Maria Izquierdo Pulido, explica que "aquesta diferència té a veure amb el nostre rellotge biològic, que organitza temporalment l'organisme per assimilar i metabolitzar les calories que consumim durant el dia".</p><p class="mce"> L'estudi l'han realitzat a 1.106 joves d'entre 18 i 20 anys, tant a Espanya com a Mèxic. El risc més gran es dona quan la diferència entre els àpats que es fan entre setmana i els caps de setmana sobrepassa les 3 hores i mitja, llavors s'incrementa el risc d'obesitat. Els autors de l'estudi expliquen que durant els caps de setmana hi ha una manca de sincronia entre el temps intern de l'organisme –acostumat a uns horaris intersetmanals– i el social. "El nostre rellotge biològic és com una màquina i, com a tal, està preparat per desencadenar la mateixa resposta fisiològica o metabòlica a la mateixa hora del dia, cada dia de la setmana. Per tant, les persones que tenen una alteració més gran dels horaris serien més propenses a l'excés de pes i a l'obesitat", apunta una altra de les autores de l'estudi, Trinitat Cambras.</p>
                                    </div>

                                    <section class="pg-aux">
                                        

                                        

                                        <!-- mt = 1579428646 -->

    
    




<div style="margin-bottom:20px" id="wt_bottom">
</div>


    
    <!-- /mt = 1579428646 -->


                                        

                                        

                                        <ul class="cp-itags cp">
    <li class="item">
        <span class="itag-label">Etiquetes</span>
        <ul class="taglist">
                            <li>
                    <a rel="tag" href="https://www.ara.cat/etiquetes/obesitat.html" class="ui-link" title="obesitat">obesitat</a>
                </li>
                            <li>
                    <a rel="tag" href="https://www.ara.cat/etiquetes/universitat_de_barcelona.html" class="ui-link" title="Universitat de Barcelona">Universitat de Barcelona</a>
                </li>
                            <li>
                    <a rel="tag" href="https://www.ara.cat/etiquetes/estudi.html" class="ui-link" title="estudi">estudi</a>
                </li>
                            <li>
                    <a rel="tag" href="https://www.ara.cat/etiquetes/apats.html" class="ui-link" title="àpats">àpats</a>
                </li>
                    </ul><!-- .taglist -->
    </li><!-- .item -->
</ul><!-- .cp-itags -->


                                        <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_8dfff500?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_8dfff500%3Fs%3Dt&via=ARAsocietat&text=La%20irregularitat%20en%20els%20%C3%A0pats%20del%20cap%20de%20setmana%20augmenta%20el%20risc%20d%27obesitat">Comparteix a twitter</a>
  
</div>


                                        <a name="a_comments"></a>

                                        <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

	<li class="col item">
	  <div class="md-item item-first nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item item-last nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

      </ol>
    </div>
  </div>

</div>


                                        <div id="bbt-ad-slot-EndContent" class="bbt-adv-container" style="display:none;">
</div><!-- #EndContent -->


                                        



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "https://www.ara.cat/comment/entityComments/2020/01/17/ARANWS20200117_0116/comments.json?commentsPage=1&limit=20");
  });
</script>


                                    </section>
                                </div>

                            </div><!-- .u8 -->

                            <div class="gdu u8">
                            </div><!-- .gdu.u8 -->
                        </div><!-- .gd -->
                    </div><!-- #content.pg-content -->

                </div><!-- .gdu.u8 -->
            </article>

            <div class="gdu u4 u-last">
                
                

                <!-- mt = 1579428646 -->
<!-- 500 - 5300058 -->


<!-- mt = 1579428551 -->

    
    




<div id="wt_col" style="margin-bottom:20px">
</div>



    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_201755215223494" data-index="0">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="/dossier/Thomas-Piketty-Em-independentistes-esquerres_0_2383561632.html" title="Thomas Piketty: &ldquo;Em disculpo amb els independentistes d&rsquo;esquerres&rdquo;" class="lnk gdatalayer_lomas">Thomas Piketty: “Em disculpo amb els independentistes d’esquerres”</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/albert_carreras/" title="Albert Carreras" class="lnk gdatalayer_lomas">Albert Carreras</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/bombers-rescat-excursionistes-setcases-canal-amagada-ulldeter-gra-fajol_0_2382961892.html" title="Sis ferits, un en estat greu, en un accident de muntanya al Ripoll&egrave;s" class="lnk gdatalayer_lomas">Sis ferits, un en estat greu, en un accident de muntanya al Ripollès</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="/media/Informe-Semanal_0_2382961903.html" title="Mor Alicia G&oacute;mez Montano, hist&ograve;rica de RTVE" class="lnk gdatalayer_lomas">Mor Alicia Gómez Montano, històrica de RTVE</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="/economia/govern-central-acaba-balances-fiscals_0_2383561677.html" title="El nou govern central acaba amb les balances fiscals" class="lnk gdatalayer_lomas">El nou govern central acaba amb les balances fiscals</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/alex_font_mante/" title="Àlex Font Manté" class="lnk gdatalayer_lomas">Àlex Font Manté</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="/vinyetes/Miquel-Ferreres-diumenge-19-gener-2020_21_1011914818402.html" title="&#039;A la contra&#039;, per Ferreres 19/01/2020" class="lnk gdatalayer_lomas">'A la contra', per Ferreres 19/01/2020</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/vinyetes/ferreres/" title="Ferreres" class="lnk gdatalayer_lomas">Ferreres</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/dossier/Thomas-Piketty-Em-independentistes-esquerres_0_2383561632.html" title="Thomas Piketty: &ldquo;Em disculpo amb els independentistes d&rsquo;esquerres&rdquo;" class="lnk">Thomas Piketty: “Em disculpo amb els independentistes d’esquerres”</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/dossier/Thomas-Piketty-Em-independentistes-esquerres_0_2383561632.html#a_comments">
	<abbr class="number">20</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/opinio/consens-veritable_0_2383561668.html" title="El consens veritable" class="lnk">El consens veritable</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/opinio/consens-veritable_0_2383561668.html#a_comments">
	<abbr class="number">10</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/economia/govern-central-acaba-balances-fiscals_0_2383561677.html" title="El nou govern central acaba amb les balances fiscals" class="lnk">El nou govern central acaba amb les balances fiscals</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/economia/govern-central-acaba-balances-fiscals_0_2383561677.html#a_comments">
	<abbr class="number">12</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/pere-aragones-taula-dialeg-govern-espanyol-autodeterminacio_0_2382961896.html" title="ERC adverteix que tornar&agrave; a exercir l&#039;autodeterminaci&oacute; si la taula de di&agrave;leg amb el govern espanyol &quot;no avan&ccedil;a&quot;" class="lnk">ERC adverteix que tornarà a exercir l'autodeterminació si la taula de diàleg amb...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/pere-aragones-taula-dialeg-govern-espanyol-autodeterminacio_0_2382961896.html#a_comments">
	<abbr class="number">12</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/editorial/balances-fiscals-son-exigencia-democratica_0_2383561665.html" title="Les balances fiscals s&oacute;n  una exig&egrave;ncia democr&agrave;tica" class="lnk">Les balances fiscals són  una exigència democràtica</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/editorial/balances-fiscals-son-exigencia-democratica_0_2383561665.html#a_comments">
	<abbr class="number">7</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="/politica/Junqueras-TGUE-suspengui-Parlament-Europeu_0_2383561729.html" title="Junqueras demana al TGUE que suspengui la decisi&oacute; del Parlament Europeu de deixar-lo sense esc&oacute;">Junqueras demana al TGUE que suspengui la decisió del Parlament Europeu de deixar-lo sense escó</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/cultura/Desmantellen-Josep-Maria-Subirachs-Mercurio_0_2383561726.html" title="Desmantellen la intervenci&oacute; de Josep Maria Subirachs a l&#039;edifici Mercurio">Desmantellen la intervenció de Josep Maria Subirachs a l'edifici Mercurio</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://motor.ara.cat/historia/Seat-Toledo-historia-fracas_0_2373962659.html" title="Seat Toledo, de l&#039;&egrave;xit a l&#039;oblit">Seat Toledo, de l'èxit a l'oblit</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/societat/meteo/previsions/temps-19-gener-2020-temporal_0_2383561724.html" title="A les portes d&#039;un temporal dur de pluja, neu, vent i mar">A les portes d'un temporal dur de pluja, neu, vent i mar</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/especials/portadaaportada/recull-de-portades-19-gener-2020_0_2383561723.html" title="&quot;El control ferri de la just&iacute;cia, objectiu prioritari de S&aacute;nchez&quot;, la portada de l&#039;&#039;Abc&#039;">"El control ferri de la justícia, objectiu prioritari de Sánchez", la portada de l''Abc'</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba3" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba3 -->
    </div><!-- .md-ad-dfp.md -->

    
    <!-- /mt = 1579428551 -->


<!-- /mt = 1579428646 -->

            </div><!-- .gdu.u4 -->

        </div><!-- .g-pane -->
    </div><!-- .gd-main-content -->
</div><!-- .pg-story -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium';
      //-->
</script>



                </div><!-- #main -->
            </div><!-- .page-wrap -->
        </div><!-- .page-wrap -->

        <!-- mt = 1579428784 -->
<div id="footer" class="rg-footer rg">
    <footer id="araFooter" class="ara-footer">
        <div class="ara-footer-main">

            <div class="ara-footer-block-1">

                <h1 class="ara-footer-brandhead">
                    <a class="ara-footer-lnk" href="/" title="Ara.cat">
                        <img alt="Ara.cat" src="https://www.ara.cat/static/ARAFooterRD2/images/ara-footer-logo@2x.png?hash=eb13df1768ff14c49ea54d5dcd20ea3c" width="168" height="32" />
                    </a>
                </h1><!-- .ara-footer-brandhead -->

                <div class="ara-footer-advice">

                    <div id="ara-suscribe-info-footer">
                        <h2 class="ara-footer-h2">Fes-te subscriptor</h2>
                        <p class="ara-footer-p">Gaudeix d&#039;eines exclusives i molts avantatges més</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/" class="ara-footer-btn-tx" title="Subscriu-t&#039;hi">Subscriu-t&#039;hi</a>
                        </p>
                    </div>

                    <div id="ara-suscriptor-espai-info-footer" style="display:none;">
                        <h2 class="ara-footer-h2">Espai del subscriptor</h2>
                        <p class="ara-footer-p">Explora totes les activitats i descomptes disponibles</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/espai/" class="ara-footer-btn-tx" title="Explora">Explora</a>
                        </p>
                    </div>

                    <p class="ara-footer-copy">&copy; ARA 2020</p>

                </div><!-- /.ara-footer-advice -->

            </div><!-- .ara-footer-block-1 -->

            
                                                        <div class="ara-footer-block-2 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Diari ARA</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="/manifest_fundacional.html" class="ara-footer-li-lnk" title="Manifest" target="_self" >
                                        Manifest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/contacte-publicitat.html" class="ara-footer-li-lnk" title="Publicitat" target="_self" >
                                        Publicitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/qui_som.html" class="ara-footer-li-lnk" title="Qui som" target="_self" >
                                        Qui som
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/privacitat.html" class="ara-footer-li-lnk" title="Privacitat" target="_self" >
                                        Privacitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/avis_legal.html" class="ara-footer-li-lnk" title="Avís legal" target="_self" >
                                        Avís legal
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/condicions_contractacio.html" class="ara-footer-li-lnk" title="Condicions de contractació" target="_self" >
                                        Condicions de contractació
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/contacte.html" class="ara-footer-li-lnk" title="Contacte" target="_self" >
                                        Contacte
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-2 -->
                
            
                                                        <div class="ara-footer-block-3 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Et pot interessar</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://subscripcions.ara.cat/usuari/newsletters" class="ara-footer-li-lnk" title="Newsletters" target="_self" >
                                        Newsletters
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://interactius.ara.cat/" class="ara-footer-li-lnk" title="Interactius" target="_self" >
                                        Interactius
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://itunes.apple.com/es/podcast/ara-tv/id781518720" class="ara-footer-li-lnk" title="Podcast" target="_self" >
                                        Podcast
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/vinyetes" class="ara-footer-li-lnk" title="Vinyetes" target="_self" >
                                        Vinyetes
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="http://participacio.ara.cat/passatemps/motsencreuats/" class="ara-footer-li-lnk" title="Mots encreuats" target="_self" >
                                        Mots encreuats
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/meteo/" class="ara-footer-li-lnk" title="Méteo" target="_self" >
                                        Méteo
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-3 -->
                
            
                                                        <div class="ara-footer-block-4 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Comunitats</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="/suplements/diumenge/" class="ara-footer-li-lnk" title="Diumenge" target="_self" >
                                        Diumenge
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://criatures.ara.cat/" class="ara-footer-li-lnk" title="Criatures" target="_self" >
                                        Criatures
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://emprenem.ara.cat/" class="ara-footer-li-lnk" title="Emprenem" target="_self" >
                                        Emprenem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://mengem.ara.cat/" class="ara-footer-li-lnk" title="Mengem" target="_self" >
                                        Mengem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://play.ara.cat/" class="ara-footer-li-lnk" title="Play" target="_self" >
                                        Play
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://llegim.ara.cat/" class="ara-footer-li-lnk" title="Llegim" target="_self" >
                                        Llegim
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://motor.ara.cat/" class="ara-footer-li-lnk" title="Motor" target="_self" >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://fluor.ara.cat/" class="ara-footer-li-lnk" title="Fluor" target="_self" >
                                        Fluor
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-4 -->
                
            
                                                        <div class="ara-footer-block-5 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Segueix-nos</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://twitter.com/diariara" class="ara-footer-li-lnk" title="Twitter" target="_self" >
                                        Twitter
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.facebook.com/diariARA" class="ara-footer-li-lnk" title="Facebook" target="_self" >
                                        Facebook
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.instagram.com/diariara/" class="ara-footer-li-lnk" title="Instagram" target="_self" >
                                        Instagram
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.pinterest.es/diariara/" class="ara-footer-li-lnk" title="Pinterest" target="_self" >
                                        Pinterest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.youtube.com/c/aracat" class="ara-footer-li-lnk" title="Youtube" target="_self" >
                                        Youtube
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://telegram.me/diariara/" class="ara-footer-li-lnk" title="Telegram" target="_self" >
                                        Telegram
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-5 -->
                
            
        </div><!-- .ara-footer-main -->

        <div class="ara-footer-main">
    <h2 class="ara-footer-logos-h2">Col·laboradors:</h2>
    <p class="ara-footer-logos">

                    <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/inici/" target="_blank" rel="nofollow">
                <img alt="Generalitat de Catalunya Departament de la Presidència" src="/2018/10/30/generalitat-catalunya-logo_-2.jpg?hash=d36024d5342a261308b51b9d379991850af9dee0" width="156" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.gva.es/va/inicio/presentacion" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana" src="/2018/10/30/generalitat-valenciana-logo_-2.jpg?hash=d754e1a99b7615371f197de4b4ac8fd3f37f9d22" width="101" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.sempreteua.gva.es/ca" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana - Sempre Teua" src="/2018/11/12/sempre-teua-logo.jpg?hash=6bc037de25972647f95e95ecf0a33e88404ffa5c" width="66" height="50" />
            </a>
        
    </p><!-- .ara-footer-logos -->
</div><!-- .ara-footer-main -->

    </footer><!-- .ara-footer -->

</div><!-- .rg-footer -->
<!-- /mt = 1579428784 -->


        
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Societat';
    _sf_async_config.authors = 'A.L.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/societat/irregularitat-apats-setmana-augmenta-obesitat_0_2382361856.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





        <!-- mt = 1579428726 -->
<!-- /mt = 1579428726 -->


    </div><!-- #container -->
</div><!-- #doc -->

<div id='bbt-ad-slot-Layer'></div><!-- #bbt-ad-slot-Layer -->


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=b2e88dd8b8a97523fdb4511a3db62a56" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=e6a77c12469a6bf87503ad4af712ce30" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->


<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>




<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=500" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=500&rand=1852898614" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200117_0116" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200117_0116&rand=1327707755" />
</noscript>
</body>
</html>