<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/05/04/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06" rel="shortcut icon" type="image/x-icon">

    <title>Les negociacions per renovar Messi centren les portades de la premsa esportiva</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2017-05-08T09:48:21+02:00"/>
  <meta property="article:published_time" content="2017-05-08T08:21:41+02:00"/>
  <meta property="article:section" content="Portada a portada"/>
  <meta property="article:tag" content="Recull de premsa,portades,premsa esportiva"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="El Madrid acumula 60 partits marcant com a mínim un gol, diu l&#039;&#039;As&#039;"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="negociacions,renovar,Messi,portades,esportiva"/>
  <meta name="news_keywords" content="negociacions, renovar, Messi, portades, esportiva"/>
  <meta property="og:description" content="El Madrid acumula 60 partits marcant com a mínim un gol, diu l&#039;&#039;As&#039;"/>
  <meta property="og:image" content="http://www.ara.cat/2017/05/08/imatges/Portada-maig-Mundo-Deportivo_1792030879_40671121_1200x630.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="Les negociacions per renovar Messi centren les portades de la premsa esportiva"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.ara.cat/especials/portadaaportada/negociacions-renovar-Messi-portades-esportiva_0_1792020859.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El Madrid acumula 60 partits marcant com a mínim un gol, diu l&#039;&#039;As&#039;"/>
  <meta name="twitter:image" content="http://www.ara.cat/2017/05/08/imatges/Portada-maig-Mundo-Deportivo_1792030879_40671121_1200x630.jpg"/>
  <meta name="twitter:site" content="@diariARA"/>
  <meta name="twitter:title" content="Les negociacions per renovar Messi centren les portades de la premsa esportiva"/>


    
        <!-- mt = 1494232860 -->
<link href="//static1.ara.cat/static/ARACatRD/min/ara_output_rd_min.css?hash=8dbb25f068924d3da4324c29dd84f0bd" rel="stylesheet" type="text/css" />
<!-- /mt = 1494232860 -->
    <!-- mt = 1494232860 -->
<link href="//static1.ara.cat/static/ARALogin/css/ara_partials_min.css?hash=51c609095115972de747bf23f2912fa2" rel="stylesheet" type="text/css" />
<!-- /mt = 1494232860 -->
    <!-- mt = 1494232804 -->
<link href="//static1.ara.cat/static/ARAHeaderRD2/css/ara_header_min.css?hash=fb99a718acd3055d5e68065e9cc4a728" rel="stylesheet" type="text/css" />
<!-- /mt = 1494232804 -->
    <!-- mt = 1494232804 -->
<link href="//static1.ara.cat/static/ARAFooterRD2/css/ara_footer_min.css?hash=72cdbd0a69deed5162531d9924dea3c2" rel="stylesheet" type="text/css" />
<!-- /mt = 1494232804 -->
    <!-- mt = 1494232860 -->
<link href="/css/ara-main-2d6e5312f54e362da787a9338f6e9534.css" rel="stylesheet" type="text/css" />
<!-- /mt = 1494232860 -->

    <!-- mt = 1494232501 -->
<!-- /mt = 1494232501 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Les negociacions per renovar Messi centren les portades de la premsa esportiva",
    "alternativeHeadline": "Les negociacions per renovar Messi centren les portades de la premsa esportiva",
    "articleSection": "Portada a portada",
        "author": [
		{"@type": "Person",
	    "name": "Ara.cat"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "ara.cat",
	"url":   "http://www.ara.cat"
	<!-- mt = 1494232748 -->
,"logo": {
"@type":  "ImageObject",
"url":    "http://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}<!-- /mt = 1494232748 -->
    },
    "datePublished": "2017-05-08T08:21:41+02:00",
    "dateModified": "2017-05-08T09:48:21+02:00",
    "url": "http://www.ara.cat/especials/portadaaportada/negociacions-renovar-Messi-portades-esportiva_0_1792020859.html",
    "mainEntityOfPage": "http://www.ara.cat/especials/portadaaportada/negociacions-renovar-Messi-portades-esportiva_0_1792020859.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/08/imatges/Portada-maig-Mundo-Deportivo_1792030879_40671131_340x418.jpg",
	    "width":  "340",
	    "height": "418"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/08/imatges/Portada-maig-sport_1792030880_40671213_340x407.jpg",
	    "width":  "340",
	    "height": "407"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/08/imatges/Portada-maig-Esportiu_1792030881_40671294_340x452.jpg",
	    "width":  "340",
	    "height": "452"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/08/imatges/Portada-maig-As_1792030882_40671375_340x450.jpg",
	    "width":  "340",
	    "height": "450"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/08/imatges/Portada-maig-Grada_1792030883_40671425_223x264.jpg",
	    "width":  "223",
	    "height": "264"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/08/imatges/Portada-maig-Mundo-Deportivo_1792030879_40671131_340x418.jpg",
	    "width":  "340",
	    "height": "418"},		{"@type":  "ImageObject",
	    "url":    "http://www.ara.cat/2017/05/08/imatges/Portada-maig-Mundo-Deportivo_1792030879_40671131_340x418.jpg",
	    "width":  "340",
	    "height": "418"}	    ]
            , "articleBody": "Aquestes són les portades de la premsa esportiva d&#039;aquest dilluns:Mundo Deportivo: &quot;Només falta la signatura&quot;; &quot;Pedrosa guanya a Jerez per davant de Márquez i Lorenzo&quot;Sport: &quot;Renovarà&quot;; &quot;Bogeria blanca per Vinicius&quot;L&#039;Esportiu: &quot;Hegemonia&quot;; &quot;Davant no fallen&quot;As: &quot;60 partits tocant la xarxa&quot;; &quot;Festa a Jerez: triplet espanyol&quot;La Grada: &quot;La baralla segueix&quot;; &quot;Sentenciats&quot;"
    }
</script>

        <!-- mt = 1494232860 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1494232860 -->
    <!-- mt = 1494232804 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1494232804 -->
    <!-- mt = 1494232860 -->
<script type="text/javascript" src="//static1.ara.cat/static/ARACatRD/min/ara_output_rd_min.js?hash=a679ae6055889e63cf7e51b00013ed2d"></script>
<!-- /mt = 1494232860 -->
    <!-- mt = 1494232937 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAPaywall/js/ara.paywall.js?hash=3887ce5cf8d72d891bebb8de73292cff"></script>
<!-- /mt = 1494232937 -->
    <!-- mt = 1494232804 -->
<script type="text/javascript" src="//static2.ara.cat/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1494232804 -->
    <!-- mt = 1494232937 -->
<script type="text/javascript" src="//static1.ara.cat/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1494232937 -->
    <!-- mt = 1494232937 -->
<script type="text/javascript" src="//static2.ara.cat/static/ARAComments/js/ara.comments.js?hash=20c6e9df3f026462be100fabf7b3986c"></script>
<!-- /mt = 1494232937 -->


    
    
            <link rel="alternate" title="Portada a portada" href="/rss/section/10527/" type="application/rss+xml"/>
    
            <!-- THIRD PARTY APIs -->
<!-- ADDTHIS SETUP -->
<script type="text/javascript">
	// @see	http://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
		username: "ara.cat",       // Always global to a page. (string)
		ui_508_compliant: true,    // ui-508 Accesibility Compliance (set to true)
        ui_language: "ca",
		// ui_use_css: false,
		// data_track_clickback: true,
		/* Cobrand: */
		ui_cobrand: "ARA.cat",
		ui_header_color: "#fff",
		ui_header_background: "#0175a2",
		/* custom destinations: */
		services_compact:  'email, facebook, twitter, more',
		services_expanded: 'email, facebook, twitter, more',
		services_exclude:  'print'
	};
	// init Addthis safe container
	var initAddThis = function() {
		try {
			addthis.init();
		} catch(err) { BBT.log('addthis service not available'); }
	};
	// load AddThis when DOM is ready
	// I+D: in some cases throws an error
	jQuery(window).load(function(){
		initAddThis();
	});
</script>
<!-- ADDTHIS LIB/API LOAD (CDN), ASYNCHRONOUS TRUE -->
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1"></script><!-- #async=1 -->

            
<link href="//static2.ara.cat/static/ARACatRD/images/favicons/ico60.png?hash=3f943dbeaa5e239bfdee0b48b88c485a" rel="apple-touch-icon-precomposed" />
<link href="//static1.ara.cat/static/ARACatRD/images/favicons/ico76.png?hash=b51ec2f1107288631281eed1af5dc550" rel="apple-touch-icon-precomposed" sizes="76x76" />
<link href="//static1.ara.cat/static/ARACatRD/images/favicons/ico120.png?hash=2e0fafb9f21c4a16019843f45810bcc5" rel="apple-touch-icon-precomposed" sizes="120x120" />
<link href="//static2.ara.cat/static/ARACatRD/images/favicons/ico152.png?hash=3dfd5ef3a4cdd41cd588f221fa210dba" rel="apple-touch-icon-precomposed" sizes="152x152" />
<link href="//static2.ara.cat/static/ARACatRD/images/favicons/ico180.png?hash=f9fa93426b22f450ec0c945fb93d366d" rel="apple-touch-icon-precomposed" sizes="180x180" />
<link href="//static1.ara.cat/static/ARACatRD/images/favicons/ico128.png?hash=654463ff8d85dc11f42615f9908bdb97" rel="icon" sizes="128x128" />
<link href="//static1.ara.cat/static/ARACatRD/images/favicons/ico192.png?hash=444671566f6569c5b188e7e549bbf419" rel="icon" sizes="192x192" />
<link href="//static1.ara.cat/static/ARACatRD/images/favicons/favicon.ico?hash=391a3ed487d0c90aa689df056333b3d2" rel="shortcut icon" sizes="16x16" />


            <link rel="alternate" title="Portada a portada" href="/rss/especials/portadaaportada/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="//static1.ara.cat/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/rlabspublic/ara-rummble.js"></script>
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="http://www.ara.cat/especials/portadaaportada/negociacions-renovar-Messi-portades-esportiva_0_1792020859.html"/>
            <link rel="alternate" href="http://m.ara.cat/especials/portadaaportada/negociacions-renovar-Messi-portades-esportiva_0_1792020859.html"/>
    
    <!-- BOTTOM HEAD SCRIPTS -->

</head>
<!-- t = 1494229707 -->
<body class='sticked-body'>

<!-- Google Data Layer -->
<script>

var userId =  jQuery.cookie('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = jQuery.cookie('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'free', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20170508_0079', 
    'fechaPublicacionNoticia':'08-05-2017', 
    'autorNoticia':'ara', 
    'idAutorNoticia':'36', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'microsites', 
    'subseccionNoticia':'portada a portada', 
    'etiquetaNoticia':'recull de premsa,portades,premsa esportiva', 
    'formatoNoticia':'digital', 
    'uri':'/especials/portadaaportada/negociacions-renovar-Messi-portades-esportiva_0_1792020859.html', 
    'tipoConsumo':'free', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1494194400";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.0&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- OAS SETUP begin -->
<script type="text/javascript">
<!--
     //configuration
     OAS_url = 'http://p.ara.cat/RealMedia/ads/';
     OAS_sitepage = 'ara.cat/home';
     OAS_listpos = 'Top,Frame1,Frame2,Right1,Right2,Right3,Right,TopRight,x03,Position1,Middle1,x10,Middle,Top1,Top2,x11,x12';
     OAS_target = '_top';
     //end of configuration
     OAS_version = 10;

     OAS_query='subscriber=no';
     var tipo =  jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
     if (tipo == "subscriptor") {
        OAS_query='subscriber=yes';
     }

     OAS_rn = '001234567890'; OAS_rns = '1234567890';
     OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
     function OAS_NORMAL(pos) {
     document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
     document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
}
 //-->
</script>
<script type="text/javascript">
<!--
       OAS_version = 11;
       if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
	if (OAS_version >= 11)
	document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
//-->
</script>
<script type="text/javascript">
<!--
      document.write('');
      function OAS_AD(pos) {
      if (OAS_version >= 11)
       OAS_RICH(pos);
       else
        OAS_NORMAL(pos);
	}
//-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
<script type="text/javascript">
  var jwplayerpub = true;
</script>




<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked pg-microsite">
  <div id="container">

    <div id="header" class="rg-header rg">
  <!-- mt = 1494232503 -->
<div id="header" class="rg-header rg">

  <header id="araHeader" class="ara-header ara-header-article ara-header-microsite">

    
    <div class="ara-header-cookies-advice ara-header-cf" id="headerCookiesAdvice" style="display:none;">
  <div class="limiter1">
    <p class="ara-header-message">
      L'Ara.cat utilitza "cookies" per millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
      <a href="/cookies.html" class="ara-header-lnk">Més Informació</a>
    </p>
    <p class="ara-header-buttonline">
      <a href="" class="ara-header-button-close">D'acord</a>
    </p>
  </div>
</div>

    

    
    <div class="ara-header-onsitebar">

  

  <div class="ara-header-row-first">
    <div class="limiter1">

      <div class="ara-header-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>

      
      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="http://www.ara.cat/" title="">ara.cat</a></h1>

      <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    (function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').on('keyup', function (e) {
            arrow.attr('title', $(this).val());
        });
    })();
</script>

      


      

    </div>
  </div>

  <div class="ara-header-row-main">
    <div class="limiter1">

      

      
      <h1 class="ara-header-ms-tit">
	<a class="ara-header-lnk" href="/especials/portadaaportada/" title="Portada a portada">Portada a portada</a>
      </h1>
      

      

      <div class="ara-header-holder-aux">

	
	




<span id="dev-twitterVia" data-twitterVia="diariARA"></span>

<p class="ara-header-social-tit">
  Segueix
</p>


<div class="ara-header-social">
  <a  data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=diariARA" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>








	

	<div class="ara-header-logintools">
  <ul class="ara-header-login-opts">

    

        
           <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t'hi" rel="nofollow">Subscriu-t'hi</a>
        

	

    

        
           <li id="dev-btn-espai" class="ara-header-login-mssg3" style="display:none;"><a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/espai/" target="_blank" title="Espai del subscriptor" rel="nofollow">Espai del subscriptor</a>
        

	

    

        

	
	   <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_87589002" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_87589002").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_87589002", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_87589002").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_87589002").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_87589002").attr("href", "https://www.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_87589002").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_87589002").attr("href");
        });
    }

</script>
	

    

    <li id="dev-user-dropdown" class="ara-header-opt" style="display:none;"><div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">
  <div class="ara-header-dropdown">
    <div class="ara-header-navitem-inner">
      <a class="ara-header-droptab" href="#araHeader_userlayer">
	<span id="dev-user-name"></span>
	<span class="ara-header-ico-down"> </span>
      </a>
      <div class="ara-header-droplayer">
	<ul class="ara-header-dropnav" id="araHeader_userlayer">
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://www.ara.cat/usuari/perfil/general.html" title="el meu perfil">El meu perfil</a></li>
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/usuari/newsletters" title="Newsletters">Newsletters</a></li>
	  <li class="ara-header-opt"><a id="btn-logout" class="ara-header-lnk" href="/logout.json" title="Tanca sessió" rel="nofollow">Tanca sessió</a></li>
	</ul>
      </div>
    </div>
  </div>
</div>
</li>
  </ul>
</div>


      </div>

    </div>
  </div>

</div>

    

    <div id="dev-nav-bar" class="ara-header-sticky ara-header-navbar-hide">

      <div class="ara-header-navbar">
  <div class="limiter1">

    <div class="ara-header-sticky-blk-a">
      <div class="ara-header-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>
      
      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="http://www.ara.cat/" title="">ara.cat</a></h1>

      
    </div>


    
    <div class="ara-header-sticky-blk-d">
      <div class="ara-header-navbar-tx">
	<p class="ara-header-navbar-txhight">
	  <a href="/especials/portadaaportada/" class="ara-header-lnk">Portada a portada</a>
	</p>

	
	<span id="dev-sticky-article-title"></span>
	

      </div>
    </div>
    

    

      

      


    <div class="ara-header-sticky-blk-b">
      
      




<span id="dev-twitterVia" data-twitterVia="diariARA"></span>

<p class="ara-header-social-tit">
  Comparteix
</p>


<div class="ara-header-social">
  <a target="popup" data-type="twitter" class="dev-social-share ara-header-droptab" href="http://twitter.com/share?url=" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class="dev-social-share ara-header-droptab" href="https://www.facebook.com/sharer/sharer.php?u=" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>








      

      <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    (function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').on('keyup', function (e) {
            arrow.attr('title', $(this).val());
        });
    })();
</script>

    </div>

    

  </div>
</div>


      
      <div id="dev-user-verification" class="ara-header-email-mssg nodisp">
  <div class="limiter1">
    <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">
      <span class="msg-text"> </span> recorda que has de verificar el teu e-mail per seguir fent servir el teu usuari de l'ARA.
    </a>
  </div>
</div>

      

    </div>

  </header>

  <!-- mt = 1494232853 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
  <div class="ara-header-sidenav-layer">
    <ul role="menubar">
      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/firmes/" target="_self"  title="Opinió" >Opinió</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/politica/" target="_self"  title="Política" >Política</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/internacional/" target="_self"  title="Internacional" >Internacional</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/societat/" target="_self"  title="Societat" >Societat</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/economia/" target="_self"  title="Economia" >Economia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/estils_i_gent/" target="_self"  title="Estils" >Estils</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/cultura/" target="_self"  title="Cultura" >Cultura</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/esports/" target="_self"  title="Esports" >Esports</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/media/" target="_self"  title="Mèdia" >Mèdia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/tecnologia/" target="_self"  title="Tecnologia" >Tecnologia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self"  title="Ara Data" >Ara Data</a>
      </li>
      

      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Més" >
	    Més
	    <span class="ara-header-ico-down" title="Més"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/cartes/" target="_self" title="Cartes a la Directora ">Cartes a la Directora</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/societat/meteo/" target="_self" title="La Méteo ">La Méteo</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">Interactius</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/en/" target="_self" title="Ara in English ">Ara in English</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/castells/" target="_self" title="Ara Castells ">Ara Castells</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">Blogs</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">Cartellera</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">Mots encreuats</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
	    Comunitats
	    <span class="ara-header-ico-down" title="Comunitats"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://criatures.ara.cat/" target="_self" title="Criatures ">Criatures</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/emprenem/" target="_self" title="Emprenem ">Emprenem</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://play.ara.cat/" target="_self" title="Play ">Play</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/diumenge/" target="_self" title="Diumenge ">Diumenge</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/llegim/" target="_self" title="Llegim ">Llegim</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://motor.ara.cat/" target="_self" title="Motor ">Motor</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://mengem.ara.cat/" target="_self" title="Mengem ">Mengem</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Fotografia" >
	    Fotografia
	    <span class="ara-header-ico-down" title="Fotografia"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/fotografies/" target="_self" title="Fotogaleries ">Fotogaleries</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">Mirades</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="El +" >
	    El +
	    <span class="ara-header-ico-down" title="El +"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">El + nou</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">El + vist</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">El + comentat</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self"  title="Hemeroteca" >Hemeroteca</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://botiga.ara.cat/?ref=home" target="_self"  title="Botiga" >Botiga</a>
      </li>
      

      

      
    </ul>
  </div>
</nav>
<!-- /mt = 1494232853 -->


</div>
<!-- /mt = 1494232503 -->

  <!-- mt = 1494232947 -->
<!-- /mt = 1494232947 -->

</div>


    <style type="text/css" media="screen">
      .pg-microsite .pg-microsite-wrap {
          background: #FFFFFF url('//static1.ara.cat/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41') no-repeat center top;
      }
    </style>

    <div class="pg-microsite-wrap">
      <div class="page-wrap limiter3">
	<div class="page-wrap limiter1">

	  <div id="main" class="rg-body rg">
	    <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
<div class="pg-story pg article">

  <!-- COMPOUND MASTER GRID 9-3 -->
  <div class="gd gd-main-content">
    <!-- G-PANE -->
    <div class="g-pane">

      <!-- MASTER GRID UNIT 9 (COL LEFT) -->
      <div class="gdu u8 u-first">

	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <header id="heading" class="pg-head metabar">

  
  <p class="pg-bkn-kicker">RECULL DE PREMSA</p>
  

  

  <h1 class="pg-bkn-headline">Les negociacions per renovar Messi centren les portades de la premsa esportiva</h1>

  
  <div class="pg-bkn-nutfold txt">
    <p>El Madrid acumula 60 partits marcant com a mínim un gol, diu l''As'</p>
  </div>
  

  <p class="pg-bkn-dateline">
    
    <small>
      ARA <span class="location"> Barcelona </span>
    </small>
    


    

    
    
    <time class="datetime" datetime="2017-05-08T08:21:41">Actualitzada el 08/05/2017 08:21</time>
    

    
  </p>

  <div id="toolbarV2" class="ara-toolbarV2-top md ">
    <div class="tool-set tool-set-rrss">

        <a class="lnk tool-item tool-ico-button_tw ara-tracking-share-twitter" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6ad0117b%3Fs%3Dt&via=diariARA&text=Les%20negociacions%20per%20renovar%20Messi%20centren%20les%20portades%20de%20la%20premsa%20esportiva">
            <span class="tool-ico ara-tracking-share-twitter"><span class="tx">Twitter</span></span>
        </a>

        <a class="lnk tool-item tool-ico-button_fb ara-tracking-share-facebook" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6ad0117b?s=f">
            <span class="tool-ico ara-tracking-share-facebook"><span class="tx">Facebook</span></span>
        </a>

        <span class="tool-item tool-item-counter">
            0
        </span>

        <div class="tool-item-layer-holder">
            <div class="tool-item-layer">

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_gplus ara-tracking-share-gplus" target="popup" href="https://plus.google.com/share?url=http://ara.cat/_6ad0117b?s=g">
                        <span class="tool-ico ara-tracking-share-gplus"><span class="tx">Google Plus</span></span>
                    </a>
                </span>

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_linkedin ara-tracking-share-linkedin" target="popup" href="https://www.linkedin.com/shareArticle?url=http://ara.cat/_6ad0117b?s=l">
                        <span class="tool-ico ara-tracking-share-linkedin"><span class="tx">Linked In</span></span>
                    </a>
                </span>

            </div>

            <a class="lnk tool-item tool-ico-button_more" href="">
                <span class="tool-ico"><span class="tx">Mes</span></span>
            </a>

        </div>
    </div>

    <p class="tool-set">

        <span class="cmt-info">
            <a class="lnk tool-item ara-tracking-comment" href="#a_comments">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </a>
        </span>

        <a class="lnk tool-item tool-ico-button_email addthis_button_email send" href="#" addthis:url="http://ara.cat/_6ad0117b?s=e">
            <span class="tool-ico send"><span class="tx">
Envia a un amic
</span></span>
        </a>

        

        
        <a class="lnk tool-item tool-ico-button_print imprimeix" href="/especials/portadaaportada/negociacions-renovar-Messi-portades-esportiva_0_1792020859.html?print=1">
            <span class="tool-ico imprimeix"><span class="tx">
Imprimeix
</span></span>
        </a>
        

    </p>

</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        if (ara.showNumShares.$el == null) {
            ara.showNumShares.initialize("http://www.ara.cat/especials/portadaaportada/negociacions-renovar-Messi-portades-esportiva_0_1792020859.html");
        }
    });
</script>


  <div id="editionNav" class="cp-contentnav">

  <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20170508_0079">
  <input id="navigationSectionId" type="hidden" name="sectionId" value="10527">

  <ul>

    <li id="prevLi" class="nav-item goprev" style="display: none;">
      <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
	<span class="arrow"></span>
	<span id="prevTitle" class="headline">title</span><!-- .headline -->
      </a><!-- .lnk -->
    </li><!-- .nav-item -->

    <li id="nextLi" class="nav-item gonext" style="display: none;">
      <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
	<span class="arrow"></span>
	<span id="nextTitle" class="headline">title</span><!-- .headline -->
      </a><!-- .lnk -->
    </li><!-- .nav-item -->

  </ul>
</div>

<script type="text/javascript">
  ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


	  
	  

	  

	  <div class="gd">

  <div class="gdu u8">
    <div id="folding" class="pg-body">

      <div class="mce-body">
	
	<p class="mce"> Aquestes són les portades de la premsa esportiva d'aquest dilluns:</p><p class="mce"> <a href="http://www.mundodeportivo.com" target="_blank" class="mce" rel="nofollow" target="_blank">  <strong class="mce"> Mundo Deportivo</strong></a>: "Només falta la signatura"; "Pedrosa guanya a Jerez per davant de Márquez i Lorenzo"</p><div class="media-holder insetInTheMid insetPortrait w4">
  <!-- MEDIA BLOCK INSET GALERY -->
  <figure class="inset-gallery" id="insetGallery_4352640719261409421">
    <!-- SCROLLABLE -->
    <ul class="scr-slider">
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_1792030879" href="/2017/05/08/imatges/Portada-maig-Mundo-Deportivo_1792030879_40671059_1000x1228.jpg" title=""></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2017/05/08/imatges/Portada-maig-Mundo-Deportivo_1792030879_40671084_315x388.jpg" title=""></a>
	  <img class="mrf-image" src="//static1.ara.cat/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2017/05/08/imatges/Portada-maig-Mundo-Deportivo_1792030879_40671084_315x388.jpg" title="">
	  <span class="data-item_size">315x388</span>
	  <span class="data-item_caption"></span>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
    </ul><!-- .scr-slider -->

    <!-- caption-meta (updatable) -->
    <figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
    <div class="data-target_mediainfo"> </div>

  </figure><!-- .embed-gallery -->
</div>
<p class="mce"> <a href="http://www.sport.es" target="_blank" class="mce" rel="nofollow" target="_blank">  <strong class="mce"> Sport</strong></a>: "Renovarà"; "Bogeria blanca per Vinicius"</p><div class="media-holder insetInTheMid insetPortrait w4">
  <!-- MEDIA BLOCK INSET GALERY -->
  <figure class="inset-gallery" id="insetGallery_1783749980423395062">
    <!-- SCROLLABLE -->
    <ul class="scr-slider">
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_1792030880" href="/2017/05/08/imatges/Portada-maig-sport_1792030880_40671141_1000x1197.jpg" title=""></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2017/05/08/imatges/Portada-maig-sport_1792030880_40671166_315x388.jpg" title=""></a>
	  <img class="mrf-image" src="//static1.ara.cat/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2017/05/08/imatges/Portada-maig-sport_1792030880_40671166_315x388.jpg" title="">
	  <span class="data-item_size">315x388</span>
	  <span class="data-item_caption"></span>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
    </ul><!-- .scr-slider -->

    <!-- caption-meta (updatable) -->
    <figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
    <div class="data-target_mediainfo"> </div>

  </figure><!-- .embed-gallery -->
</div>
<p class="mce"> <a href="http://www.lesportiudecatalunya.cat" target="_blank" class="mce" rel="nofollow" target="_blank">  <strong class="mce"> L'Esportiu</strong></a>: "Hegemonia"; "Davant no fallen"</p><div class="media-holder insetInTheMid insetPortrait w4">
  <!-- MEDIA BLOCK INSET GALERY -->
  <figure class="inset-gallery" id="insetGallery_1152035658154617902">
    <!-- SCROLLABLE -->
    <ul class="scr-slider">
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_1792030881" href="/2017/05/08/imatges/Portada-maig-Esportiu_1792030881_40671222_1000x1331.jpg" title=""></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2017/05/08/imatges/Portada-maig-Esportiu_1792030881_40671247_315x388.jpg" title=""></a>
	  <img class="mrf-image" src="//static1.ara.cat/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2017/05/08/imatges/Portada-maig-Esportiu_1792030881_40671247_315x388.jpg" title="">
	  <span class="data-item_size">315x388</span>
	  <span class="data-item_caption"></span>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
    </ul><!-- .scr-slider -->

    <!-- caption-meta (updatable) -->
    <figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
    <div class="data-target_mediainfo"> </div>

  </figure><!-- .embed-gallery -->
</div>
<p class="mce"> <a href="http://www.as.com" target="_blank" class="mce" rel="nofollow" target="_blank">  <strong class="mce"> As</strong></a>: "60 partits tocant la xarxa"; "Festa a Jerez: triplet espanyol"</p><div class="media-holder insetInTheMid insetPortrait w4">
  <!-- MEDIA BLOCK INSET GALERY -->
  <figure class="inset-gallery" id="insetGallery_8828381608114709598">
    <!-- SCROLLABLE -->
    <ul class="scr-slider">
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_1792030882" href="/2017/05/08/imatges/Portada-maig-As_1792030882_40671303_1000x1324.jpg" title=""></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2017/05/08/imatges/Portada-maig-As_1792030882_40671328_315x388.jpg" title=""></a>
	  <img class="mrf-image" src="//static1.ara.cat/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2017/05/08/imatges/Portada-maig-As_1792030882_40671328_315x388.jpg" title="">
	  <span class="data-item_size">315x388</span>
	  <span class="data-item_caption"></span>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
    </ul><!-- .scr-slider -->

    <!-- caption-meta (updatable) -->
    <figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
    <div class="data-target_mediainfo"> </div>

  </figure><!-- .embed-gallery -->
</div>
<p class="mce"> <strong class="mce"> <a href="http://www.diariolagrada.com/" target="_blank" class="mce" rel="nofollow" target="_blank">  La Grada</a></strong>: "La baralla segueix"; "Sentenciats"</p><div class="media-holder insetInTheMid insetPortrait w4">
  <!-- MEDIA BLOCK INSET GALERY -->
  <figure class="inset-gallery" id="insetGallery_1795965911305344262">
    <!-- SCROLLABLE -->
    <ul class="scr-slider">
      
      <li class="scr-item">
	<a class="mg dummy lightbox" rel="gallery_1792030883" href="/2017/05/08/imatges/Portada-maig-Grada_1792030883_40671384_1000x1186.jpg" title=""></a>

	<p class="data-items nodisp">
	  <a class="data-item_imageurl" rel="enclosure" href="/2017/05/08/imatges/Portada-maig-Grada_1792030883_40671409_315x388.jpg" title=""></a>
	  <img class="mrf-image" src="//static1.ara.cat/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41" data-src="/2017/05/08/imatges/Portada-maig-Grada_1792030883_40671409_315x388.jpg" title="">
	  <span class="data-item_size">315x388</span>
	  <span class="data-item_caption"></span>
	  

	  

	</p>

      </li><!-- .scr-item -->
      
    </ul><!-- .scr-slider -->

    <!-- caption-meta (updatable) -->
    <figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
    <div class="data-target_mediainfo"> </div>

  </figure><!-- .embed-gallery -->
</div>

      </div>

      <!-- mt = 1494232502 -->
<!-- BBFContentAdditionalModulesMO: board is unpublished --><!-- /mt = 1494232502 -->


      

      

      

      

      <div class="cp-itags cp">
  <p class="itag-label">Etiquetes</p>
    <ul class="taglist">
	    		    <li><a rel="tag" href="/etiquetes/recull_de_premsa.html" class="ui-link"
		           title="Recull de premsa">Recull de premsa</a></li>		    <li><a rel="tag" href="/etiquetes/portades.html" class="ui-link"
		           title="portades">portades</a></li>		    <li><a rel="tag" href="/etiquetes/premsa_esportiva.html" class="ui-link"
		           title="premsa esportiva">premsa esportiva</a></li>    </ul>
</div>


      <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_6ad0117b?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_6ad0117b%3Fs%3Dt&via=diariARA&text=Les%20negociacions%20per%20renovar%20Messi%20centren%20les%20portades%20de%20la%20premsa%20esportiva">Comparteix a twitter</a>
  
</div>

    </div>


  </div>

  <div class="gdu u8">
    <section class="pg-aux">
      <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

	<li class="col item">
	  <div class="md-item item-first nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item item-last nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

      </ol>
    </div>
  </div>

</div>

      <a name="a_comments"></a>
      



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2017/05/08/ARANWS20170508_0079/comments.json?commentsPage=1&limit=20");
  });
</script>


    </section>
  </div>

</div>


	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->
      </div><!-- .gdu.u8 -->

      <!-- MASTER GRID UNIT 4 (COL RIGHT) -->
      <div class="gdu u4 u-last">

	
	

	<!-- mt = 1494232503 -->
<!-- 10527 - 3300001 -->


<!-- mt = 1494232755 -->

    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right1');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_2013104457530669" data-index="2">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/menors-ferits-greus-explota-castell-inflable-Caldes-Malavella_0_1791421052.html" title="Mor una nena de sis anys en sortir volant un castell inflable" class="lnk gdatalayer_lomas">Mor una nena de sis anys en sortir volant un castell inflable</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/conductora-ciclistes-Valencia-beguda-drogada_0_1791421047.html" title="La conductora que ha mort dos ciclistes a Val&egrave;ncia anava beguda i drogada" class="lnk gdatalayer_lomas">La conductora que ha mort dos ciclistes a València anava beguda i drogada</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="/internacional/Macron-guanya-presidencials-segons-sondeig_0_1791421060.html" title="Emmanuel Macron, nou president de Fran&ccedil;a" class="lnk gdatalayer_lomas">Emmanuel Macron, nou president de França</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="/esports/barca/militars-escriure-himne-del-Barca_0_1792020805.html" title="Quan els militars van escriure el primer himne del Bar&ccedil;a" class="lnk gdatalayer_lomas">Quan els militars van escriure el primer himne del Barça</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/baralla-metro-barcelona-apunyalat-torax_0_1791421056.html" title="Set detinguts per una baralla al Metro que ha acabat amb un apunyalat al t&ograve;rax" class="lnk gdatalayer_lomas">Set detinguts per una baralla al Metro que ha acabat amb un apunyalat al tòrax</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">6</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/ferides-laccident-Caldes-Malavella-despres_0_1792020865.html" title="El castell inflable de Caldes no tenia el perm&iacute;s de l&#039;Ajuntament" class="lnk gdatalayer_lomas">El castell inflable de Caldes no tenia el permís de l'Ajuntament</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">7</span>
  <div class="mt">
    <h3 class="headline"><a href="/opinio/Almendralejo-Catalunya_0_1792020783.html" title="Almendralejo, 1 - Catalunya, 0" class="lnk gdatalayer_lomas">Almendralejo, 1 - Catalunya, 0</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/modest_guinjoan/" title="Modest Guinjoan" class="lnk gdatalayer_lomas">Modest Guinjoan</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">8</span>
  <div class="mt">
    <h3 class="headline"><a href="/hemerotecadiari/Diari-ARA-maig_15_1792170766.html" title="Diari ARA 08 de maig de 2017" class="lnk gdatalayer_lomas">Diari ARA 08 de maig de 2017</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">9</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/Sanchez-feina-compta-votants-Lopez_0_1792020825.html" title="S&aacute;nchez va per feina i ja compta amb els votants de L&oacute;pez" class="lnk gdatalayer_lomas">Sánchez va per feina i ja compta amb els votants de López</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/ernesto_ekaizer/" title="Ernesto Ekaizer" class="lnk gdatalayer_lomas">Ernesto Ekaizer</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">10</span>
  <div class="mt">
    <h3 class="headline"><a href="/tema_del_dia/ELECCIONS-PRESIDENCIALSMacron-president-Franca-Europa_0_1792020848.html" title="Macron president,  Fran&ccedil;a i Europa respiren" class="lnk gdatalayer_lomas">Macron president,  França i Europa respiren</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/esports/Barca-sadhereix-Pacte-Nacional-Referendum_0_1790821126.html" title="El Bar&ccedil;a s&#039;adhereix al Pacte Nacional pel Refer&egrave;ndum" class="lnk">El Barça s'adhereix al Pacte Nacional pel Referèndum</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/esports/Barca-sadhereix-Pacte-Nacional-Referendum_0_1790821126.html#a_comments">
	<abbr class="number">30</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/Asens-considera-PDECat-obstacle-referendum_0_1791421036.html" title="Asens considera que el PDECat &eacute;s un &quot;obstacle&quot; per ampliar el suport al refer&egrave;ndum" class="lnk">Asens considera que el PDECat és un "obstacle" per ampliar el suport al referèndum</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/Asens-considera-PDECat-obstacle-referendum_0_1791421036.html#a_comments">
	<abbr class="number">52</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/Albiol-Forcadell-mereix-declarant-TSJC_0_1791421043.html" title="Albiol diu que Forcadell es mereix estar &quot;declarant davant del TSJC&quot;" class="lnk">Albiol diu que Forcadell es mereix estar "declarant davant del TSJC"</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/Albiol-Forcadell-mereix-declarant-TSJC_0_1791421043.html#a_comments">
	<abbr class="number">51</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/opinio/tuit-dHector-Lopez-Bofill_0_1792020785.html" title="El tuit d&rsquo;H&egrave;ctor L&oacute;pez Bofill" class="lnk">El tuit d’Hèctor López Bofill</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/opinio/tuit-dHector-Lopez-Bofill_0_1792020785.html#a_comments">
	<abbr class="number">16</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/opinio/Almendralejo-Catalunya_0_1792020783.html" title="Almendralejo, 1 - Catalunya, 0" class="lnk">Almendralejo, 1 - Catalunya, 0</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/opinio/Almendralejo-Catalunya_0_1792020783.html#a_comments">
	<abbr class="number">12</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">6</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/internacional/collegis-electors-eleccions-franceses-incidents_0_1791421029.html" title="Forta caiguda de la participaci&oacute; a Fran&ccedil;a: quatre punts menys que a la primera volta" class="lnk">Forta caiguda de la participació a França: quatre punts menys que a la primera volta</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/internacional/collegis-electors-eleccions-franceses-incidents_0_1791421029.html#a_comments">
	<abbr class="number">9</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">7</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/cas-Forcadell-assaig-mobilitzacio-permanent_0_1792020792.html" title="El cas Forcadell, el primer assaig de la mobilitzaci&oacute; permanent" class="lnk">El cas Forcadell, el primer assaig de la mobilització permanent</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/cas-Forcadell-assaig-mobilitzacio-permanent_0_1792020792.html#a_comments">
	<abbr class="number">15</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">8</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/opinio/maig-mal-explicar_0_1792020782.html" title="8/5: De mal explicar" class="lnk">8/5: De mal explicar</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/opinio/maig-mal-explicar_0_1792020782.html#a_comments">
	<abbr class="number">9</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">9</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/opinio/Marine-Le-Pen-trampes-llenguatge_0_1792020833.html" title="Marine Le Pen i les trampes del llenguatge" class="lnk">Marine Le Pen i les trampes del llenguatge</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/opinio/Marine-Le-Pen-trampes-llenguatge_0_1792020833.html#a_comments">
	<abbr class="number">8</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">10</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/opinio/ha-dincomodar-Maduro-lestelada_0_1792020790.html" title="&iquest;Ens ha d&rsquo;incomodar Maduro amb l&rsquo;estelada?" class="lnk">¿Ens ha d’incomodar Maduro amb l’estelada?</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/opinio/ha-dincomodar-Maduro-lestelada_0_1792020790.html#a_comments">
	<abbr class="number">7</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right2');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="/politica/Milers-persones-tornen-acompanyar-Forcadell_0_1792020861.html" title="&quot;No esteu sols&quot;: el clam de suport del sobiranisme a Forcadell i Sim&oacute;">"No esteu sols": el clam de suport del sobiranisme a Forcadell i Simó</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/politica/marxa-caixa-solidaritat-condemnats-Proces_0_1792020871.html" title="En marxa la caixa de solidaritat pels condemnats pel Proc&eacute;s">En marxa la caixa de solidaritat pels condemnats pel Procés</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/internacional/Macron-Franca-Reaccions-Europa-LePen_0_1792020858.html" title="Els l&iacute;ders mundials celebren la vict&ograve;ria de Macron: &quot;Esperem treballar conjuntament&quot;">Els líders mundials celebren la victòria de Macron: "Esperem treballar conjuntament"</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/economia/Almirall-retalla-benefici-trimestre_0_1792020868.html" title="Almirall retalla un 10% el seu benefici el primer trimestre">Almirall retalla un 10% el seu benefici el primer trimestre</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/societat/ferides-laccident-Caldes-Malavella-despres_0_1792020865.html" title="El castell inflable de Caldes no tenia el perm&iacute;s de l&#039;Ajuntament">El castell inflable de Caldes no tenia el permís de l'Ajuntament</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right3');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    <!-- /mt = 1494232755 -->


<!-- /mt = 1494232503 -->

      </div><!-- .gdu.u4 -->

    </div><!-- .g-pane -->
  </div><!-- .gd-main-content -->
  <!-- COMPOUND MASTER GRID 8-4 -->

</div><!-- .pg-story -->
<!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'free';
      //-->
</script>


	  </div><!-- #main -->

	</div><!-- .page-wrap -->
      </div><!-- .limiter3 -->
    </div><!-- .pg-microsite-wrap -->

    <!-- mt = 1494232502 -->
<footer id="araFooter" class="ara-footer">
  <div class="ara-footer-main">
    <div class="limiter1">

      <ul class="ara-footer-advice">
	<li class="ara-header-opt" id="dev-btn-suscribe-footer"><a title="Subscriu-t'hi" href="https://subscripcions.ara.cat/" class="ara-header-lnk" target="_blank" rel="nofollow">Subscriu-t'hi</a></li>
	<li style="display:none;" class="ara-header-login-mssg3" id="dev-btn-espai-footer"><a title="Espai del subscriptor" href="https://subscripcions.ara.cat/espai/" class="ara-header-mssg-tx" target="_blank" rel="nofollow">Espai del subscriptor</a></li>

	<li id="dev-btn-accedeix-footer" class="ara-header-opt">
  <a id="lightboxLoginBtn_1490080104" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1490080104").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1490080104", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1490080104").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == "" && jQuery("#lightboxLoginBtn_1490080104").closest("#comentslogin_form").length == 1) {
                backUrl = window.location.href + "#comments";
            }

            jQuery("#lightboxLoginBtn_1490080104").attr("href", "https://www.ara.cat/login.html?backURL=" + backUrl);
        }

        jQuery("#lightboxLoginBtn_1490080104").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1490080104").attr("href");
        });
    }

</script>



      </ul>

      <div class="ara-footer-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>

      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="http://www.ara.cat/" title="">ara.cat</a></h1>


      <p class="ara-footer-links">

	<small class="ara-footer-copy">&copy; ARA</small>

	
	<a class="ara-footer-lnk" href="/manifest_fundacional.html" title="Manifest fundacional"  rel="nofollow">Manifest fundacional</a>
	<span class="ara-footer-pipe"> | </span>
	
	<a class="ara-footer-lnk" href="/qui_som.html" title="Qui som"  rel="nofollow">Qui som</a>
	<span class="ara-footer-pipe"> | </span>
	
	<a class="ara-footer-lnk" href="/publicitat.html" title="Publicitat"  rel="nofollow">Publicitat</a>
	<span class="ara-footer-pipe"> | </span>
	
	<a class="ara-footer-lnk" href="/avis_legal.html" title="Av&iacute;s legal"  rel="nofollow">Avís legal</a>
	<span class="ara-footer-pipe"> | </span>
	
	<a class="ara-footer-lnk" href="/contacte.html" title="Contacte"  >Contacte</a>
	<span class="ara-footer-pipe"> | </span>
	

	
	
	<a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/" rel="nofollow">
	  <img alt="Generalitat de Catalunya Departament de la Presidència" src="//static1.ara.cat/static/ARAFooterRD2/css/images/ara-footer_logo-generalitat.png?hash=eb2ca0bed62892dddb634aa9807f24af" width="167" height="22" />
	</a>
	

      </p>

      
      



      

    </div>
  </div>

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- /mt = 1494232502 -->

    
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Portada a portada';
    _sf_async_config.authors = 'ARA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/especials/portadaaportada/negociacions-renovar-Messi-portades-esportiva_0_1792020859.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>



    <!-- mt = 1494232677 -->
<!-- /mt = 1494232677 -->


  </div>
</div>

<script src="//static2.ara.cat/static/ARACatRD/js/ara.inits_min.js?hash=082ea6c467ba76c65b932198f374b392" type="text/javascript"></script>
<script src="//static2.ara.cat/static/ARACatRD/js/ara.prj.inits_min.js?hash=d9da1c5a514aac9059099ee42aa1439d" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="//static1.ara.cat/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->


<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>




<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10527" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10527&rand=678700914" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20170508_0079" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20170508_0079&rand=1674770368" />
</noscript>
</body>
</html>