<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <link rel="apple-touch-icon" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <title>TV3 busca el millor monument de Catalunya</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2021-01-09T15:48:31+01:00"/>
  <meta property="article:published_time" content="2021-01-09T14:59:22+01:00"/>
  <meta property="article:section" content="Mèdia"/>
  <meta property="article:tag" content="TV3"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="La televisió pública estrena avui ‘Batalla monumental’, un concurs que divulga el patrimoni del país"/>
  <meta property="fb:app_id" content="126060507473275"/>
  <meta property="fb:page_id" content="146043418739497"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="mèdia, mitjans de comunicació, televisió, ràdio, premsa, diaris, internet, web, Corporació Catalana de Mitjans Audiovisuals, CCMA, Catalunya Ràdio, RAC 1, TV3, TVE, Telecinco, Antena 3"/>
  <meta name="news_keywords" content="TV3, busca, millor, monument, Catalunya"/>
  <meta property="og:description" content="La televisió pública estrena avui ‘Batalla monumental’, un concurs que divulga el patrimoni del país"/>
  <meta property="og:image" content="https://www.ara.cat/2021/01/09/media/Medina-Roger-Gracia-Candela-Figueras_2597150474_76749235_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="TV3 busca el millor monument de Catalunya"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/media/TV3-busca-millor-monument-Catalunya_0_2597140445.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="La televisió pública estrena avui ‘Batalla monumental’, un concurs que divulga el patrimoni del país"/>
  <meta name="twitter:image" content="https://www.ara.cat/2021/01/09/media/Medina-Roger-Gracia-Candela-Figueras_2597150474_76749235_651x366.jpg"/>
  <meta name="twitter:site" content="@ARA_media"/>
  <meta name="twitter:title" content="TV3 busca el millor monument de Catalunya"/>


    
        <!-- mt = 1610209258 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=466d02651a92f3f925ea6c9fa8159329" rel="stylesheet" type="text/css" />
<!-- /mt = 1610209258 -->
    <!-- mt = 1610209258 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1610209258 -->
    <!-- mt = 1610209428 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=8204677305efe5fbb46582094895fcb4" rel="stylesheet" type="text/css" />
<!-- /mt = 1610209428 -->
    <!-- mt = 1610209428 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=85c9453aced5b7974c8a414a4a67c183" rel="stylesheet" type="text/css" />
<!-- /mt = 1610209428 -->

<!-- mt = 1610209428 -->
<!-- /mt = 1610209428 -->

<!-- mt = 1610209489 -->
<link href="/css/ara-main-dcba40fad1d5aba0e519aed20c8170e1.css" rel="stylesheet" type="text/css" /><!-- /mt = 1610209489 -->

    <!-- mt = 1610209243 -->
<!-- /mt = 1610209243 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1610209428 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1610209428 -->
    <!-- mt = 1610209429 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1610209429 -->
    <!-- mt = 1610209256 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=4a3f08bf4204c663be18749a2eb4bcb4"></script>
<!-- /mt = 1610209256 -->
    <!-- mt = 1610209451 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=a81657429ea19c17f51f0b55962faafd"></script>
<!-- /mt = 1610209451 -->
    <!-- mt = 1610209429 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1610209429 -->
    <!-- mt = 1610209451 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1610209451 -->
    <!-- mt = 1610209299 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=e9e871e8a3c9eb243b63ffe64960f321"></script>
<!-- /mt = 1610209299 -->


    
            <link rel="alternate" title="Mèdia" href="/rss/section/900/" type="application/rss+xml"/>
    

            <link rel="alternate" title="Mèdia" href="/rss/media/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/media/TV3-busca-millor-monument-Catalunya_0_2597140445.html"/>
            <link rel="amphtml" href="https://m.ara.cat/media/TV3-busca-millor-monument-Catalunya_0_2597140445.amp.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ara.cat/media/TV3-busca-millor-monument-Catalunya_0_2597140445.html"/>
    
    <!-- mt = 1610209429 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1610209429 -->
<script>
    window.dataLayer = window.dataLayer || [];
</script>

<script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">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</script>
<script>
(function () {
  var domain = "https://www.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1610203716 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a
        href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                    <div class="paywall-info__tooltip">
                        <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                        <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                        <div class="paywall-info__tooltip--message">
                            <p>Tens accés a 5 articles mensuals gratuïts.</p>
                            <span class="arrow"></span>
                            <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                        </div>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>


<!-- Google Data Layer -->
<script>

    var cookie = (function () {
        if (typeof app  != "undefined" && app.cookie) {
            return {
                get: function (name) {
                    return app.cookie.get(name);
                }
            }
        } else {
            return {
                get: function (name) {
                    return jQuery.cookie(name)
                }
            }
        }
    })();

    var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
    if (userId == null) {
        userId = "";
    }

    var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
    var tipoUsuario = "no registrado";
    if (tipo == "subscriptor") {
        tipoUsuario = "registrado suscrito";
    } else if (tipo == "normal") {
        tipoUsuario = "registrado no suscrito";
    }

    var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
    var dataLayerObject = {
        'idUsuario':userId,
        'tipoUsuario':tipoUsuario,
        'tipoUsuarioCMS': cmsUserType,
        
        'dominio':'www.ara.cat', 
        'tipoContenido':'premium', 
        'tipoContenidoNoticia':'noticia', 
        'idNoticia':'ARANWS20210109_0185', 
        'fechaPublicacionNoticia':'09-01-2021', 
        'autorNoticia':'alejandra palés', 
        'idAutorNoticia':'171', 
        'tipoEditorNoticia':'redactor', 
        'seccionNoticia':'mèdia', 
        'subseccionNoticia':'', 
        'etiquetaNoticia':'tv3', 
        'formatoNoticia':'digital', 
        'uri':'/media/TV3-busca-millor-monument-Catalunya_0_2597140445.html', 
        'tipoNoticia':'', 
        'tipoConsumo':'premium_not_allowed', 
        'tiempoLectura':'4', 
    };

    if (typeof ARA !== "undefined"
        && typeof ARA.paywall !== "undefined") {
        dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
    }

    var publishDate = "1610146800";
    if (!isNaN(parseFloat(publishDate))
        && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayerObject.diasPublicacionNoticia = days;
    }

    dataLayer = dataLayer.concat([dataLayerObject]);

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
    <div id="container">

        <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

                            
    <!-- mt = 1610209244 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->

    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu gly-burguer" href="#"></a><!-- /.ara-header-ico-menu -->
            </div><!-- .ara-header-burger -->

                            <h1 class="ara-header-brandhead-min">
    <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">ara.cat</a>
</h1>
            
            
            
            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-first -->

    <!-- mt = 1610209361 -->
<!-- /mt = 1610209361 -->

    <div class="ara-header-row-main">
        <div class="limiter1">

                            <div class="ara-header-mg-promo ara-header-mg-section">
                    <p class="ara-header-mg-promo-inner">
                        <a href="https://www.ara.cat/media/" class="ara-header-lnk">
                            <img class="ara-header-mg" src="https://www.ara.cat/2016/02/18/media.jpg?hash=4f7793f28470418e9d1bfd884c23fdc47914a695" alt="MÈDIA"/>
                        </a>
                    </p>
                </div>
            
            
            <div class="ara-header-holder-aux">

                




<span id="dev-twitterVia" data-twitterVia="ARA_media"></span>

<p class="ara-header-social-tit">
    Segueix Mèdia
</p>


<div class="ara-header-social">
    <a target="_blank" data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=ARA_media" rel="nofollow">
        <span class="gly-o-tw ara-header-rounded-ico  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="_blank" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
        <span class="gly-o-fb ara-header-rounded-ico ara-tracking-social-facebook"> </span>
    </a>
</div>








                <!-- mt = 1610209254 -->
<div class="ara-header-logintools">
    <ul class="ara-header-login-opts">

                <li id="dev-message1" class="ara-header-login-mssg2" style="display:none;">
            <a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/tarifes?IC=banner_sticker-web.C-cada-moment" target="_blank" title="Només 59 €/any" rel="nofollow">
                Només 59 €/any
            </a>
        </li>
                <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;">
            <a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t&#039;hi" rel="nofollow">
                Subscriu-t&#039;hi
            </a>
        </li>
        
        <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_752760718" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_752760718").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_752760718", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_752760718").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_752760718").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_752760718").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_752760718").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_752760718").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_752760718").attr("href");
        });
    }

</script>


        <li id="dev-user-dropdown">

    <div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">

        <a class="ara-header-droptab" href="#araHeader_userlayer">
            <span id="dev-user-name"></span>
            <span class="ara-header-avatar">
                <img id="ara-header-avatar-img" class="ara-header-mg" src="/static/ARACat/images/ara_ajax-loader.gif?hash=ce8820d549ce4a443d349aff8ec2f198" width="30" height="30" alt="Foto de ..." style="display:none;" />
                <span id="ara-header-avatar-letter" class="ara-header-letter" style="display:none;"></span>
            </span>
        </a><!-- .ara-header-usr -->

        <div class="ara-header-droplayer">

            <ul class="ara-header-dropnav list-user-menu" id="araHeader_userlayer">

    <li class="nou">
        <a href="https://subscripcions.ara.cat/promocions/mgm" class="lnk" title="Convida un amic">Convida un amic</a>
    </li>

    <li>
        <a href="https://www.ara.cat/usuari/perfil/general.html" class="lnk" title="Dades personals">Dades personals</a>
    </li>

                <li id="targeta-header-menu-item">
            <a href="https://www.ara.cat/usuari/perfil/targeta.html" class="lnk" title="Targeta de subscriptor">Targeta de subscriptor</a>
        </li>
    
    <li>
        <a href="https://subscripcions.ara.cat/usuari/newsletters" class="lnk" title="Newsletters">Newsletters</a>
    </li>

    <li>
        <a href="https://www.ara.cat/usuari/perfil/autor.html" class="lnk" title="Firmes que segueixes">Firmes que segueixes</a>
    </li>

    <script id="araUserMenuBookmarkLastDummy" type="text/x-underscore-template">
        <li class="saved">
            <a id="ara-user-bookmark-total" href="https://www.ara.cat/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats (0)</a>
        </li>

        <li id="ara-user-bookmark-last" class="new-aux">
            <span id="ara-user-bookmark-last-dummy">
                En aquest espai apareixerà el teu últim contingut guardat
            </span>
        </li>
    </script>

        <script id="araUserMenuBookmarkLastContent" type="text/x-underscore-template">
        <li class="saved">
            <a id="ara-user-bookmark-total" href="https://www.ara.cat/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats ([[numBookmarks]])</a>
        </li>

        [[#url]]
        <li id="ara-user-bookmark-last" class="new">
            <article id="ara-user-bookmark-last-content" class="md-news">
                [[#imageUrl]]
                <div class="inset-right ara-user-bookmark-last-image">
                    <figure class="media-image r16-9" itemscope="" itemtype="http://schema.org/ImageObject">
                        <img class="photo loaded" src="[[imageUrl]]" width="117" height="66">
                        <a class="oop-link" href="[[url]]"></a>
                    </figure><!-- .media-image -->
                </div><!-- .inset-left -->
                [[/imageUrl]]

                [[#title]]
                <div class="i-block">
                    <h1 class="headline e3">
                        <a class="lnk ara-user-bookmark-last-title ara-user-bookmark-last-url" href="[[url]]">[[title]]</a>
                    </h1>
                </div><!-- .i-block -->
                [[/title]]
            </article>
        </li>
        [[/url]]
    </script>
    
    
    <li id="dev-btn-espai-header">
        <a class="user-button button-subscript ara-button-subscript" href="https://subscripcions.ara.cat/espai/" title="Espai del subscriptor">Espai del subscriptor</a>
    </li>

    <li>
        <a id="btn-logout" class="user-button button-logout dev-logout" href="https://www.ara.cat/logout.json" title="Tanca sessió" rel="nofollow" data-url="https://www.ara.cat/logout.json">
            Tancar sessió
        </a>
    </li>

</ul><!-- .ara-header-dropnav -->

        </div><!-- .ara-header-droplayer -->

    </div><!-- .ara-header-usrbox -->

</li>

    </ul>
</div>
<!-- /mt = 1610209254 -->

            </div><!-- .ara-header-holder-aux -->

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-main -->

</div><!-- .ara-header-onsitebar -->
<!-- /mt = 1610209244 -->

    <div id="ara-user-verification" class="ara-header-email-mssg">
    <div class="limiter1 nodisp">
        <span class="ara-user-verification-nick"></span>, recorda que has de <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">verificar el teu e-mail</a> per seguir fent servir el teu <a href="https://www.ara.cat/usuari/perfil/general.html" title="usuari de l’ARA">usuari de l’ARA</a>.
    </div><!-- /.limiter1 -->
</div><!-- /#ara-user-verification -->

            <!-- mt = 1610209448 -->

<div class="ara-header-sticky ">

    <div class="ara-header-navbar">
        <div class="limiter1">

            <div class="ara-header-sticky-blk-a">

                <div class="ara-header-burger">
                    <a class="ara-header-ico-menu gly-burguer" href="#"></a>
                </div><!-- .ara-header-burger -->

                                    <h1 class="ara-header-brandhead-min ara-header-brandhead-min-home">
                        <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">
                            ara.cat
                        </a>
                    </h1>
                
                
                
            </div><!-- .ara-header-sticky-blk-a -->

            
                <!-- mt = 1610209448 -->
<nav id="nav" class="ara-header-nav">
    <ul>
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://www.ara.cat/oci/les-millors-series" target="_self" title="Sèries" >
                    
                    Sèries
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://interactius.ara.cat/audiencies/" target="_self" title="Audiències TV" >
                    
                    Audiències TV
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/etiquetes/pareu_maquines.html" target="_self" title="Pareu màquines" >
                    
                    Pareu màquines
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/etiquetes/mediarama.html" target="_self" title="Mediarama" >
                    
                    Mediarama
                </a>
            </li>
        
        
        </ul>
</nav><!-- .ara-header-nav -->
<!-- /mt = 1610209448 -->
            
        </div><!-- .limiter1 -->
    </div><!-- .ara-header-navbar -->

    <!-- /mt = 1610209448 -->

         <!-- mt = 1610203722 -->
    
                <!-- mt = 1610209448 -->
<!-- /mt = 1610209448 -->
    <!-- /mt = 1610203722 -->


    </div><!-- .ara-header-sticky -->
        
</header>

<!-- mt = 1610209429 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
    <div class="ara-header-sidenav-layer">
        <ul role="menubar">
            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/firmes/" target="_self" title="Opinió" >
                    Opinió
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/politica/" target="_self" title="Política" >
                    Política
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/internacional/" target="_self" title="Internacional" >
                    Internacional
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/societat/" target="_self" title="Societat" >
                    Societat
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/economia/" target="_self" title="Economia" >
                    Economia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/cultura/" target="_self" title="Cultura" >
                    Cultura
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/esports/" target="_self" title="Esports" >
                    Esports
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/media/" target="_self" title="Mèdia" >
                    Mèdia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/estils/" target="_self" title="Estils" >
                    Estils
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/gent/" target="_self" title="Gent" >
                    Gent
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self" title="Ara Data" >
                    Ara Data
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/tecnologia/" target="_self" title="Tecnologia" >
                    Tecnologia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/videos/" target="_self" title="Vídeo" >
                    Vídeo
                </a>
            </li>
            

            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
                        Foto
                        <span class="ara-header-ico-down gly-next" title="Foto" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/fotografies/" target="_self" title="Fotogaleries ">
                                    Fotogaleries
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">
                                    Mirades
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
                        Comunitats
                        <span class="ara-header-ico-down gly-next" title="Comunitats" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">
                                    Criatures
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://emprenem.ara.cat/" target="_self" title="Emprenem ">
                                    Emprenem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/llegim/" target="_self" title="Llegim ">
                                    Llegim
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">
                                    Motor
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">
                                    Mengem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/diumenge/" target="_self" title="Diumenge ">
                                    Diumenge
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/ciencia/" target="_self" title="Ciència ">
                                    Ciència
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://fluor.ara.cat/" target="_self" title="Fluor ">
                                    Fluor
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/arafeminismes/" target="_self" title="Feminismes ">
                                    Feminismes
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Més" >
                        Més
                        <span class="ara-header-ico-down gly-next" title="Més" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/investigacio.html" target="_self" title="Bústia d'investigació ">
                                    Bústia d'investigació
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/cartes/" target="_self" title="Cartes a la Directora ">
                                    Cartes a la Directora
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/societat/meteo/" target="_self" title="La Méteo ">
                                    La Méteo
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">
                                    Interactius
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/en/" target="_self" title="Ara in English ">
                                    Ara in English
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/es/" target="_self" title="Ara en Castellano ">
                                    Ara en Castellano
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/castells/" target="_self" title="Ara Castells ">
                                    Ara Castells
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/vinyetes/" target="_self" title="Vinyetes ">
                                    Vinyetes
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">
                                    Blogs
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">
                                    Cartellera
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">
                                    Mots encreuats
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="El +" >
                        El +
                        <span class="ara-header-ico-down gly-next" title="El +" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">
                                    El + nou
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">
                                    El + vist
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">
                                    El + comentat
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self" title="Hemeroteca" >
                    Hemeroteca
                </a>
            </li>
            

            

            
        </ul>
    </div>
</nav>
<!-- /mt = 1610209429 -->

<!-- mt = 1610209491 -->
<div class="ara-header-breaking" id="araHeader_breaking">
  <div class="limiter1">
    <h2 class="ara-header-breaking-title">COVID-19</h2>
    <p class="ara-header-breaking-headline">
      	<a class="ara-header-lnk" href="https://www.ara.cat/societat/Confinament-municipal-comerc-tancat-cap-setmana-noves-mesures-coronavirus-covid-19_0_2594140689.html" >Consulta aquí quines són les restriccions vigents a Catalunya</a>
          </p>
  </div>
</div>
<!-- /mt = 1610209491 -->
</div>


        <div class="sticker">
            <div class="sticker limiter rg">
    <div class="ad-sticky-lt">
        <div class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyLeft" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyLeft -->
            </div><!-- .md-ad-dfp.md -->
        </div><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

<div class="sticker limiter rg">
    <div class="ad-sticky-rt">
        <dl class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyRight" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyRight -->
            </div><!-- .md-ad-dfp.md -->
        </dl><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

        </div><!-- .sticker -->

        <div class="page-wrap limiter3">
            <div class="page-wrap limiter1">
                <div id="main" class="rg-body rg">

                    <div class="pg-story pg article">
    <div class="gd gd-main-content">
        <div class="g-pane">

            <article>
                <div class="gdu u8 u-first">

                    <div id="content" class="pg-content">

                        <header id="heading" class="pg-head metabar">

    
    <p class="pg-bkn-kicker">TELEVISIÓ</p>
    

    

    <h1 class="pg-bkn-headline">TV3 busca el millor monument de Catalunya</h1>

    
    <div class="pg-bkn-nutfold txt">
        <p>La televisió pública estrena avui ‘Batalla monumental’, un concurs que divulga el patrimoni del país</p>
    </div>
    

    <p class="pg-bkn-dateline">
            <span class="reading gly-ulleres" title="Temps de lectura">4 min.</span>
            <span class="location">Barcelona</span>
            <time class="datetime" datetime="2021-01-09CET14:59:22">09/01/2021 14:59</time>
    
    </p>


    <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20210109_0185">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="900">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


<div class="inline-lightbox">
    <div id="lightboxFollow">
        <aside class="md-follow md">
            <h1 class="md-follow-title ara-author-title"></h1>
            <p class="md-follow-buttons">
                <a href="https://www.ara.cat/login.html" class="lnk ara-author-login-btn" title="Ja en tinc un">Ja en tinc un</a>
                <a href="https://subscripcions.ara.cat/usuari/registre" class="lnk ara-author-register-btn" title="Crear-ne un gratis">Crear-ne un gratis</a>
            </p><!-- /.md-follow-buttons -->
        </aside><!-- /.md-follow.md -->
    </div><!-- /#lightboxFollow -->
</div><!-- /.inline-lightbox -->



                        
                        

                        <div class="gd">
                            <div class="gdu u8">

                                <div id="toolbarV3" class="ara-toolbarV3 md">

                                    

    <div class="author-set">
        <div class="mt">
            <span class="author">ALEJANDRA PALÉS</span>
                    </div><!-- /.mt -->
    </div><!-- /.author-set -->



                                    <div class="tool-set">

    <a class="lnk ara-tracking-comment" href="#a_comments">
            <span class="gly-comentari">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </span>
    </a><!-- /.lnk -->

    <p class="lnk tool-trigger">
        <span class="gly-share">Comparteix</span>
        <span class="tool-layer">

            <a class="lnk" target="popup"
               href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9acd37dd?s=f">
                <span class="gly-c-fb">Facebook</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9acd37dd%3Fs%3Dt&amp;via=ARA_media&amp;text=TV3%20busca%20el%20millor%20monument%20de%20Catalunya">
                <span class="gly-c-tw">Twitter</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="https://web.whatsapp.com/send?text=TV3%20busca%20el%20millor%20monument%20de%20Catalunya%3A%20http%3A%2F%2Fara.cat%2F_9acd37dd">
                <span class="gly-c-wp">Whatsapp</span>
            </a><!-- /.lnk -->

            <a class="lnk send" href="mailto:?subject=Diari ARA: TV3 busca el millor monument de Catalunya&amp;body=TV3 busca el millor monument de Catalunya - http://ara.cat/_9acd37dd?s=e">
                <span class="gly-mail">Mail</span>
            </a><!-- /.lnk -->
        </span><!-- /.tool-layer -->
    </p><!-- /.lnk -->

            <a id="ara-user-bookmark-btn"
   class="lnk ara-user-bookmark-cnt"
   data-contentid="ARANWS20210109_0185"
   href="#">
  <span class="gly-save ara-user-bookmark-text">Guarda</span>
</a><!-- /.lnk -->    
</div><!-- /.tool-set -->


                                </div><!-- /#toolbarV3.ara-toolbarV3.md -->

                                

                                <div class="media-holder">

    

    

    
    <figure class="inset-gallery" id="insetGallery_7823520861477065386">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_7823520861477065386" href="/2021/01/09/media/Medina-Roger-Gracia-Candela-Figueras_2597150474_76749223_1500x1000.jpg"
			   title="Ivan Medina, Roger de Gràcia i Candela Figueras / CCMA"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="/2021/01/09/media/Medina-Roger-Gracia-Candela-Figueras_2597150474_76749235_651x366.jpg" title="Ivan Medina, Roger de Gràcia i Candela Figueras / CCMA"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="/2021/01/09/media/Medina-Roger-Gracia-Candela-Figueras_2597150474_76749223_1500x1000.jpg" title="Ivan Medina, Roger de Gràcia i Candela Figueras / CCMA">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">Ivan Medina, Roger de Gràcia i Candela Figueras / CCMA</span>
                
				<em class="data-item_meta">Ivan Medina, Roger de Gràcia i Candela Figueras / CCMA</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
    

    

    

    

</div><!-- .media-holder -->


                                <div id="folding" class="pg-body">

                                    <div class="mce-body">
                                        
                                        <p class="mce"> ¿Quin és el momument preferit dels catalans? Aquesta és la pregunta a la qual vol donar resposta <em class="mce"> Batalla monumental</em>, la nova proposta de TV3 per al <em class="mce"> prime time</em> que arrenca aquest diumenge. Comandat per Roger de Gràcia, es tracta d’un concurs que farà competir en sis duels alguns dels monuments més representatius de Catalunya.</p><p class="mce"> La mecànica del concurs és senzilla: en cada capítol s’enfrontaran dos monuments de tipologia similar. Els dos reporters del programa, Candela Figueras i Ivan Medina, seran els encarregats de buscar els arguments a favor de cada un d’ells i aconseguir que el que els ha sigut adjudicat resulti vencedor. <em class="mce"> Batalla monumental</em> és, de fet, la versió televisiva d’un concurs digital de la revista <em class="mce"> Sàpiens</em>, publicació de la cooperativa Som, també responsable de la producció l’espai televisiu.</p><p class="mce"> El programa és un concurs però també un vehicle per divulgar el patrimoni de Catalunya. “A mi em fascina el coneixement, aquesta idea de no parar de descobrir coses al llarg de la vida”, explica Roger de Gràcia, que assegura que defensar i estimar el patrimoni també es pot fer des de l’humor. “Al final, el programa té humor i rigor i jo m’hi sento absolutament còmode perquè és la meva manera de mirar el món”, reflexiona el presentador. De Gràcia, que actualment també dirigeix i presenta l’<em class="mce"> Estat de Gràcia</em> a Catalunya Ràdio, està convençut que <em class="mce"> Batalla monumental</em> ha sabut trobar l’equilibri entre l’entreteniment i la divulgació. Els responsables del programa asseguren que quan es van plantejar <em class="mce"> Batalla monumental</em> ho van fer seguint la màxima de la BBC d’entretenir per divulgar i no divulgar per entretenir. El programa va ser un dels projectes seleccionats de la convocatòria posada en marxa per la Corporació Catalana de Mitjans Audiovisuals i el departament de Cultura de la Generalitat per reactivar el teixit audiovisual de Catalunya.</p><h2 class="mce lead">El públic serà el jurat</h2><p class="mce"> Tot concurs necessita un jurat i, en el cas de <em class="mce"> Batalla monumental</em>, aquesta funció la farà el públic. Cada setmana l’audiència decidirà el guanyador del duel votant a través de les xarxes socials del programa, tant a Instagram com Twitter o Facebook. El mètode per votar està pensat sobretot per al públic més jove però el director del programa, Uri Garcia, assegura que també pot incentivar la col·laboració entre els més grans i els més petits de la família.</p><p class="mce"> A més de la participació dels espectadors, també es comptarà amb la intervenció de personatges populars vinculats emocionalment amb cada monument, com ara Xavier Sala i Martín, Custo Dalmau, Benedetta Tagliabue, Xavier Mariscal, Joan Roca, Fermí Fernàndez, Sebastià D’Arbó o l’actriu de la sèrie <em class="mce"> Les de l’hoquei</em> Laia Fontan, que posaran el seu gra de sorra per fer decantar les votacions del públic.</p><p class="mce"> Quan TV3 i Som es van plantejar el projecte la pandèmia de covid encara no era una realitat. En canvi, sí que va impactar de ple el rodatge. El director explica que, malgrat tots els inconvenients logístics que ha comportat –llevar-se molt més d’hora per fer tests d’antígens, haver d’adaptar els equips de rodatge segons les restriccions–, també ha tingut una contrapartida positiva. “Hem tingut els monuments per a nosaltres sols i això fa que visualment el programa sigui espectacular”. La gran final del programa, en el qual es decidirà el monument preferit d’entre els sis finalistes, serà amb votacions en directe i està prevista per a mitjans de febrer, sempre tenint en compte les possibles restriccions pel coronavirus. “Tenim dues o tres opcions de llocs on fer la final a l’espera de saber cap on va la pandèmia. Depenent de les restriccions haurem de buscar un lloc o un altre de patrimoni”, explica Garcia.&nbsp;</p><h2 class="mce lead">Sis duels per temàtica</h2><h3 class="mce lead-paragraph">Batalla de clàssics</h3><p class="mce"> En el primer episodi s’enfronten dos jaciments clàssics de Catalunya: Empúries i Tàrraco. Un dels convidats és Fermí Fernàndez.&nbsp;</p><h3 class="mce lead-paragraph">Batalla de castells</h3><p class="mce"> En aquest cas el duel serà entre el castell de Miravet i el de Cardona. Sebastià D’Arbó i Laia Fontan seran els convidats.&nbsp;</p><h3 class="mce lead-paragraph">Batalla del Romànic</h3><p class="mce"> El públic decidirà quin és el millor conjunt arquitectònic del Romànic: l’església de Sant Climent de Taüll o el monestir de Sant Pere de Rodes.</p><h3 class="mce lead-paragraph">Batalla del Modernisme</h3><p class="mce"> Cara a cara entre dos dels edificis més fotografiats del món: la Pedrera i el conjunt modernista de Sant Pau.</p><h3 class="mce lead-paragraph">Batalla de monestirs</h3><p class="mce"> El duel es lliurarà entre els dos monestirs cistercencs estrella: el monestir de Poblet i el monestir de Santes Creus.</p><h3 class="mce lead-paragraph">Batalla de catedrals</h3><p class="mce"> L’últim enfrontament serà entre dues grans catedrals de Catalunya: la catedral de Girona i la Seu Vella de Lleida.</p>
                                    </div>

                                    <section class="pg-aux">
                                        

                                        

                                        <!-- mt = 1610209409 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_media_bottom_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_media_bottom_article",hubspotpositions);</script>

</div>


    
    
    
    




<div id="recomenats"></div>
<script type="text/javascript" src="https://s1static.ara.cat/aralabs/assets/konodrac/recomanacions.js"></script>


    
    <!-- /mt = 1610209409 -->


                                        

                                        

                                        <ul class="cp-itags cp">
    <li class="item">
        <span class="itag-label">Etiquetes</span>
        <ul class="taglist">
                            <li>
                    <a rel="tag" href="/etiquetes/tv3.html" class="ui-link" title="TV3">TV3</a>
                </li>
                    </ul><!-- .taglist -->
    </li><!-- .item -->
</ul><!-- .cp-itags -->


                                        <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9acd37dd?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9acd37dd%3Fs%3Dt&via=ARA_media&text=TV3%20busca%20el%20millor%20monument%20de%20Catalunya">Comparteix a twitter</a>
  
</div>


                                        <a name="a_comments"></a>

                                        <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

        
        <li class="col item">
          <div class="md-item item-first nws">

            
            <div class="mg">
              <a title="Edici&oacute; de les 23.00 de l&#039;ARA" href="/media/Edicio-lARA_0_2596540571.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2021/01/08/media/Edicio-ARA_2596550580_76739599_196x110.jpg" width="196" height="110" alt="Edici&oacute; de les 23.00 de l&#039;ARA" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="Edici&oacute; de les 23.00 de l&#039;ARA" href="/media/Edicio-lARA_0_2596540571.html" target="_self">Edici&oacute; de les 23.00 de l&#039;ARA</a>
              </h3>

            </div>

          </div>
        </li>

        
        <li class="col item">
          <div class="md-item  nws">

            
            <div class="mg">
              <a title="Televisi&oacute; i novel&middot;les rom&agrave;ntiques: &iquest;ha arribat l&#039;amor?" href="/media/Televisio-historia-amor-VirginRiver-Bridgerton_0_2596540420.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2021/01/08/media/protagonistes-Los-Bridgerton_2596550434_76719151_196x110.jpg" width="196" height="110" alt="El protagonistes de &#039;Los Bridgerton&#039;" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="Televisi&oacute; i novel&middot;les rom&agrave;ntiques: &iquest;ha arribat l&#039;amor?" href="/media/Televisio-historia-amor-VirginRiver-Bridgerton_0_2596540420.html" target="_self">Televisi&oacute; i novel&middot;les rom&agrave;ntiques: &iquest;ha arribat l&#039;amor?</a>
              </h3>

            </div>

          </div>
        </li>

        
        <li class="col item">
          <div class="md-item item-last nws">

            
            <div class="mg">
              <a title="Ars&egrave;ne Lupin inspira nous robatoris a Netflix" href="/media/Netflix-modernitza-lladre-Arsene-Lupin_0_2595940574.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2021/01/07/media/Omar-Sy-Lupin_2595950620_76705896_196x110.jpg" width="196" height="110" alt="Omar Sy a &#039;Lupin&#039;" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="Ars&egrave;ne Lupin inspira nous robatoris a Netflix" href="/media/Netflix-modernitza-lladre-Arsene-Lupin_0_2595940574.html" target="_self">Ars&egrave;ne Lupin inspira nous robatoris a Netflix</a>
              </h3>

            </div>

          </div>
        </li>

        

      </ol>
    </div>
  </div>

</div>


                                        <div id="bbt-ad-slot-EndContent" class="bbt-adv-container" style="display:none;">
</div><!-- #EndContent -->


                                        



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2021/01/09/ARANWS20210109_0185/comments.json?commentsPage=1&limit=20");
  });
</script>


                                    </section>
                                </div>

                            </div><!-- .u8 -->

                            <div class="gdu u8">
                            </div><!-- .gdu.u8 -->
                        </div><!-- .gd -->
                    </div><!-- #content.pg-content -->

                </div><!-- .gdu.u8 -->
            </article>

            <div class="gdu u4 u-last">
                
                

                <!-- mt = 1610209244 -->
<!-- 900 - 5300061 -->


<!-- mt = 1610209448 -->

    
    




<div id="wt_col" style="margin-bottom:20px">
</div>


    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div id="promo_mod_20161195257277" class="md ad-w4 rg-ad" style="display:none;">
    <div class="ad-wrap blk">
        <div class="ad">
            <a href="http://oci.ara.cat/les-millors-series" target="_self" title="Ara S&amp;egrave;ries">
                <img src="/bbtfile/3015_20160222eVjUBv.png" alt="Ara S&amp;egrave;ries"/>
            </a>
        </div>
    </div>

    <script type="text/javascript">
        var hideForSubscriptors = "0";
        ARAUser.advertising.showForNoSuscribers(jQuery("#promo_mod_20161195257277"), hideForSubscriptors);
    </script>

</div>

    
    
    
    
    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/suplements/diumenge/gestio-dels-superherois-pellicula-complica_0_2597740208.html" title="La gesti&oacute; dels superherois de pel&middot;l&iacute;cula es complica">La gestió dels superherois de pel·lícula es complica</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://emprenem.ara.cat/innovacio/deu-manaments-influencer-publicitat_0_2597740216.html" title="Els deu manaments de l&rsquo;&lsquo;influencer&rsquo; en s&oacute;n un de sol: digues quan fas publicitat">Els deu manaments de l’‘influencer’ en són un de sol: digues quan fas publicitat</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/en/new-evolutionary-transition-manage-pandemic-covid-19-W-Ford-Doolittle_0_2597140465.html" title="A new evolutionary transition to manage the pandemic">A new evolutionary transition to manage the pandemic</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://www.ara.cat/suplements/diumenge/Iolanda-batalle-revolucio-lideratge-dones_0_2597740210.html" title="La revoluci&oacute;  del lideratge de les dones">La revolució  del lideratge de les dones</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://emprenem.ara.cat/opinio/telecos-diversifiquen-negoci_0_2597740215.html" title="Les &lsquo;telecos&rsquo; diversifiquen el negoci">Les ‘telecos’ diversifiquen el negoci</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    <!-- /mt = 1610209448 -->


<!-- /mt = 1610209244 -->

            </div><!-- .gdu.u4 -->

        </div><!-- .g-pane -->
    </div><!-- .gd-main-content -->
</div><!-- .pg-story -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium_not_allowed';
      //-->
</script>



                </div><!-- #main -->
            </div><!-- .page-wrap -->
        </div><!-- .page-wrap -->

        <!-- mt = 1610209429 -->
<div id="footer" class="rg-footer rg">
    <footer id="araFooter" class="ara-footer">
        <div class="ara-footer-main">

            <div class="ara-footer-block-1">

                <h1 class="ara-footer-brandhead">
                    <a class="ara-footer-lnk" href="/" title="Ara.cat">
                        <img alt="Ara.cat" src="https://www.ara.cat/static/ARAFooterRD2/images/ara-footer-logo@2x.png?hash=eb13df1768ff14c49ea54d5dcd20ea3c" width="168" height="32" />
                    </a>
                </h1><!-- .ara-footer-brandhead -->

                <div class="ara-footer-advice">

                    <div id="ara-suscribe-info-footer">
                        <h2 class="ara-footer-h2">Fes-te subscriptor</h2>
                        <p class="ara-footer-p">Gaudeix d&#039;eines exclusives i molts avantatges més</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/" class="ara-footer-btn-tx" title="Subscriu-t&#039;hi">Subscriu-t&#039;hi</a>
                        </p>
                    </div>

                    <div id="ara-suscriptor-espai-info-footer" style="display:none;">
                        <h2 class="ara-footer-h2">Espai del subscriptor</h2>
                        <p class="ara-footer-p">Explora totes les activitats i descomptes disponibles</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/espai/" class="ara-footer-btn-tx" title="Explora">Explora</a>
                        </p>
                    </div>

                    <p class="ara-footer-copy">&copy; ARA 2021</p>

                </div><!-- /.ara-footer-advice -->

            </div><!-- .ara-footer-block-1 -->

            
                                                        <div class="ara-footer-block-2 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Diari ARA</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="/manifest_fundacional.html" class="ara-footer-li-lnk" title="Manifest" target="_self" >
                                        Manifest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/contacte-publicitat.html" class="ara-footer-li-lnk" title="Publicitat" target="_self" >
                                        Publicitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/qui_som.html" class="ara-footer-li-lnk" title="Qui som" target="_self" >
                                        Qui som
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/privacitat.html" class="ara-footer-li-lnk" title="Privacitat" target="_self" >
                                        Privacitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/avis_legal.html" class="ara-footer-li-lnk" title="Avís legal" target="_self" >
                                        Avís legal
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/condicions_contractacio.html" class="ara-footer-li-lnk" title="Condicions de contractació" target="_self" >
                                        Condicions de contractació
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/contacte.html" class="ara-footer-li-lnk" title="Contacte" target="_self" >
                                        Contacte
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-2 -->
                
            
                                                        <div class="ara-footer-block-3 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Et pot interessar</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://subscripcions.ara.cat/usuari/newsletters" class="ara-footer-li-lnk" title="Newsletters" target="_self" >
                                        Newsletters
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://interactius.ara.cat/" class="ara-footer-li-lnk" title="Interactius" target="_self" >
                                        Interactius
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://itunes.apple.com/es/podcast/ara-tv/id781518720" class="ara-footer-li-lnk" title="Podcast" target="_self" >
                                        Podcast
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/vinyetes" class="ara-footer-li-lnk" title="Vinyetes" target="_self" >
                                        Vinyetes
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="http://participacio.ara.cat/passatemps/motsencreuats/" class="ara-footer-li-lnk" title="Mots encreuats" target="_self" >
                                        Mots encreuats
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/meteo/" class="ara-footer-li-lnk" title="Méteo" target="_self" >
                                        Méteo
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-3 -->
                
            
                                                        <div class="ara-footer-block-4 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Comunitats</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="/suplements/diumenge/" class="ara-footer-li-lnk" title="Diumenge" target="_self" >
                                        Diumenge
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://criatures.ara.cat/" class="ara-footer-li-lnk" title="Criatures" target="_self" >
                                        Criatures
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://emprenem.ara.cat/" class="ara-footer-li-lnk" title="Emprenem" target="_self" >
                                        Emprenem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://mengem.ara.cat/" class="ara-footer-li-lnk" title="Mengem" target="_self" >
                                        Mengem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://play.ara.cat/" class="ara-footer-li-lnk" title="Play" target="_self" >
                                        Play
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://llegim.ara.cat/" class="ara-footer-li-lnk" title="Llegim" target="_self" >
                                        Llegim
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://motor.ara.cat/" class="ara-footer-li-lnk" title="Motor" target="_self" >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://fluor.ara.cat/" class="ara-footer-li-lnk" title="Fluor" target="_self" >
                                        Fluor
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-4 -->
                
            
                                                        <div class="ara-footer-block-5 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Segueix-nos</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://twitter.com/diariara" class="ara-footer-li-lnk" title="Twitter" target="_self" >
                                        Twitter
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.facebook.com/diariARA" class="ara-footer-li-lnk" title="Facebook" target="_self" >
                                        Facebook
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.instagram.com/diariara/" class="ara-footer-li-lnk" title="Instagram" target="_self" >
                                        Instagram
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.pinterest.es/diariara/" class="ara-footer-li-lnk" title="Pinterest" target="_self" >
                                        Pinterest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.youtube.com/c/aracat" class="ara-footer-li-lnk" title="Youtube" target="_self" >
                                        Youtube
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://telegram.me/diariara/" class="ara-footer-li-lnk" title="Telegram" target="_self" >
                                        Telegram
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-5 -->
                
            
        </div><!-- .ara-footer-main -->

        <div class="ara-footer-main">
    <h2 class="ara-footer-logos-h2">Col·laboradors:</h2>
    <p class="ara-footer-logos">

                    <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/inici/" target="_blank" rel="nofollow">
                <img alt="Generalitat de Catalunya Departament de la Presidència" src="/2018/10/30/generalitat-catalunya-logo_-2.jpg?hash=d36024d5342a261308b51b9d379991850af9dee0" width="156" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.gva.es/va/inicio/presentacion" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana" src="/2018/10/30/generalitat-valenciana-logo_-2.jpg?hash=d754e1a99b7615371f197de4b4ac8fd3f37f9d22" width="101" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.sempreteua.gva.es/ca" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana - Sempre Teua" src="/2018/11/12/sempre-teua-logo.jpg?hash=6bc037de25972647f95e95ecf0a33e88404ffa5c" width="66" height="50" />
            </a>
        
    </p><!-- .ara-footer-logos -->
</div><!-- .ara-footer-main -->

    </footer><!-- .ara-footer -->

</div><!-- .rg-footer -->
<!-- /mt = 1610209429 -->


        
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Mèdia';
    _sf_async_config.authors = 'ALEJANDRA PALÉS';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/media/TV3-busca-millor-monument-Catalunya_0_2597140445.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





        <!-- mt = 1610209322 -->
<!-- /mt = 1610209322 -->


    </div><!-- #container -->
</div><!-- #doc -->

<div id='bbt-ad-slot-Layer'></div><!-- #bbt-ad-slot-Layer -->


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=b2e88dd8b8a97523fdb4511a3db62a56" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=e6a77c12469a6bf87503ad4af712ce30" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1610209298 -->

<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>

<!-- /mt = 1610209298 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=900" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=900&rand=1955349707" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20210109_0185" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20210109_0185&rand=240548014" />
</noscript>
</body>
</html>