<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <link rel="apple-touch-icon" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <title>L&#039;Ajuntament de Barcelona expropiarà set solars de l&#039;Eixample per fer-hi equipaments</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2018-02-12T14:02:38+01:00"/>
  <meta property="article:published_time" content="2018-02-12T13:31:00+01:00"/>
  <meta property="article:section" content="Societat"/>
  <meta property="article:tag" content="Eixample"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Notícies, reportatges i vídeos sobre els temes que més us afecten"/>
  <meta property="fb:app_id" content="126060507473275"/>
  <meta property="fb:page_id" content="146043418739497"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="hospitals, metges, educació, escola, mestres, vellesa, eutanàsia, avortament, successos, policia"/>
  <meta name="news_keywords" content="LAjuntament, Barcelona, expropiara, lEixample, equipaments"/>
  <meta property="og:description" content="El pla suposa una inversió d&#039;uns 36 milions d&#039;euros"/>
  <meta property="og:image" content="https://www.ara.cat/2016/12/09/cultura/solar-projectada-construccio-residencia-destudiants_1702039905_35875912_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="L&#039;Ajuntament de Barcelona expropiarà set solars de l&#039;Eixample per fer-hi equipaments"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/societat/LAjuntament-Barcelona-expropiara-lEixample-equipaments_0_1960004057.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="El pla suposa una inversió d&#039;uns 36 milions d&#039;euros"/>
  <meta name="twitter:image" content="https://www.ara.cat/2016/12/09/cultura/solar-projectada-construccio-residencia-destudiants_1702039905_35875912_651x366.jpg"/>
  <meta name="twitter:site" content="@ARAsocietat"/>
  <meta name="twitter:title" content="L&#039;Ajuntament de Barcelona expropiarà set solars de l&#039;Eixample per fer-hi equipaments"/>


    
        <!-- mt = 1518446783 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=949c928f3c9f21a5e13da789e13c67eb" rel="stylesheet" type="text/css" />
<!-- /mt = 1518446783 -->
    <!-- mt = 1518446783 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1518446783 -->
    <!-- mt = 1518446746 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=17bc50e145c8c7ab99d5d425cc21e6dd" rel="stylesheet" type="text/css" />
<!-- /mt = 1518446746 -->
    <!-- mt = 1518446746 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=9d1dfa4c15e186807089be24c7b10aa3" rel="stylesheet" type="text/css" />
<!-- /mt = 1518446746 -->

<!-- mt = 1518446746 -->
<!-- /mt = 1518446746 -->

<!-- mt = 1518446795 -->
<link href="/css/ara-main-92c2a71c82a15b73b975ec4973ea9e64.css" rel="stylesheet" type="text/css" /><!-- /mt = 1518446795 -->

    <!-- mt = 1518446754 -->
<!-- /mt = 1518446754 -->

    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "dateline": "Barcelona",
    "headline": "L'Ajuntament de Barcelona expropiar\u00e0 set solars de l'Eixample per fer-hi equipaments",
    "url": "https://www.ara.cat/societat/LAjuntament-Barcelona-expropiara-lEixample-equipaments_0_1960004057.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.ara.cat/2016/12/09/cultura/solar-projectada-construccio-residencia-destudiants_1702039905_35875900_1500x1000.jpg",
            "width": "1500",
            "height": "1000"
        }
    ],
    "datePublished": "2018-02-12T13:31:00+01:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "ara",
            "url": "https://www.ara.cat"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "ara",
        "url": "https://www.ara.cat",
        "sameAs": [
            "https://www.ara.cat/rss/latest/"
        ],"logo": {
"@type":  "ImageObject",
"url":    "https://www.ara.cat/2017/05/04/logoAMPara_-1.png?hash=b92a84420e527f3da3455566965e08daa65bdbb7",
"width":   "600",
"height":  "60"
}
    },
    "dateModified": "2018-02-12T14:02:38+01:00",
    "mainEntityOfPage": "https://www.ara.cat/societat/LAjuntament-Barcelona-expropiara-lEixample-equipaments_0_1960004057.html",
    "alternativeHeadline": "El pla suposa una inversi\u00f3 d'uns 36 milions d'euros",
    "articleSection": "Societat",
    "articleBody": "L'Eixample \u00e9s el districte m\u00e9s poblat de Barcelona -concentra el 16,4% dels total d'habitants de la ciutat- i, al mateix temps, el que t\u00e9 una proporci\u00f3 m\u00e9s baixa de metres quadrats d'equipaments per a cada ve\u00ed: nom\u00e9s 2, quan la mitjana de la ciutat se situa en 6,75. En tot el barri de Sant Antoni, per exemple, hi ha una \u00fanica escola p\u00fablica. Per pal\u00b7liar aquest d\u00e8ficit, l'Ajuntament de Barcelona ja va anunciar, el febrer de l'any passat, que estudiava poder expropiar deu solars de titularitat privada i qualificats com a equipament repartits pels sis barris del districte. Despr\u00e9s d'estudiar-ne la viabilitat, el consistori ha decidit comen\u00e7ar els tr\u00e0mits per adquirir set d'aquests espais i tirar endavant projectes com l'ampliaci\u00f3 de l'Escola Aur\u00f3 i de l'Institut Poeta Maragall. O l'equipament cultural&nbsp;i els pisos dotacionals al solar de l'antic Teatre Talia, al Paral\u00b7lel.El pla, que ja ha rebut el vistiplau de la comissi\u00f3 de govern, haur\u00e0 de passar pel ple per anar endavant i suposa, segons els c\u00e0lculs municipals, una inversi\u00f3 de 36,1 milions d'euros. Segons han detallat avui la tinent d'alcalde d'Urbanisme, Janet Sanz, i el regidor de l'Eixample, Gerardo Pisarello, la previsi\u00f3 \u00e9s adquirir una pe\u00e7a a cada barri menys a Sant Antoni, on se'n volen comprar dos.Al barri del Fort Pienc es vol adquirir un espai situat al carrer Sardenya, 254, que compta amb una superf\u00edcie de 538 metres quadrats i que est\u00e0 previst que conservi la qualificaci\u00f3 d'equipament sanitari i assistencial que ja t\u00e9.A la Sagrada Fam\u00edlia es vol expropiar la parcel\u00b7la situada entre els carrers Mallorca, Proven\u00e7a, N\u00e0pols i Sic\u00edlia, on ja hi ha un edifici de planta baixa m\u00e9s cinc que t\u00e9 tres plantes funcionant com a equipament esportiu privat. El que es vol \u00e9s destinar les altres tres plantes a equipament sanitari i assistencial.La parcel\u00b7la que el consistori vol adquirir a la Dreta de l'Eixample est\u00e0 delimitada pels carrers Rossell\u00f3, passeig de Sant Joan, Roger de Flor i Proven\u00e7a, i ja acull els m\u00f2duls de la nova Escola Eixample 2. Aqu\u00ed el que es vol \u00e9s afegir usos docents als sanitaris i assistencials que ja estan recollits en el planejament.A la Nova Esquerra de l'Eixample es preveu adquirir una pe\u00e7a per ampliar l'Escola Aur\u00f3, i a l'Antiga Esquerra, comprar un espai per fer cr\u00e9ixer l'Institut Poeta Maragall.Pel que fa a Sant Antoni, el pla preveu adquirir un espai a l'illa Cal\u00e0bria-Manso-Viladomat-Parlament, on ja hi ha l'escola bressol Els Tres Tombs. Els futurs equipaments que s'impulsaran aqu\u00ed seran de tipus docent, sanitaris o culturals. Tamb\u00e9 es preveu expropiar una pe\u00e7a a l'illa Paral\u00b7lel-Marqu\u00e8s de Campo Sagrado-Borrell per fer-hi un equipament assistencial i cultural. El consistori tamb\u00e9 vol&nbsp; destinar aquesta finca a habitatge dotacional. Es tracta del solar on hi havia l'antic Teatre Talia, que porta anys sense activitat. L'\u00fas d'habitatge, per\u00f2, encara no queda recollit en aquest pla i caldr\u00e0 una modificaci\u00f3 del pla general metropolit\u00e0 (MPGM), en la qual ja s'est\u00e0 treballant."
}
</script>
        <!-- mt = 1518446783 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1518446783 -->
    <!-- mt = 1518446746 -->
<script type="text/javascript" src="/static/ARACatRD/addons/jwplayer/jwplayer.js?hash=a0473a89698c07a35cbc4ac29b4f704f"></script>
<!-- /mt = 1518446746 -->
    <!-- mt = 1518446783 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=be719146d7976f0a4624fae3b4711c74"></script>
<!-- /mt = 1518446783 -->
    <!-- mt = 1518446572 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=adfa4d370196607c3617aa33431e6c81"></script>
<!-- /mt = 1518446572 -->
    <!-- mt = 1518446746 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1518446746 -->
    <!-- mt = 1518446572 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1518446572 -->
    <!-- mt = 1518446572 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=7fc29b21c739392f1cd2e7f7b69965e2"></script>
<!-- /mt = 1518446572 -->


    
    
            <link rel="alternate" title="Societat" href="/rss/section/500/" type="application/rss+xml"/>
    
            <!-- THIRD PARTY APIs -->
<!-- ADDTHIS SETUP -->
<script type="text/javascript">
	// @see	http://www.addthis.com/help/client-api
	var addthis_config = {
	// basic options:
		username: "ara.cat",       // Always global to a page. (string)
		ui_508_compliant: true,    // ui-508 Accesibility Compliance (set to true)
        ui_language: "ca",
		// ui_use_css: false,
		// data_track_clickback: true,
		/* Cobrand: */
		ui_cobrand: "ARA.cat",
		ui_header_color: "#fff",
		ui_header_background: "#0175a2",
		/* custom destinations: */
		services_compact:  'email, facebook, twitter, more',
		services_expanded: 'email, facebook, twitter, more',
		services_exclude:  'print'
	};
	// init Addthis safe container
	var initAddThis = function() {
		try {
			addthis.init();
		} catch(err) { BBT.log('addthis service not available'); }
	};
	// load AddThis when DOM is ready
	// I+D: in some cases throws an error
	jQuery(window).load(function(){
		initAddThis();
	});
</script>
<!-- ADDTHIS LIB/API LOAD (CDN), ASYNCHRONOUS TRUE -->
<script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#async=1"></script><!-- #async=1 -->

            <link rel="alternate" title="Societat" href="/rss/societat/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/rlabspublic/ara-rummble.js"></script>
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/societat/LAjuntament-Barcelona-expropiara-lEixample-equipaments_0_1960004057.html"/>
            <link rel="amphtml" href="https://m.ara.cat/societat/LAjuntament-Barcelona-expropiara-lEixample-equipaments_0_1960004057.amp.html"/>
            <link rel="alternate" href="https://m.ara.cat/societat/LAjuntament-Barcelona-expropiara-lEixample-equipaments_0_1960004057.html"/>
    
    <!-- mt = 1518446746 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        }
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1518446746 -->

</head>
<!-- t = 1518440571 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20180212_0077', 
    'fechaPublicacionNoticia':'12-02-2018', 
    'autorNoticia':'m.o.', 
    'idAutorNoticia':'28', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'societat', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'eixample', 
    'formatoNoticia':'digital', 
    'uri':'/societat/LAjuntament-Barcelona-expropiara-lEixample-equipaments_0_1960004057.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1518390000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.0&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- OAS SETUP begin -->
<script type="text/javascript">
    <!--
    //configuration
    OAS_url = 'https://oasc-eu1.247realmedia.com/RealMedia/ads/';
    OAS_sitepage = 'ara.cat/societat';
    OAS_listpos = 'Top,Frame1,Frame2,Right1,Right2,Right3,TopRight';
    OAS_target = '_top';
    //end of configuration
    OAS_version = 10;

    OAS_query = 'subscriber=no';
    var tipo = jQuery.cookie('10234305a561fdb1b5883b55f3da2222');
    if (tipo == "subscriptor") {
        OAS_query = 'subscriber=yes';
    }

    OAS_rn = '001234567890';
    OAS_rns = '1234567890';
    OAS_rn = new String(Math.random());
    OAS_rns = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<a href="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" target=' + OAS_target + '>');
        document.write('<img src="' + OAS_url + 'adstream_nx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" border="0"></a>');
    }
    //-->
</script>
<script type="text/javascript">
    <!--
    OAS_version = 11;
    if ((navigator.userAgent.indexOf('Mozilla/3') != -1) || (navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1))
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<scr' + 'ipt type="text/javascript" src="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '?' + OAS_query + '"><\/script>');
    //-->
</script>
<script type="text/javascript">
    <!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //-->
</script>
<!-- OAS SETUP end -->

<!-- JWPlayer advertising configuration -->
    <script type="text/javascript">
        var jwplayerpub = true;
    </script>


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
  <div id="container">

    

    <!-- wallpaper disabled -->
<div class="ad-total-split rg-ad">
  <div class="ad-wrap">
    <div class="ad-left ad">
      <script type="text/javascript">
<!--
        OAS_AD('Top');
//-->
</script>
    </div><!-- .ad-left -->

    <div class="ad-right ad">
      <script type="text/javascript">
<!--
        OAS_AD('TopRight');
//-->
</script>
    </div><!-- .ad-right -->
  </div><!-- .ad-wrap -->
</div>


    <div id="header" class="rg-header rg">
  <!-- mt = 1518446755 -->
<div id="header" class="rg-header rg">

  <header id="araHeader" class="ara-header ara-header-article">

    
    <div class="ara-header-cookies-advice ara-header-cf" id="headerCookiesAdvice" style="display:none;">
  <div class="limiter1">
    <p class="ara-header-message">
      L'Ara.cat utilitza "cookies" per millorar l'experiència de navegació. Si segueixes navegant entendrem que ho acceptes.
      <a href="https://www.ara.cat/cookies.html" class="ara-header-lnk">Més Informació</a>
    </p>
    <p class="ara-header-buttonline">
      <a href="" class="ara-header-button-close">D'acord</a>
    </p>
  </div>
</div>

    

    
    <div class="ara-header-onsitebar">

  

  <div class="ara-header-row-first">
    <div class="limiter1">

      <div class="ara-header-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>

      
      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

      <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

      


      

    </div>
  </div>

  <div class="ara-header-row-main">
    <div class="limiter1">

      
      <div class="ara-header-mg-promo">
	<p class="ara-header-mg-promo-inner">
	  <a class="lnk" href="https://www.ara.cat/societat/" rel="nofollow">
	    <img class="ara-header-mg" src="https://www.ara.cat/bbtfile/4001_20150622ZmSbua.jpg?hash=3abc477c0cd009030d7b087e4822b08f69647b48" height="78" />
	  </a>
	</p>
      </div>
      

      

      

      <div class="ara-header-holder-aux">

	
	




<span id="dev-twitterVia" data-twitterVia="ARAsocietat"></span>

<p class="ara-header-social-tit">
  Segueix Societat
</p>


<div class="ara-header-social">
  <a  data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=ARAsocietat" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>








	

	<div class="ara-header-logintools">
  <ul class="ara-header-login-opts">

    

        
           <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t'hi" rel="nofollow">Subscriu-t'hi</a>
        

	

    

        
           <li id="dev-btn-espai" class="ara-header-login-mssg3" style="display:none;"><a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/espai/" target="_blank" title="Espai del subscriptor" rel="nofollow">Espai del subscriptor</a>
        

	

    

        

	
	   <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_421203367" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_421203367").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_421203367", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_421203367").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_421203367").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_421203367").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_421203367").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_421203367").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_421203367").attr("href");
        });
    }

</script>


	

    

    <li id="dev-user-dropdown" class="ara-header-opt" style="display:none;"><div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">
  <div class="ara-header-dropdown">
    <div class="ara-header-navitem-inner">
      <a class="ara-header-droptab" href="#araHeader_userlayer">
	<span id="dev-user-name"></span>
	<span class="ara-header-ico-down"> </span>
      </a>
      <div class="ara-header-droplayer">
	<ul class="ara-header-dropnav" id="araHeader_userlayer">
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://www.ara.cat/usuari/perfil/general.html" title="el meu perfil">El meu perfil</a></li>
	  <li class="ara-header-opt"><a class="ara-header-lnk" href="https://subscripcions.ara.cat/usuari/newsletters" title="Newsletters">Newsletters</a></li>
	  <li class="ara-header-opt"><a id="btn-logout" class="ara-header-lnk" href="https://www.ara.cat/logout.json" title="Tanca sessió" rel="nofollow">Tanca sessió</a></li>
	</ul>
      </div>
    </div>
  </div>
</div>
</li>
  </ul>
</div>


      </div>

    </div>
  </div>

</div>

    

    <div id="dev-nav-bar" class="ara-header-sticky ara-header-navbar-hide">

      <div class="ara-header-navbar">
  <div class="limiter1">

    <div class="ara-header-sticky-blk-a">
      <div class="ara-header-burger">
	<a class="ara-header-ico-menu" href="">
	</a>
      </div>
      
      <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>

      
    </div>


    
    <div class="ara-header-sticky-blk-d">
      <div class="ara-header-navbar-tx">
	<p class="ara-header-navbar-txhight">
	  <a href="https://www.ara.cat/societat/" class="ara-header-lnk">Societat</a>
	</p>

	
	<span id="dev-sticky-article-title"></span>
	

      </div>
    </div>
    

    

      

      


    <div class="ara-header-sticky-blk-b">
      
      




<span id="dev-twitterVia" data-twitterVia="ARAsocietat"></span>

<p class="ara-header-social-tit">
  Comparteix
</p>


<div class="ara-header-social">
  <a target="popup" data-type="twitter" class="dev-social-share ara-header-droptab" href="http://twitter.com/share?url=" rel="nofollow">
    <span class="ara-header-ico-tw  ara-tracking-social-twitter"> </span>
  </a>
</div>



<div class="ara-header-social">
  <a target="popup" data-type="facebook" class="dev-social-share ara-header-droptab" href="https://www.facebook.com/sharer/sharer.php?u=" rel="nofollow">
    <span class="ara-header-ico-fb ara-tracking-social-facebook"> </span>
  </a>
</div>








      

      <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="https://www.ara.cat/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

    </div>

    

  </div>
</div>


      
      <div id="dev-user-verification" class="ara-header-email-mssg nodisp">
  <div class="limiter1">
    <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">
      <span class="msg-text"> </span> recorda que has de verificar el teu e-mail per seguir fent servir el teu usuari de l'ARA.
    </a>
  </div>
</div>

      

    </div>

  </header>

  <!-- mt = 1518446723 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
  <div class="ara-header-sidenav-layer">
    <ul role="menubar">
      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/firmes/" target="_self"  title="Opinió" >Opinió</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/politica/" target="_self"  title="Política" >Política</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/internacional/" target="_self"  title="Internacional" >Internacional</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/societat/" target="_self"  title="Societat" >Societat</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/economia/" target="_self"  title="Economia" >Economia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/estils_i_gent/" target="_self"  title="Estils" >Estils</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/cultura/" target="_self"  title="Cultura" >Cultura</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/esports/" target="_self"  title="Esports" >Esports</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/media/" target="_self"  title="Mèdia" >Mèdia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/tecnologia/" target="_self"  title="Tecnologia" >Tecnologia</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self"  title="Ara Data" >Ara Data</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/videos/" target="_self"  title="Vídeo" >Vídeo</a>
      </li>
      

      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
	    Foto
	    <span class="ara-header-ico-down" title="Foto"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/fotografies/" target="_self" title="Fotogaleries ">Fotogaleries</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">Mirades</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
	    Comunitats
	    <span class="ara-header-ico-down" title="Comunitats"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">Criatures</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://play.ara.cat/" target="_self" title="Play ">Play</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/llegim/" target="_self" title="Llegim ">Llegim</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">Motor</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">Mengem</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/diumenge/" target="_self" title="Diumenge ">Diumenge</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/suplements/ciencia/" target="_self" title="Ciència ">Ciència</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="Més" >
	    Més
	    <span class="ara-header-ico-down" title="Més"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/cartes/" target="_self" title="Cartes a la Directora ">Cartes a la Directora</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/societat/meteo/" target="_self" title="La Méteo ">La Méteo</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">Interactius</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/en/" target="_self" title="Ara in English ">Ara in English</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/es/" target="_self" title="Ara en Castellano ">Ara en Castellano</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/castells/" target="_self" title="Ara Castells ">Ara Castells</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">Blogs</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">Cartellera</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">Mots encreuats</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      

      
      <li class="ara-header-navitem ara-header-dropdown ">
	<div class="ara-header-navitem-inner">
	  <a class="ara-header-droptab" href="#" target="_self" title="El +" >
	    El +
	    <span class="ara-header-ico-down" title="El +"  href="#"> </span>
	  </a>
	  <div class="ara-header-droplayer">
	    <ul class="ara-header-dropnav">
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">El + nou</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">El + vist</a></li>
	      
	      <li class="ara-header-opt"><a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">El + comentat</a></li>
	      
	    </ul>
	  </div>
	</div>
      </li>
      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self"  title="Hemeroteca" >Hemeroteca</a>
      </li>
      

      

      

      
      <li class="ara-header-navitem ">
	<a class="ara-header-navitem-inner" href="http://botiga.ara.cat/?ref=home" target="_self"  title="Botiga" >Botiga</a>
      </li>
      

      

      
    </ul>
  </div>
</nav>
<!-- /mt = 1518446723 -->


</div>
<!-- /mt = 1518446755 -->

  <!-- mt = 1518446813 -->
<!-- /mt = 1518446813 -->

</div>


    <div class="sticker">
      <div class="sticker limiter rg">
  <div class="ad-sticky-lt ad-Frame2">
  <div class="adstick-wrap">
    <dt class="caption">Publicitat</dt>
    <dd class="ad">
      <script type="text/javascript">
	<!--
	    OAS_AD('Frame2');
	    //-->
      </script>
      <span class="inf"></span>
    </dd><!-- .ad -->
  </div><!-- .adstick-wrap -->
</div><!-- .ad-sticky-rt -->
</div>

<div class="sticker limiter rg">
  <div class="ad-sticky-rt ad-Frame1">
	<dl class="adstick-wrap">
		<dt class="caption">Publicitat</dt>
		<dd class="ad">
			<script type="text/javascript">
			 <!--
				OAS_AD('Frame1');
			 //-->
			</script>
		</dd><!-- .ad -->
	</dl><!-- .adstick-wrap -->
</div><!-- .ad-sticky-rt --></div>

    </div><!-- .sticker -->

    <div class="page-wrap limiter3">
      <div class="page-wrap limiter1">
	<div id="main" class="rg-body rg">

	  <!-- PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->
<div class="pg-story pg article">

  <!-- COMPOUND MASTER GRID 9-3 -->
  <div class="gd gd-main-content">
    <!-- G-PANE -->
    <div class="g-pane">

      <!-- MASTER GRID UNIT 9 (COL LEFT) -->
      <div class="gdu u8 u-first">

	<!-- ARTICLE MAIN CONTENT -->
	<article id="content" class="pg-content">

	  <header id="heading" class="pg-head metabar">

  

  

  <h1 class="pg-bkn-headline">L'Ajuntament de Barcelona expropiarà set solars de l'Eixample per fer-hi equipaments</h1>

  
  <div class="pg-bkn-nutfold txt">
    <p>El pla suposa una inversió d'uns 36 milions d'euros</p>
  </div>
  

  <p class="pg-bkn-dateline">
    
    <small>
      M.O. <span class="location"> Barcelona </span>
    </small>
    


    

    <time class="datetime" datetime="2018-02-12T13:31:00">12/02/2018 13:31</time>

    
  </p>

  <div id="toolbarV2" class="ara-toolbarV2-top md ">
    <div class="tool-set tool-set-rrss">

        <a class="lnk tool-item tool-ico-button_tw ara-tracking-share-twitter" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_74d349d9%3Fs%3Dt&via=ARAsocietat&text=L%27Ajuntament%20de%20Barcelona%20expropiar%C3%A0%20set%20solars%20de%20l%27Eixample%20per%20fer-hi%20equipaments">
            <span class="tool-ico ara-tracking-share-twitter"><span class="tx">Twitter</span></span>
        </a>

        <a class="lnk tool-item tool-ico-button_fb ara-tracking-share-facebook" target="popup" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_74d349d9?s=f">
            <span class="tool-ico ara-tracking-share-facebook"><span class="tx">Facebook</span></span>
        </a>

        <span class="tool-item tool-item-counter">
            0
        </span>

        <div class="tool-item-layer-holder">
            <div class="tool-item-layer">

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_gplus ara-tracking-share-gplus" target="popup" href="https://plus.google.com/share?url=http://ara.cat/_74d349d9?s=g">
                        <span class="tool-ico ara-tracking-share-gplus"><span class="tx">Google Plus</span></span>
                    </a>
                </span>

                <span class="tool-item-w">
                    <a class="lnk tool-item tool-ico-button_linkedin ara-tracking-share-linkedin" target="popup" href="https://www.linkedin.com/shareArticle?url=http://ara.cat/_74d349d9?s=l">
                        <span class="tool-ico ara-tracking-share-linkedin"><span class="tx">Linked In</span></span>
                    </a>
                </span>

            </div>

            <a class="lnk tool-item tool-ico-button_more" href="">
                <span class="tool-ico"><span class="tx">Mes</span></span>
            </a>

        </div>
    </div>

    <p class="tool-set">

        <span class="cmt-info">
            <a class="lnk tool-item ara-tracking-comment" href="#a_comments">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </a>
        </span>

        <a class="lnk tool-item tool-ico-button_email addthis_button_email send" href="#" addthis:url="http://ara.cat/_74d349d9?s=e">
            <span class="tool-ico send"><span class="tx">
Envia a un amic
</span></span>
        </a>

        

        
        <a class="lnk tool-item tool-ico-button_print imprimeix" href="/societat/LAjuntament-Barcelona-expropiara-lEixample-equipaments_0_1960004057.html?print=1">
            <span class="tool-ico imprimeix"><span class="tx">
Imprimeix
</span></span>
        </a>
        

    </p>

</div>

<script type="text/javascript">
    jQuery(document).ready(function () {
        if (ara.showNumShares.$el == null) {
            ara.showNumShares.initialize("https://www.ara.cat/societat/LAjuntament-Barcelona-expropiara-lEixample-equipaments_0_1960004057.html");
        }
    });
</script>


  <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20180212_0077">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="500">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


	  
	  

	  <div class="gd">
  <!-- MASTER GRID "UNIT" 8 -->
  <div class="gdu u8">

    <div class="media-holder">

      

      

      
        <figure class="inset-gallery" id="insetGallery_169802651289030692">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_169802651289030692" href="/2016/12/09/cultura/solar-projectada-construccio-residencia-destudiants_1702039905_35875899_1200x800.jpg"
			   title="El solar de l'antic Teatre Talia / XAVIER BERTRAL"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="/2016/12/09/cultura/solar-projectada-construccio-residencia-destudiants_1702039905_35875912_651x366.jpg" title="El solar de l'antic Teatre Talia / XAVIER BERTRAL"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="/2016/12/09/cultura/solar-projectada-construccio-residencia-destudiants_1702039905_35875899_1200x800.jpg" title="El solar de l'antic Teatre Talia / XAVIER BERTRAL">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">El solar de l'antic Teatre Talia / XAVIER BERTRAL</span>
                
				<em class="data-item_meta">El solar de l'antic Teatre Talia / XAVIER BERTRAL</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
      

      

      

      

      </div>

  </div><!-- .gdu.u8 -->
</div>


	  <div class="gd">

  <div class="gdu u8">
    <div id="folding" class="pg-body">

      <div class="mce-body">
	
	<p class="mce"> L'Eixample és el districte més poblat de Barcelona -concentra el 16,4% dels total d'habitants de la ciutat- i, al mateix temps, el que té una proporció més baixa de metres quadrats d'equipaments per a cada veí: només 2, quan la mitjana de la ciutat se situa en 6,75. En tot el barri de Sant Antoni, per exemple, hi ha una única escola pública. Per pal·liar aquest dèficit, l'Ajuntament de Barcelona ja va anunciar, el febrer de l'any passat, <a href="https://www.ara.cat/societat/ajuntament-barcelona-estudia-expropiar-solars-eixamples_0_1742825839.html" target="_blank" rel="noopener" class="mce"> que estudiava poder expropiar deu solars de titularitat privada i qualificats com a equipament repartits pels sis barris del districte</a>. Després d'estudiar-ne la viabilitat, el consistori ha decidit començar els tràmits per adquirir set d'aquests espais i tirar endavant projectes com l'ampliació de l'Escola Auró i de l'Institut Poeta Maragall. O l'equipament cultural&nbsp;i els pisos dotacionals al solar de l'antic Teatre Talia, al Paral·lel.</p><p class="mce"> El pla, que ja ha rebut el vistiplau de la comissió de govern, haurà de passar pel ple per anar endavant i suposa, segons els càlculs municipals, una inversió de 36,1 milions d'euros. Segons han detallat avui la tinent d'alcalde d'Urbanisme, Janet Sanz, i el regidor de l'Eixample, Gerardo Pisarello, la previsió és adquirir una peça a cada barri menys a Sant Antoni, on se'n volen comprar dos.</p><p class="mce"> Al barri del Fort Pienc es vol adquirir un espai situat al carrer Sardenya, 254, que compta amb una superfície de 538 metres quadrats i que està previst que conservi la qualificació d'equipament sanitari i assistencial que ja té.</p><p class="mce"> A la Sagrada Família es vol expropiar la parcel·la situada entre els carrers Mallorca, Provença, Nàpols i Sicília, on ja hi ha un edifici de planta baixa més cinc que té tres plantes funcionant com a equipament esportiu privat. El que es vol és destinar les altres tres plantes a equipament sanitari i assistencial.</p><p class="mce"> La parcel·la que el consistori vol adquirir a la Dreta de l'Eixample està delimitada pels carrers Rosselló, passeig de Sant Joan, Roger de Flor i Provença, i ja acull els mòduls de la nova Escola Eixample 2. Aquí el que es vol és afegir usos docents als sanitaris i assistencials que ja estan recollits en el planejament.</p><p class="mce"> A la Nova Esquerra de l'Eixample es preveu adquirir una peça per ampliar l'Escola Auró, i a l'Antiga Esquerra, comprar un espai per fer créixer l'Institut Poeta Maragall.</p><p class="mce"> Pel que fa a Sant Antoni, el pla preveu adquirir un espai a l'illa Calàbria-Manso-Viladomat-Parlament, on ja hi ha l'escola bressol Els Tres Tombs. Els futurs equipaments que s'impulsaran aquí seran de tipus docent, sanitaris o culturals. També es preveu expropiar una peça a l'illa Paral·lel-Marquès de Campo Sagrado-Borrell per fer-hi un equipament assistencial i cultural. El consistori també vol&nbsp; destinar aquesta finca a habitatge dotacional.<a href="https://www.ara.cat/societat/nou-teatre-al-Parallel_0_1702029887.html" class="mce">  Es tracta del solar on hi havia l'antic Teatre Talia,</a> que porta anys sense activitat. L'ús d'habitatge, però, encara no queda recollit en aquest pla i caldrà una modificació del pla general metropolità (MPGM), en la qual ja s'està treballant.</p>
      </div>

      <!-- mt = 1518446625 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_societat_bottom_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_societat_bottom_article",hubspotpositions);</script>

</div>


    
    <!-- /mt = 1518446625 -->


      

      

      

      <div class="md-relstories-footer md">

  <p class="md-relstories-title">
    Contingut relacionat
  </p>

  <div class="bkn lst-relinfo">
    <ul>
      
      <li class="rel">
	<a title="Anar al contingut relacionat" class="lnk gdatalayer_related" href="/societat/ajuntament-barcelona-estudia-expropiar-solars-eixamples_0_1742825839.html">
	  <span class="ico ico-none"></span>
	  L'Ajuntament de Barcelona estudia expropiar fins a deu solars de l'Eixample
	</a>
      </li>
      
    </ul>
  </div>

</div>


      <div class="cp-itags cp">
  <p class="itag-label">Etiquetes</p>
    <ul class="taglist">
	    		    <li><a rel="tag" href="/etiquetes/eixample.html" class="ui-link"
		           title="Eixample">Eixample</a></li>    </ul>
</div>


      <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_74d349d9?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_74d349d9%3Fs%3Dt&via=ARAsocietat&text=L%27Ajuntament%20de%20Barcelona%20expropiar%C3%A0%20set%20solars%20de%20l%27Eixample%20per%20fer-hi%20equipaments">Comparteix a twitter</a>
  
</div>

    </div>


  </div>

  <div class="gdu u8">
    <section class="pg-aux">
      <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

	<li class="col item">
	  <div class="md-item item-first nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

	<li class="col item">
	  <div class="md-item item-last nws">
	    <div class="mg">
	      <a title="" href="" target="">
	      </a>
	    </div>
	    <div class="mt">
	      <h3 class="headline">
		<a class="lnk" title="" href="" target=""></a>
	      </h3>
	      <div class="brief txt">
		<p></p>
	      </div>
	    </div>
	  </div>
	</li>

      </ol>
    </div>
  </div>

</div>

      <a name="a_comments"></a>
      



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2018/02/12/ARANWS20180212_0077/comments.json?commentsPage=1&limit=20");
  });
</script>


    </section>
  </div>

</div>


	</article><!-- #content.pg-content -->
	<!-- END: ARTICLE MAIN CONTENT -->
      </div><!-- .gdu.u8 -->

      <!-- MASTER GRID UNIT 4 (COL RIGHT) -->
      <div class="gdu u4 u-last">

	
	

	<!-- mt = 1518446755 -->
<!-- 500 - 5300058 -->


<!-- mt = 1518446727 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_societat_sidebar_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_societat_sidebar_article",hubspotpositions);</script>

</div>



    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right1');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    <div class="md-more-top md" id="moduleAccordion-topMost_mod_201755215223494" data-index="0">

  

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + vist</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    <h3 class="headline"><a href="/societat/hotelers-Cerdanya-Alt-Urgell-ofereixen-estades-gratuites-veins-Murcia-victimes-repressio-policia-mur-AVE_0_1959404246.html" title="Hotelers de la Cerdanya i l&#039;Alt Urgell conviden a Catalunya murcians reprimits per la policia" class="lnk gdatalayer_lomas">Hotelers de la Cerdanya i l'Alt Urgell conviden a Catalunya murcians reprimits...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/llei-electoral-Cs-perdre-escons_0_1960004001.html" title="La llei electoral de Cs li faria perdre tres escons a Catalunya" class="lnk gdatalayer_lomas">La llei electoral de Cs li faria perdre tres escons a Catalunya</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/Junqueras-Puigdemont-presideixi-Generalitat-Belgica_0_1960004080.html" title="Junqueras rebutja de nou que Puigdemont presideixi la Generalitat des de B&egrave;lgica perqu&egrave; &quot;l&#039;Estat no ho permetr&agrave;&quot;" class="lnk gdatalayer_lomas">Junqueras rebutja de nou que Puigdemont presideixi la Generalitat des de Bèlgica...</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/House-of-cards-l1-O_0_1960004011.html" title="El &lsquo;House of cards&rsquo; de l&rsquo;1-O (1)" class="lnk gdatalayer_lomas">El ‘House of cards’ de l’1-O (1)</a></h3>
    
    
    <p class="byline">
      <cite class="weblog">
	<small class="author">
	  <a href="/firmes/ernesto_ekaizer/" title="Ernesto Ekaizer" class="lnk gdatalayer_lomas">Ernesto Ekaizer</a>
	</small>
      </cite>
    </p>
    
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    <h3 class="headline"><a href="/politica/nova-legislatura-temps-real_12_1951724809.html" title="La pol&iacute;tica catalana, en directe" class="lnk gdatalayer_lomas">La política catalana, en directe</a></h3>
    
    
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

  <h2 class="tab">
    <a class="lnk" href="">
      <span class="deco"> </span>
      <em class="tx">El + comentat</em>
    </a><!-- .lnk -->
  </h2><!-- .tab -->
  <div class="lst pane">
    



<div class="item first-item">
  <span class="num">1</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/nova-legislatura-temps-real_12_1951724809.html" title="La pol&iacute;tica catalana, en directe" class="lnk">La política catalana, en directe</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/nova-legislatura-temps-real_12_1951724809.html#a_comments">
	<abbr class="number">91</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">2</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/Enric-Millo-aviat-sacabi-millor_0_1960003995.html" title="Enric Millo: &ldquo;Com m&eacute;s aviat s&rsquo;acabi el 155, millor&rdquo;" class="lnk">Enric Millo: “Com més aviat s’acabi el 155, millor”</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/Enric-Millo-aviat-sacabi-millor_0_1960003995.html#a_comments">
	<abbr class="number">34</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">3</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/societat/hotelers-Cerdanya-Alt-Urgell-ofereixen-estades-gratuites-veins-Murcia-victimes-repressio-policia-mur-AVE_0_1959404246.html" title="Hotelers de la Cerdanya i l&#039;Alt Urgell conviden a Catalunya murcians reprimits per la policia" class="lnk">Hotelers de la Cerdanya i l'Alt Urgell conviden a Catalunya murcians reprimits...</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/societat/hotelers-Cerdanya-Alt-Urgell-ofereixen-estades-gratuites-veins-Murcia-victimes-repressio-policia-mur-AVE_0_1959404246.html#a_comments">
	<abbr class="number">23</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">4</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/politica/Mendez-Vigo-adverteix-contemplacio-Puigdemont_0_1960004067.html" title="M&eacute;ndez de Vigo adverteix que no tindran contemplacions amb Puigdemont" class="lnk">Méndez de Vigo adverteix que no tindran contemplacions amb Puigdemont</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/politica/Mendez-Vigo-adverteix-contemplacio-Puigdemont_0_1960004067.html#a_comments">
	<abbr class="number">32</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->



<div class="item ">
  <span class="num">5</span>
  <div class="mt">
    
    
    <h3 class="headline"><a href="/opinio/No-dues-Espanyes-Machado-lEstat_0_1960003983.html" title="No s&oacute;n les dues Espanyes de Machado: &eacute;s l&rsquo;Estat" class="lnk">No són les dues Espanyes de Machado: és l’Estat</a></h3>
    <p class="bkn cmt-info">
      <a class="lnk gdatalayer_lomas" href="/opinio/No-dues-Espanyes-Machado-lEstat_0_1960003983.html#a_comments">
	<abbr class="number">14</abbr>
	<span class="hide">Comentaris</span>
      </a><!-- .lnk -->
    </p><!-- .bkn.cmt-info -->
  </div><!-- .mt -->
</div><!-- .item -->




    

  </div><!-- .lst.pane -->

</div><!-- .md-more-top.md -->

    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right2');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="/economia/Eliminar-salarial-costaria-decades-dHisenda_0_1960004138.html" title="Eliminar la bretxa salarial costaria set d&egrave;cades, segons els t&egrave;cnics d&#039;Hisenda">Eliminar la bretxa salarial costaria set dècades, segons els tècnics d'Hisenda</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/internacional/Troben-sinistrat-Moscou-superat-revisions_0_1960004143.html" title="Troben les caixes negres de l&#039;avi&oacute; sinistrat a prop de Moscou, que havia superat totes les revisions">Troben les caixes negres de l'avió sinistrat a prop de Moscou, que havia superat totes les revisions</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/esports/mercat-dhivern-deixat-outlet-jugadors_0_1960004128.html" title="&quot;El mercat d&#039;hivern ha deixat de ser un &#039;outlet&#039; de jugadors&quot;">"El mercat d'hivern ha deixat de ser un 'outlet' de jugadors"</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/societat/Barcelona-Global-impulsa-internacional-millorar_0_1960004142.html" title="Barcelona Global impulsa un congr&eacute;s internacional per millorar la gesti&oacute; del turisme">Barcelona Global impulsa un congrés internacional per millorar la gestió del turisme</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="https://motor.ara.cat/novetats/Harley-Davidson-moto-electrica_0_1960004135.html" title="Harley-Davidson tindr&agrave; una moto el&egrave;ctrica el 2019">Harley-Davidson tindrà una moto elèctrica el 2019</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    
    
    <div class="md-advertisement mpu md">
  <dl class="bd">
    <dt class="caption">PUBLICITAT</dt>
    <dd class="ad">
      <script type="text/javascript">
<!--
        OAS_AD('Right3');
//-->
</script>

    </dd><!-- .ad -->
  </dl><!-- .bd -->
</div>

    
    <!-- /mt = 1518446727 -->


<!-- /mt = 1518446755 -->

      </div><!-- .gdu.u4 -->

    </div><!-- .g-pane -->
  </div><!-- .gd-main-content -->
  <!-- COMPOUND MASTER GRID 8-4 -->

</div><!-- .pg-story -->
<!-- END: PAGE "ARTICLE / STORY" (MUTUAL WRAPPER) -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium_not_allowed';
      //-->
</script>



	</div><!-- #main -->
      </div><!-- .page-wrap -->
    </div><!-- .page-wrap -->

    <!-- mt = 1518446744 -->
<footer id="araFooter" class="ara-footer">
    <div class="ara-footer-main">
        <div class="limiter1">

            <ul class="ara-footer-advice">
                <li class="ara-header-opt" id="dev-btn-suscribe-footer"><a title="Subscriu-t'hi" href="https://subscripcions.ara.cat/" class="ara-header-lnk" target="_blank" rel="nofollow">Subscriu-t'hi</a></li>
                <li style="display:none;" class="ara-header-login-mssg3" id="dev-btn-espai-footer"><a title="Espai del subscriptor" href="https://subscripcions.ara.cat/espai/" class="ara-header-mssg-tx" target="_blank" rel="nofollow">Espai del subscriptor</a></li>
                <li id="dev-btn-accedeix-footer" class="ara-header-opt">
  <a id="lightboxLoginBtn_1558246827" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1558246827").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1558246827", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1558246827").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1558246827").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1558246827").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1558246827").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1558246827").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1558246827").attr("href");
        });
    }

</script>




            </ul>

            <div class="ara-footer-burger">
                <a class="ara-header-ico-menu" href="">
                </a>
            </div>

            <h1 class="ara-header-brandhead-min"><a class="ara-header-lnk" href="https://www.ara.cat/" title="">ara.cat</a></h1>


            <p class="ara-footer-links">

                <small class="ara-footer-copy">&copy; ARA</small>

                
                <a class="ara-footer-lnk" href="https://www.ara.cat/manifest_fundacional.html" title="Manifest fundacional"  rel="nofollow">Manifest fundacional</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="https://www.ara.cat/qui_som.html" title="Qui som"  rel="nofollow">Qui som</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="https://www.ara.cat/publicitat.html" title="Publicitat"  rel="nofollow">Publicitat</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="https://www.ara.cat/avis_legal.html" title="Av&iacute;s legal"  rel="nofollow">Avís legal</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                
                <a class="ara-footer-lnk" href="https://www.ara.cat/contacte.html" title="Contacte"  >Contacte</a>
                
                
                <span class="ara-footer-pipe"> | </span>
                
                

                
                
                <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/" rel="nofollow">
                    <img alt="Generalitat de Catalunya Departament de la Presidència" src="/static/ARAFooterRD2/css/images/ara-footer_logo-generalitat.png?hash=eb2ca0bed62892dddb634aa9807f24af" width="167" height="22"/>
                </a>
                

            </p>

            
            



            

        </div>

        
        

    </div>

</footer>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13181123" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=13181123&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- /mt = 1518446744 -->


    
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Societat';
    _sf_async_config.authors = 'M.O.';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/societat/LAjuntament-Barcelona-expropiara-lEixample-equipaments_0_1960004057.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





    <!-- mt = 1518446572 -->
<div id="lightBox_1032221391" class="inline-cbox" style="display:none;">

<script id="noSuscriber_1032221391" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg">
	<a href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.perspectiva.')" title="Subscriu-te">
	<img src="/bbtfile/3017_20180209Ct46B0.png" width="670" height="460" alt="Dóna support al nostre periodisme">
	</a>
      </div>

      <div class="mt">
	  <p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.perspectiva.')" title="Opcions de subscripció">
	    Subscriu-te
	  </a>
	</p>

	<p class="promo-more-info">
	  Ja ets subscriptor?
	  <a href="https://www.ara.cat/login.html" title="Inicia sessió">Inicia sessió</a>
	  o
	  <a href="https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.perspectiva." title="Activa-la">Activa-la</a>
	</p>

      </div>
    </div>
  </div>
</script>

<script id="suscriber_1032221391" type="text/template">
  <div id="lightboxAraModal">
    <div class="md-modal-promo md">
      <div class="mg"><img src="/bbtfile/3017_20170720O2cvT7.jpg" width="670" height="460" alt="Fes la teva comanda"></div>
      <div class="mt">

	<p class="user-name" style="min-height:27px;"></p>

	<p class="promo-btn">
	  <a class="bt bt1" href="javascript:void(0)" onclick="ARARD.advertising.lightboxClick(0,'http://promo.ara.cat/samarretes-diada?IC=popup_670x460.web-samarreta-diada')" title="Regala l'ARA">
	    Fes la teva comanda
	  </a>
	</p>

      </div>
    </div>
  </div>
</script>

</div>

<div>
  <p>
    <a class="inline-cbox_1032221391" href="#lightboxAraModal"></a>
  </p>
</div>


<script type="text/javascript">
  jQuery(document).ready(function() {

  // fancybox init
  var options = {
  noSuscriberNumVisits: "2",
  noSuscriberRefreshTime: "8",
  noSuscriberclickUrl: "https://subscripcions.ara.cat/tarifes?IC=popup_670x460-web.perspectiva.",
  noSuscriberIsActive: "1",

  suscriberNumVisits: "2",
  suscriberRefreshTime: "24",
  suscriberclickUrl: "http://promo.ara.cat/samarretes-diada?IC=popup_670x460.web-samarreta-diada",
  suscriberIsActive: "0",

  rnd: "1032221391"
  };

  ARARD.advertising.lightboxSetup(options);
  });
</script>
<!-- /mt = 1518446572 -->


  </div><!-- #container -->
</div><!-- #doc -->

<script type="text/javascript">
<!--
        OAS_AD('Position1');
//-->
</script>


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=a616c70133309d43e98f37ef42181f8b" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=d9da1c5a514aac9059099ee42aa1439d" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1518446616 -->

<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>

<!-- /mt = 1518446616 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=500" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=500&rand=1737272946" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20180212_0077" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20180212_0077&rand=1469124235" />
</noscript>
</body>
</html>