<!doctype html>
<html lang="ca">
<head>
    <!-- bbnx generated at 2021-05-14T17:37:44+02:00 -->
    <title>Eth Conselh Generau d’Aran cree eth Conselh Consultatiu der Aranés</title>
    <meta name="description" content="Damb er objectiu de trabalhar entara vitalitat sociau der aranés e aconselhar ath Conselh Generau d’Aran ena prenuda de decisions">
            <link rel="canonical" href="https://www.ara.cat/pirineus/eth-conselh-generau-d-aran-cree-eth-conselh-consultatiu-der-aranes_1_3984300.html">            <link rel="manifest" href="/api/front/manifest.json">    <meta property="article:modified_time" content="2021-05-14T17:37:42+02:00">    <meta property="article:published_time" content="2021-05-14T17:37:42+02:00">    <meta property="article:section" content="Pirineus">    <meta property="article:tag" content="Conselh Generau d&#039;Aran">    <meta property="article:tag" content="aranès">    <meta name="author" content="ARA Pirineus">    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">    <meta name="generator" content="BBT bCube NX">    <meta name="keywords" content="eth, conselh, generau, d, aran, cree, eth, conselh, consultatiu, der, aranes">    <meta property="og:description" content="Damb er objectiu de trabalhar entara vitalitat sociau der aranés e aconselhar ath Conselh Generau d’Aran ena prenuda de decisions">    <meta property="og:image" content="https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_facebook-aspect-ratio_default_0.jpg">    <meta property="og:site_name" content="Ara.cat">    <meta property="og:title" content="Eth Conselh Generau d’Aran cree eth Conselh Consultatiu der Aranés">    <meta property="og:type" content="article">    <meta property="og:url" content="https://www.ara.cat/pirineus/eth-conselh-generau-d-aran-cree-eth-conselh-consultatiu-der-aranes_1_3984300.html">    <meta name="publisher" content="Ara.cat">    <meta name="robots" content="index,follow">    <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:description" content="Damb er objectiu de trabalhar entara vitalitat sociau der aranés e aconselhar ath Conselh Generau d’Aran ena prenuda de decisions">    <meta name="twitter:image" content="https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_twitter-aspect-ratio_default_0.jpg">    <meta name="twitter:title" content="Eth Conselh Generau d’Aran cree eth Conselh Consultatiu der Aranés">    <link href="https://www.ara.cat/pirineus/eth-conselh-generau-d-aran-cree-eth-conselh-consultatiu-der-aranes_1_3984300.amp.html" rel="amphtml">    <link rel="shortcut icon" href="https://static1.ara.cat/ara/public/file/2021/0507/09/ico-favicon-66410d3.ico" type="image/x-icon">    <link rel="shortcut icon" href="https://static1.ara.cat/ara/public/file/2021/0507/09/favicon-512-007183e.png">    <link rel="apple-touch-icon" href="https://static1.ara.cat/ara/public/file/2021/0507/09/favicon-512-007183e.png">        <meta name="generator" content="BBT bCube NX">
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta http-equiv="X-UA-Compatible" content="ie=edge">
        <link rel="preload" href="/fonts/RingsideNarrow-Book.h-8b21ef2ed03b0e205b957e3c755ead2f.otf" as="font" type="font/otf" crossorigin>
    <link rel="preload" href="/fonts/RingsideNarrow-Bold.h-12b6acf8e1d682b43b0aa37d30a21ab1.otf" as="font" type="font/otf" crossorigin>
    <link rel="preload" href="/fonts/RingsideNarrow-Ultra.h-8a326a210ea1f9e260c0b266fac9963f.otf" as="font" type="font/otf" crossorigin>
    <link rel="preload" href="/fonts/ChronicleTextG1-Roman-Pro.h-89fe1a3ff91aac9b6bdc67df6c7417b9.otf" as="font" type="font/otf" crossorigin>
    <link rel="preload" href="/fonts/ChronicleTextG1-Italic-Pro.h-e89dd7a81bdeb5707095b6a12b88bfdd.otf" as="font" type="font/otf" crossorigin>
    <link rel="preload" href="/fonts/ChronicleTextG1-Bold-Pro.h-458134aadf1d0e6d0dc69d0789339ff3.otf" as="font" type="font/otf" crossorigin>
    <link rel="preload" href="/fonts/ChronicleTextG1-BoldIta-Pro.h-87f4843d2c2327b4fa375bfdb9f7edaa.otf" as="font" type="font/otf" crossorigin>
    <link rel="preload" href="/fonts/ChronicleDeck-Roman.h-815aa6eacf9834788bc1e0aeaec1b151.otf" as="font" type="font/otf" crossorigin>
    <link rel="preload" href="/fonts/ChronicleDeck-Semibold.h-6b2748c51465955457d944a243017575.otf" as="font" type="font/otf" crossorigin>
    <link rel="preload" href="/fonts/ChronicleDeckCond-Semibold.h-72b884e1b5a6864d5e1b5a05dbb67385.otf" as="font" type="font/otf" crossorigin>
                    <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","headline":"Eth Conselh Generau d’Aran cree eth Conselh Consultatiu der Aranés","url":"http:\/\/www.ara.cat\/pirineus\/eth-conselh-generau-d-aran-cree-eth-conselh-consultatiu-der-aranes_1_3984300.html","image":{"@type":"ImageObject","url":"https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_default_0.jpg","name":"Eth plen deth Conselh Generau d’Aran. \/ CGA","author":{"@type":"Person","name":"CGA"}},"author":{"@type":"Organization","name":"Ara.cat","url":"https:\/\/www.ara.cat","logo":{"@type":"ImageObject","url":"http:\/\/www.ara.cat\/logos\/ara.svg","name":"Ara.cat"}},"datePublished":"2021-05-14T15:37:42+00:00","dateModified":"2021-05-14T15:37:42+00:00","publisher":{"@type":"Organization","name":"Ara.cat","url":"https:\/\/www.ara.cat","logo":{"@type":"ImageObject","url":"http:\/\/www.ara.cat\/logos\/ara.svg","name":"Ara.cat"}},"mainEntityOfPage":"http:\/\/www.ara.cat\/pirineus\/eth-conselh-generau-d-aran-cree-eth-conselh-consultatiu-der-aranes_1_3984300.html","isPartOf":{"@type":["CreativeWork","Product"],"name":"ara.cat"},"isAccessibleForFree":true,"articleSection":"Pirineus","articleBody":"Pendent era session plenària d’aué, eth Conselh Generau d’Aran a aprovat (damb es vòts a favor deth grop d’UA e era abstencion de CA) eth reglament regulador deth Conselh Consultatiu der Aranés. “Eth Conselh Generau d’Aran, qu’ei era administracion competenta en matèria de lengua, cree aguest òrgan entà compdar damb ua assessoracion e consulta en matèria de politica e planificacion lingüistiques”, afirmaue era sindica d’Aran, Maria Vergés, e higie que “er objectiu d’aguest òrgan ei trabalhar entara vitalitat sociau der aranés e balhar es criteris tecnics e lingüistics de besonh entà qu’es accions e politiques de promocion, normalizacion e difusion dera lengua agen un impacte positiu e dirècte ena perviuença der aranés”. Eth Conselh Consultatiu der Aranés analisarà es factors que tanhen ara vitalitat sociau dera lengua, prepausarà trabalhs de recèrca e repòrts, analisarà tanben es accions de política lingüistica qu’agen incidéncia en Aran, cossent damb er objectiu de promòir er emplec e coneishement der aranés, e dessenharà accions e politiques entà promòir er emplec dera lengua en toti es encastres dera societat aranesa, e entara disponibilitat de productes e servicis en aranés. “Entà arténher aguesti objectius, eth Conselh Consultatiu der Aranés ei format per professionaus de reconeishut prestigi, e trajectòria, autors de nombroses publicacions e coneishedors dera nòsta lengua e der encastre occitan, membres de diuèrses universitat e organismes, coma era Universitat de Sorbonne o era Universitat de Lleida”, explicaue Vergés. En aguest sens, era sindica remercaue “eth besonh imperiós de non emplegar era lengua coma esturment politic, entà assegurar-ne era continuitat” e a instat a toti es conselhèrs e conselhères deth Plen deth Conselh Generau d’Aran a “trabalhar conjuntamente entà evitar era desaparicion der aranés”. Entre d’auti ahèrs, en Plen amiat a tèrme aguest maitin s’an aprovat tanben eth Manuau d’Identitat Corporativa deth Conselh Generau d’Aran, qu’a coma objectiu unificar e armonizar era imatge dera maxima institucion aranesa e es airaus qu’en depenen."}</script>
                <link rel="alternate" title="Pirineus" href="/rss/category/section/111012/" type="application/rss+xml" />
        <!-- appConfig global config -->
<script>
    window.appConfig = window.appConfig || {
        subscription: {
            url: 'https://subscripcions.ara.cat/',
            profileUrl: 'https://subscripcions.ara.cat/perfil/',
            cardUrl: 'https://subscripcions.ara.cat/perfil/targeta',
            newsletterUrl: 'https://subscripcions.ara.cat/usuari/newsletters/'
        }
    };
</script>
      <!-- Google GPT Didomi CMP -->
  <script type="didomi/javascript" data-vendor-raw="didomi:google" data-purposes="cookies" async
          src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <!-- End Didomi CMP -->
  <!-- Didomi CMP -->
  <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
  else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
  var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
  if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d20cb746-9cdd-461f-a57b-cd41f54fad65")})();</script>
  <!-- End Didomi CMP -->
<script>
window.googletag = window.googletag || { cmd: [] };
window.adMap = {"networkCode":"21675759561","segmentation":{"pageType":"contenido","contentType":"article","sectionType":"section","section":"Pirineus","subsection":"","contentId":"3984300","topic":"","idioma":"ca","site":"ara","author":["ARA Pirineus"],"tags":["aran\u00e8s","Conselh Generau d'Aran"]},"top":{"id":1000001,"slotType":"TOP","adUnitCode":"ara2020\/Top","visibleForSubscribers":true},"content":[{"id":1000002,"slotType":"BANNER","adUnitCode":"ara2020\/Content1","visibleForSubscribers":true},{"id":1000003,"slotType":"BANNER","adUnitCode":"ara2020\/Content2","visibleForSubscribers":false},{"id":1000004,"slotType":"BANNER","adUnitCode":"ara2020\/Content3","visibleForSubscribers":true},{"id":1000005,"slotType":"BANNER","adUnitCode":"ara2020\/Content4","visibleForSubscribers":false},{"id":1000006,"slotType":"BANNER","adUnitCode":"ara2020\/Content5","visibleForSubscribers":false}],"list":[{"id":1000009,"slotType":"BANNER","adUnitCode":"ara2020\/List1","visibleForSubscribers":true},{"id":1000008,"slotType":"BANNER","adUnitCode":"ara2020\/List2","visibleForSubscribers":true},{"id":1000007,"slotType":"BANNER","adUnitCode":"ara2020\/List3","visibleForSubscribers":true}],"home":[{"id":1000010,"slotType":"BANNER_HOME","adUnitCode":"ara2020\/Home1","visibleForSubscribers":true},{"id":1000011,"slotType":"BANNER_HOME","adUnitCode":"ara2020\/Home2","visibleForSubscribers":true},{"id":1000012,"slotType":"BANNER_HOME","adUnitCode":"ara2020\/Home3","visibleForSubscribers":true},{"id":1000118,"slotType":"BANNER_HOME","adUnitCode":"ara2020\/Home4","visibleForSubscribers":true},{"id":1000119,"slotType":"BANNER_HOME","adUnitCode":"ara2020\/Home5","visibleForSubscribers":true},{"id":1000120,"slotType":"BANNER_HOME","adUnitCode":"ara2020\/Home6","visibleForSubscribers":true},{"id":1000121,"slotType":"BANNER_HOME","adUnitCode":"ara2020\/Home7","visibleForSubscribers":true},{"id":1000122,"slotType":"BANNER_HOME","adUnitCode":"ara2020\/Home8","visibleForSubscribers":true}],"mateix":[{"id":1000013,"slotType":"RECTANGLE","adUnitCode":"ara2020\/Aramateix1","visibleForSubscribers":true},{"id":1000014,"slotType":"RECTANGLE","adUnitCode":"ara2020\/Aramateix2","visibleForSubscribers":true},{"id":1000015,"slotType":"RECTANGLE","adUnitCode":"ara2020\/Aramateix3","visibleForSubscribers":true},{"id":1000123,"slotType":"RECTANGLE","adUnitCode":"ara2020\/Aramateix4","visibleForSubscribers":true},{"id":1000124,"slotType":"RECTANGLE","adUnitCode":"ara2020\/Aramateix5","visibleForSubscribers":true}],"comments":[{"id":1000018,"slotType":"RECTANGLE","adUnitCode":"ara2020\/Comments1","visibleForSubscribers":false},{"id":1000017,"slotType":"RECTANGLE","adUnitCode":"ara2020\/Comments2","visibleForSubscribers":false},{"id":1000016,"slotType":"RECTANGLE","adUnitCode":"ara2020\/Comments3","visibleForSubscribers":false}],"contentAmp":[{"id":1000019,"slotType":"BANNER","adUnitCode":"ara2020\/ContentAmp1","visibleForSubscribers":true},{"id":1000020,"slotType":"BANNER","adUnitCode":"ara2020\/ContentAmp2","visibleForSubscribers":false},{"id":1000021,"slotType":"BANNER","adUnitCode":"ara2020\/ContentAmp3","visibleForSubscribers":true},{"id":1000022,"slotType":"BANNER","adUnitCode":"ara2020\/ContentAmp4","visibleForSubscribers":false},{"id":1000023,"slotType":"BANNER","adUnitCode":"ara2020\/ContentAmp5","visibleForSubscribers":false}]} || [];
</script>
        <script>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</script>


            <style>:root {
            }
</style>
        <link href="/app.h-714a2e5670c5a2ff659d.css" rel="stylesheet">
    <!-- Google Data Layer -->
<script>
window.dataLayer = window.dataLayer || [];
window.datalayerObject = {"site":"ara","uri":"https:\/\/www.ara.cat\/pirineus\/eth-conselh-generau-d-aran-cree-eth-conselh-consultatiu-der-aranes_1_3984300.html","pageType":"content","categoryType":"section","language":"ca","content":{"id":3984300,"type":"article","version":1,"originalSite":"ara","template":"standard","numCharacters":"2487","readingTime":2,"pubDateTime":1621006662,"staffId":500424,"isInHome":false,"isBranded":false,"isEvergreen":false,"byline":"ARA Pirineus","authors":[],"taxonomy":{"primary":{"id":111012,"name":"Pirineus","type":"section","parent":{"id":4,"name":"Ara.cat","type":"site","parent":null}},"secondary":[{"id":140416,"name":"Pol\u00edtica","type":"section","parent":{"id":111012,"name":"Pirineus","type":"section","parent":null}}]},"tags":[{"id":304525,"name":"aran\u00e8s"},{"id":141434,"name":"Conselh Generau d'Aran"}],"topic":null,"story":null}};
</script>
<!-- End Google Data Layer -->
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M63PMSS');</script>
<!-- End Google Tag Manager -->    <link rel="modulepreload" href="/app.h-714a2e5670c5a2ff659d.js" as="script">
</head>

<body class="web-mode">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M63PMSS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<style>
#app {
    max-width: 100vw;
}
</style><div id="app">
    <page-variables
        :site="{&quot;id&quot;:4,&quot;name&quot;:&quot;Ara.cat&quot;,&quot;alias&quot;:&quot;ara&quot;,&quot;url&quot;:&quot;https:\/\/www.ara.cat&quot;,&quot;staticUrl&quot;:null,&quot;scheme&quot;:&quot;https&quot;,&quot;mediaId&quot;:2}"
                    :site-card="{&quot;twitterAccount&quot;:&quot;diariARA&quot;,&quot;alias&quot;:&quot;ara&quot;,&quot;name&quot;:&quot;Ara.cat&quot;,&quot;url&quot;:&quot;https:\/\/www.ara.cat&quot;}"
            ></page-variables>
    
                        <ara-paywall-manager :content-id="3984300"></ara-paywall-manager>
            
            <ara-advertising-position type="top"></ara-advertising-position>    
    

<div class="ara-header-container ">
    <ara-header inline-template>
        <header class="ara-header   "
                :class="{ sticky : this.sticky, open: this.openMenu, 'stickable': this.headerStickable }">

            <div class="ara-header-wrapper" style=" ">
                
                <div class="ara-menu-container" v-cloak>
                    <button class="ara-menu" @click="toggleMenu">
                        <span class="ara-icon tancar" v-if="this.openMenu">
                            <svg viewBox="0 0 14 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><polygon points="14 1.41 12.59 0 7 5.59 1.41 0 0 1.41 5.59 7 0 12.59 1.41 14 7 8.41 12.59 14 14 12.59 8.41 7"></polygon></svg>

                        </span>
                        <span class="ara-icon burger" v-else>
                            <svg viewBox="0 0 18 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M18,10 L18,12 L0,12 L0,10 L18,10 Z M18,5 L18,7 L0,7 L0,5 L18,5 Z M18,0 L18,2 L0,2 L0,0 L18,0 Z"></path></svg>

                        </span>
                    </button>
                </div>

                <div v-track:click="{category: 'header', action: 'click', label: 'logo'}"
                     class="ara-logo ara">
                    <a href="https://www.ara.cat" title="Ara.cat">
                        <svg width="129px" height="41px" viewBox="0 0 129 41" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Ara</title>
    <path d="M43.7,38.1 L43.7,39.6 L34.6,39.6 C28.8,39.6 25.8,37.6 25.5,33.5 L25,33.5 C21.3,37.9 17,40.1 12.3,40.1 C4.1,40.1 0,36.8 0,30 C0,25.9 1.9,22.9 5.6,20.9 C7.3,19.9 9.4,19.2 12,18.9 C14.6,18.6 17.2,18.3 19.9,18.1 C22.6,17.9 24.1,17.8 24.5,17.8 L24.5,10.2 C24.5,4.8 22.6,2.1 18.9,2.1 C16.5,2.1 14.5,2.6 12.8,3.6 C14.5,5 15.3,6.6 15.3,8.7 C15.3,12.8 13.1,14.8 8.7,14.8 C4.6,14.8 2.6,12.8 2.6,8.7 C2.5,2.9 8.6,0 20.8,0 C32,0 37.6,4.7 37.6,14.2 L37.6,32 C37.6,36.1 39.6,38.1 43.7,38.1 Z M24.4,19.3 C20,19.6 17.1,20.5 15.8,21.8 C14.5,23.1 13.8,25.4 13.8,28.4 C13.8,32.8 15.7,35 19.4,35 C21.4,35 23.1,34 24.5,32 L24.5,19.3 L24.4,19.3 Z M43.7,39.6 L71.1,39.6 L71.1,38.1 C65.7,38.1 63,36.9 63,34.5 L63,10.2 C65.4,6.8 67.6,5.1 69.6,5.1 C69.6,5.4 69.5,6 69.3,6.9 C69.1,7.7 69,8.3 69,8.7 C69,13.1 71.4,15.3 76.1,15.3 C80.5,15.3 82.7,12.8 82.7,7.7 C82.7,2.6 80.1,0 74.7,0 C69.6,0 65.7,2.9 63,8.6 L63,0.5 L44.2,1.5 L44.2,2.5 C48.3,2.5 50.3,3.9 50.3,6.6 L50.3,34 C50.3,36.7 48.1,38.1 43.7,38.1 L43.7,39.6 Z M96.6,40.1 C101.3,40.1 105.6,37.9 109.3,33.5 L109.8,33.5 C110.8,37.9 113.9,40.1 118.9,40.1 C121.6,40.1 124.8,38.9 128.6,36.5 L128.1,35.5 C124,37.2 122,36.2 122,32.5 L122,14.2 C122,4.7 116.4,0 105.2,0 C93,0 86.9,2.9 86.9,8.6 C86.9,12.7 89.1,14.7 93.5,14.7 C97.6,14.7 99.6,12.7 99.6,8.6 C99.6,6.6 98.9,4.9 97.6,3.5 C99,2.5 100.8,2 103.2,2 C106.9,2 108.8,4.7 108.8,10.1 L108.8,17.7 C108.5,17.7 107,17.8 104.5,18 C102,18.2 99.3,18.4 96.6,18.8 C93.9,19.2 91.7,19.8 90,20.8 C86.3,22.8 84.4,25.9 84.4,29.9 C84.4,36.8 88.4,40.1 96.6,40.1 Z M103.7,35.1 C100,35.1 98.1,32.9 98.1,28.5 C98.1,25.5 98.9,23.3 100.4,22.1 C101.9,20.9 104.7,20 108.8,19.3 L108.8,32 C107.4,34.1 105.7,35.1 103.7,35.1 Z"></path>
</svg>
                    </a>
                </div>

                <ara-login login-text="Accedeix"
                           register-text="Registra&#039;t"
                           subscribe-text="Subscriu-t&#039;hi"
                           site-url="https://www.ara.cat"
                           >
                </ara-login>

                <ara-lang-selector ca="https://www.ara.cat/"
                                   en="https://en.ara.cat/"
                                   es="https://es.ara.cat/"></ara-lang-selector>
            </div>

            <transition name="burger-transition">
                <div class="ara-burger" v-if="this.openMenu">
                    
<div class="menu-search">
    <ara-search-input v-model="searchText" @enter="search"></ara-search-input>
</div>
<div class="ara-burger-wrapper">
    <nav class="menu-index">
        <ul>
                                                            <li>
                    <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Portada&quot;}"
                        href="https://www.ara.cat/" title="Portada"
                                                                        v-html="&quot;Portada&quot;"></a>
                </li>
                                                            <li>
                    <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Ara Mateix&quot;}"
                        href="/ara-mateix/" title="Ara Mateix"
                                                                        v-html="&quot;Ara Mateix&quot;"></a>
                </li>
                                                            <li>
                    <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Descobreix&quot;}"
                        href="/descobreix/" title="Descobreix"
                                                                        v-html="&quot;Descobreix&quot;"></a>
                </li>
                                        <li>
                    <a v-track:click="{category: 'menu-desktop', action: 'click', label: 'Hemeroteca'}"
                        href="/hemeroteca?site=Ara.cat" title="Hemeroteca">
                        <span class="paper">
                            <span class="paper-title">Edició paper</span>
                            <span class="paper-date">14/05/2021</span>
                        </span>
                        <img class="board"
                            src="https://static1.ara.cat/clip/b857b308-e345-42f2-a7f4-3e004d708c9e_source-aspect-ratio_200w_0.jpg"
                            alt="">
                    </a>
                </li>
                    </ul>
    </nav>
    <div class="menu-sections">
                                <nav class="menu-section">
                <span class="title">Seccions</span>
                <ul>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Opini\u00f3&quot;}"
                                href="https://www.ara.cat/opinio/" title="Opinió"
                                                                                                v-html="&quot;Opini\u00f3&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Pol\u00edtica&quot;}"
                                href="https://www.ara.cat/politica/" title="Política"
                                                                                                v-html="&quot;Pol\u00edtica&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Internacional&quot;}"
                                href="https://www.ara.cat/internacional/" title="Internacional"
                                                                                                v-html="&quot;Internacional&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Economia&quot;}"
                                href="https://www.ara.cat/economia/" title="Economia"
                                                                                                v-html="&quot;Economia&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Societat&quot;}"
                                href="https://www.ara.cat/societat/" title="Societat"
                                                                                                v-html="&quot;Societat&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Ci\u00e8ncia i Tecnologia&quot;}"
                                href="https://www.ara.cat/ciencia-tecnologia" title="Ciència i Tecnologia"
                                                                                                v-html="&quot;Ci\u00e8ncia i Tecnologia&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Cultura&quot;}"
                                href="https://www.ara.cat/cultura/" title="Cultura"
                                                                                                v-html="&quot;Cultura&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Esports&quot;}"
                                href="https://www.ara.cat/esports/" title="Esports"
                                                                                                v-html="&quot;Esports&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;M\u00e8dia&quot;}"
                                href="https://www.ara.cat/media/" title="Mèdia"
                                                                                                v-html="&quot;M\u00e8dia&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Estils&quot;}"
                                href="https://www.ara.cat/estils/" title="Estils"
                                                                                                v-html="&quot;Estils&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Gent&quot;}"
                                href="https://www.ara.cat/gent/" title="Gent"
                                                                                                v-html="&quot;Gent&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;La m\u00e9teo&quot;}"
                                href="https://meteo.ara.cat" title="La méteo"
                                                                                                v-html="&quot;La m\u00e9teo&quot;"></a>
                        </li>
                                    </ul>
            </nav>
                                <nav class="menu-section">
                <span class="title">Magazins</span>
                <ul>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Diumenge&quot;}"
                                href="https://diumenge.ara.cat/" title="Diumenge"
                                                                                                v-html="&quot;Diumenge&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Criatures&quot;}"
                                href="https://criatures.ara.cat/" title="Criatures"
                                                                                                v-html="&quot;Criatures&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Emprenem&quot;}"
                                href="https://emprenem.ara.cat/" title="Emprenem"
                                                                                                v-html="&quot;Emprenem&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Llegim&quot;}"
                                href="https://llegim.ara.cat/" title="Llegim"
                                                                                                v-html="&quot;Llegim&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Mengem&quot;}"
                                href="https://mengem.ara.cat/" title="Mengem"
                                                                                                v-html="&quot;Mengem&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Motor&quot;}"
                                href="https://motor.ara.cat/" title="Motor"
                                                                                                v-html="&quot;Motor&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Fluor&quot;}"
                                href="https://fluor.ara.cat/" title="Fluor"
                                                                                                v-html="&quot;Fluor&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Feminismes&quot;}"
                                href="https://www.ara.cat/arafeminismes/" title="Feminismes"
                                                                                                v-html="&quot;Feminismes&quot;"></a>
                        </li>
                                    </ul>
            </nav>
                                <nav class="menu-section">
                <span class="title">Multimèdia</span>
                <ul>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Interactius&quot;}"
                                href="https://interactius.ara.cat/" title="Interactius"
                                                                                                v-html="&quot;Interactius&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Ara Data&quot;}"
                                href="https://www.ara.cat/data/" title="Ara Data"
                                                                                                v-html="&quot;Ara Data&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;V\u00eddeo&quot;}"
                                href="https://www.ara.cat/videos/" title="Vídeo"
                                                                                                v-html="&quot;V\u00eddeo&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Foto&quot;}"
                                href="https://www.ara.cat/fotografies/" title="Foto"
                                                                                                v-html="&quot;Foto&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Vinyetes&quot;}"
                                href="https://www.ara.cat/vinyetes/" title="Vinyetes"
                                                                                                v-html="&quot;Vinyetes&quot;"></a>
                        </li>
                                    </ul>
            </nav>
                                <nav class="menu-section">
                <span class="title">Serveis</span>
                <ul>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Hemeroteca&quot;}"
                                href="https://www.ara.cat/hemeroteca" title="Hemeroteca"
                                                                                                v-html="&quot;Hemeroteca&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Butlletins&quot;}"
                                href="https://subscripcions.ara.cat/usuari/newsletters" title="Butlletins"
                                                                                                v-html="&quot;Butlletins&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Revistes digitals&quot;}"
                                href="https://llibreria.ara.cat/" title="Revistes digitals"
                                                                                                v-html="&quot;Revistes digitals&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Cartellera&quot;}"
                                href="http://www.ara.cat/oci/sales" title="Cartellera"
                                                                                                v-html="&quot;Cartellera&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Mots encreuats&quot;}"
                                href="http://participacio.ara.cat/passatemps/motsencreuats/" title="Mots encreuats"
                                                                                                v-html="&quot;Mots encreuats&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Podcast&quot;}"
                                href="https://www.ara.cat/podcasts.html" title="Podcast"
                                                                                                v-html="&quot;Podcast&quot;"></a>
                        </li>
                                    </ul>
            </nav>
                                <nav class="menu-section">
                <span class="title">La Veu del Lector</span>
                <ul>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;B\u00fastia d&#039;investigaci\u00f3&quot;}"
                                href="https://www.ara.cat/investigacio.html" title="Bústia d&#039;investigació"
                                                                                                v-html="&quot;B\u00fastia d&#039;investigaci\u00f3&quot;"></a>
                        </li>
                                                                                            <li>
                            <a v-track:click="{category: 'menu-desktop', action: 'click', label: &quot;Cartes a la directora&quot;}"
                                href="https://www.ara.cat/cartes/" title="Cartes a la directora"
                                                                                                v-html="&quot;Cartes a la directora&quot;"></a>
                        </li>
                                    </ul>
            </nav>
            </div>
    <div class="menu-footer">
        <div class="menu-editions">
            <span class="title">Edició</span>
                        <ara-menu-locations :locations="[{&quot;link&quot;:{&quot;text&quot;:&quot;Catalunya&quot;,&quot;title&quot;:&quot;Catalunya&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Balears&quot;,&quot;title&quot;:&quot;Balears&quot;,&quot;href&quot;:&quot;https:\/\/www.arabalears.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Pa\u00eds Valenci\u00e0&quot;,&quot;title&quot;:&quot;Pa\u00eds Valenci\u00e0&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/paisvalencia\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Andorra&quot;,&quot;title&quot;:&quot;Andorra&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Comarques Gironines&quot;,&quot;title&quot;:&quot;Comarques Gironines&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/comarquesgironines\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Camp de Tarragona&quot;,&quot;title&quot;:&quot;Camp de Tarragona&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/campdetarragona\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Terres de Lleida&quot;,&quot;title&quot;:&quot;Terres de Lleida&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/terresdelleida\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Pirineus&quot;,&quot;title&quot;:&quot;Pirineus&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/pirineus\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}]"></ara-menu-locations>
        </div>
        <div class="menu-language">
            <span class="title">Idioma</span>
            <ul class="languages">
                <li :class="{ active: lang === 'ca' }">
                    <a href="https://www.ara.cat/"
                       v-track:click="{category: 'menu-desktop', action: 'click', label: 'cat'}"
                       class="lang" title="cat">Cat</a>
                    </li>
                <li :class="{ active: lang === 'es' }">
                    <a href="https://es.ara.cat/"
                       v-track:click="{category: 'menu-desktop', action: 'click', label: 'cast'}"
                       class="lang" title="cast">Cast</a>
                </li>
                <li :class="{ active: lang === 'en' }">
                    <a href="https://en.ara.cat/"
                       v-track:click="{category: 'menu-desktop', action: 'click', label: 'eng'}"
                       class="lang" title="eng">Eng</a>
                </li>
            </ul>
        </div>
    </div>
</div>
                </div>
            </transition>
            <transition name="burger-transition">
                                <ara-burger-mobile v-if="menuMobile" :offset-top="offsetTop" :menu="{&quot;mainMenu&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Portada&quot;,&quot;title&quot;:&quot;Portada&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Ara Mateix&quot;,&quot;title&quot;:&quot;Ara Mateix&quot;,&quot;href&quot;:&quot;\/ara-mateix\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Descobreix&quot;,&quot;title&quot;:&quot;Descobreix&quot;,&quot;href&quot;:&quot;\/descobreix\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}],&quot;secondaryMenu&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Seccions&quot;,&quot;title&quot;:&quot;Seccions&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Opini\u00f3&quot;,&quot;title&quot;:&quot;Opini\u00f3&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/opinio\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Pol\u00edtica&quot;,&quot;title&quot;:&quot;Pol\u00edtica&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/politica\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Internacional&quot;,&quot;title&quot;:&quot;Internacional&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/internacional\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Economia&quot;,&quot;title&quot;:&quot;Economia&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/economia\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Societat&quot;,&quot;title&quot;:&quot;Societat&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/societat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Ci\u00e8ncia i Tecnologia&quot;,&quot;title&quot;:&quot;Ci\u00e8ncia i Tecnologia&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/ciencia-tecnologia&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Cultura&quot;,&quot;title&quot;:&quot;Cultura&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/cultura\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Esports&quot;,&quot;title&quot;:&quot;Esports&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/esports\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;M\u00e8dia&quot;,&quot;title&quot;:&quot;M\u00e8dia&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/media\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Estils&quot;,&quot;title&quot;:&quot;Estils&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/estils\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Gent&quot;,&quot;title&quot;:&quot;Gent&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/gent\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;La m\u00e9teo&quot;,&quot;title&quot;:&quot;La m\u00e9teo&quot;,&quot;href&quot;:&quot;https:\/\/meteo.ara.cat&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}]},{&quot;link&quot;:{&quot;text&quot;:&quot;Magazins&quot;,&quot;title&quot;:&quot;Magazins&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Diumenge&quot;,&quot;title&quot;:&quot;Diumenge&quot;,&quot;href&quot;:&quot;https:\/\/diumenge.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Criatures&quot;,&quot;title&quot;:&quot;Criatures&quot;,&quot;href&quot;:&quot;https:\/\/criatures.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Emprenem&quot;,&quot;title&quot;:&quot;Emprenem&quot;,&quot;href&quot;:&quot;https:\/\/emprenem.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Llegim&quot;,&quot;title&quot;:&quot;Llegim&quot;,&quot;href&quot;:&quot;https:\/\/llegim.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Mengem&quot;,&quot;title&quot;:&quot;Mengem&quot;,&quot;href&quot;:&quot;https:\/\/mengem.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Motor&quot;,&quot;title&quot;:&quot;Motor&quot;,&quot;href&quot;:&quot;https:\/\/motor.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Fluor&quot;,&quot;title&quot;:&quot;Fluor&quot;,&quot;href&quot;:&quot;https:\/\/fluor.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Feminismes&quot;,&quot;title&quot;:&quot;Feminismes&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/arafeminismes\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}]},{&quot;link&quot;:{&quot;text&quot;:&quot;Multim\u00e8dia&quot;,&quot;title&quot;:&quot;Multim\u00e8dia&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Interactius&quot;,&quot;title&quot;:&quot;Interactius&quot;,&quot;href&quot;:&quot;https:\/\/interactius.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Ara Data&quot;,&quot;title&quot;:&quot;Ara Data&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/data\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;V\u00eddeo&quot;,&quot;title&quot;:&quot;V\u00eddeo&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/videos\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Foto&quot;,&quot;title&quot;:&quot;Foto&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/fotografies\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Vinyetes&quot;,&quot;title&quot;:&quot;Vinyetes&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/vinyetes\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}]},{&quot;link&quot;:{&quot;text&quot;:&quot;Serveis&quot;,&quot;title&quot;:&quot;Serveis&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Hemeroteca&quot;,&quot;title&quot;:&quot;Hemeroteca&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/hemeroteca&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Butlletins&quot;,&quot;title&quot;:&quot;Butlletins&quot;,&quot;href&quot;:&quot;https:\/\/subscripcions.ara.cat\/usuari\/newsletters&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Revistes digitals&quot;,&quot;title&quot;:&quot;Revistes digitals&quot;,&quot;href&quot;:&quot;https:\/\/llibreria.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Cartellera&quot;,&quot;title&quot;:&quot;Cartellera&quot;,&quot;href&quot;:&quot;http:\/\/www.ara.cat\/oci\/sales&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Mots encreuats&quot;,&quot;title&quot;:&quot;Mots encreuats&quot;,&quot;href&quot;:&quot;http:\/\/participacio.ara.cat\/passatemps\/motsencreuats\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Podcast&quot;,&quot;title&quot;:&quot;Podcast&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/podcasts.html&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}]},{&quot;link&quot;:{&quot;text&quot;:&quot;La Veu del Lector&quot;,&quot;title&quot;:&quot;La Veu del Lector&quot;,&quot;href&quot;:&quot;&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;B\u00fastia d&#039;investigaci\u00f3&quot;,&quot;title&quot;:&quot;B\u00fastia d&#039;investigaci\u00f3&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/investigacio.html&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Cartes a la directora&quot;,&quot;title&quot;:&quot;Cartes a la directora&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/cartes\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}]}],&quot;editionsMenu&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Catalunya&quot;,&quot;title&quot;:&quot;Catalunya&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Balears&quot;,&quot;title&quot;:&quot;Balears&quot;,&quot;href&quot;:&quot;https:\/\/www.arabalears.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Pa\u00eds Valenci\u00e0&quot;,&quot;title&quot;:&quot;Pa\u00eds Valenci\u00e0&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/paisvalencia\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Andorra&quot;,&quot;title&quot;:&quot;Andorra&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.ad\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Comarques Gironines&quot;,&quot;title&quot;:&quot;Comarques Gironines&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/comarquesgironines\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Camp de Tarragona&quot;,&quot;title&quot;:&quot;Camp de Tarragona&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/campdetarragona\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Terres de Lleida&quot;,&quot;title&quot;:&quot;Terres de Lleida&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/terresdelleida\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Pirineus&quot;,&quot;title&quot;:&quot;Pirineus&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/pirineus\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}],&quot;idiomsMenu&quot;:[{&quot;link&quot;:{&quot;text&quot;:&quot;Catal\u00e0&quot;,&quot;title&quot;:&quot;Catal\u00e0&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Castell\u00e0&quot;,&quot;title&quot;:&quot;Castell\u00e0&quot;,&quot;href&quot;:&quot;https:\/\/es.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]},{&quot;link&quot;:{&quot;text&quot;:&quot;Angl\u00e8s&quot;,&quot;title&quot;:&quot;Angl\u00e8s&quot;,&quot;href&quot;:&quot;https:\/\/en.ara.cat\/&quot;,&quot;target&quot;:null,&quot;rel&quot;:null},&quot;children&quot;:[]}],&quot;caHomeUrl&quot;:&quot;https:\/\/www.ara.cat\/&quot;,&quot;esHomeUrl&quot;:&quot;https:\/\/es.ara.cat\/&quot;,&quot;enHomeUrl&quot;:&quot;https:\/\/en.ara.cat\/&quot;,&quot;publication&quot;:{&quot;id&quot;:3983436,&quot;image&quot;:{&quot;width&quot;:750,&quot;height&quot;:1015,&quot;id&quot;:0,&quot;url&quot;:&quot;https:\/\/static1.ara.cat\/clip\/b857b308-e345-42f2-a7f4-3e004d708c9e_source-aspect-ratio_default_0.jpg&quot;,&quot;alt&quot;:&quot;&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;filesize&quot;:160271,&quot;filename&quot;:&quot;Diari ARA 14 de maig de 2021&quot;},&quot;date&quot;:&quot;2021-05-13T22:00:02+00:00&quot;,&quot;pdf&quot;:{&quot;url&quot;:&quot;https:\/\/www.ara.cat\/api\/front\/archive\/publication\/3983436&quot;,&quot;alt&quot;:&quot;Diari ARA 14 de maig de 2021&quot;,&quot;mimeType&quot;:&quot;application\/pdf&quot;,&quot;filesize&quot;:8453733,&quot;filename&quot;:&quot;Diari ARA 14 de maig de 2021&quot;},&quot;type&quot;:{&quot;name&quot;:&quot;Diari ARA&quot;,&quot;value&quot;:&quot;ara&quot;}},&quot;theme&quot;:null,&quot;site&quot;:{&quot;alias&quot;:&quot;ara&quot;,&quot;name&quot;:&quot;Ara.cat&quot;,&quot;url&quot;:&quot;https:\/\/www.ara.cat&quot;}}"></ara-burger-mobile>
            </transition>
        </header>
    </ara-header>
</div>


    


    <ara-aside></ara-aside>
    <ara-public-profile-aside></ara-public-profile-aside>

    <main class="ara-main article">
        
    
<div class="ara-opening article ara-opening--standard" style="">
    
    
    <div class="ara-opening-info">
                            
                    <div class="kicker">
                                    <span class="kicker-title"><a href="https://www.ara.cat/pirineus/" title="Pirineus">Pirineus</a></span>
                                <span class="kicker-subtitle">
                <span class="date">Fa 0 min</span>
                             </span>
            </div>
        
                                    <h1 class="title">
                                        Eth Conselh Generau d’Aran cree eth Conselh Consultatiu der Aranés
                </h1>
            
                            <h2 class="subtitle">Damb er objectiu de trabalhar entara vitalitat sociau der aranés e aconselhar ath Conselh Generau d’Aran ena prenuda de decisions</h2>
                    
                                    <div class="info">
                                                                    
<div class="authors">
                <div class="author">
                            ARA Pirineus
                    </div></div>
                    
                                    </div>
                    
    </div>

                                    <ara-action-bar :content-id="3984300"
                        :share-url="{&quot;text&quot;:&quot;Eth Conselh Generau d\u2019Aran cree eth Conselh Consultatiu der Aran\u00e9s&quot;,&quot;title&quot;:&quot;Eth Conselh Generau d\u2019Aran cree eth Conselh Consultatiu der Aran\u00e9s&quot;,&quot;href&quot;:&quot;https:\/\/www.ara.cat\/1_3ccbac&quot;,&quot;target&quot;:null,&quot;rel&quot;:null}"
                        :num-comments="0"
                        :commentable="true">
            <div class="detail">
                                    <span class="ara-icon"><svg viewBox="0 0 18 21" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M12,0 L6,0 L6,2 L12,2 L12,0 Z M8,13 L10,13 L10,7 L8,7 L8,13 Z M16.03,6.39 L17.45,4.97 C17.02,4.46 16.55,3.98 16.04,3.56 L14.62,4.98 C13.07,3.74 11.12,3 9,3 C4.03,3 0,7.03 0,12 C0,16.97 4.02,21 9,21 C13.98,21 18,16.97 18,12 C18,9.88 17.26,7.93 16.03,6.39 Z M9,19 C5.13,19 2,15.87 2,12 C2,8.13 5.13,5 9,5 C12.87,5 16,8.13 16,12 C16,15.87 12.87,19 9,19 Z"></path></svg>
</span>
                    <span class="detail--text">2 min</span>
                            </div>
        </ara-action-bar>
    
                                                                    <ara-multimedia-visor :id="3984304"
            :image-visor='{&quot;type&quot;:&quot;image&quot;,&quot;image&quot;:{&quot;id&quot;:0,&quot;sources&quot;:[{&quot;src&quot;:&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_default_0.jpg&quot;,&quot;mimeType&quot;:&quot;image\/jpeg&quot;,&quot;widthRatio&quot;:16,&quot;heightRatio&quot;:9,&quot;srcset&quot;:&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_1600w_0.jpg 1600w , https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_1200w_0.jpg 1200w , https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_900w_0.jpg 900w , https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_800w_0.jpg 800w , https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_560w_0.jpg 560w , https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_512w_0.jpg 512w , https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_400w_0.jpg 400w , https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_200w_0.jpg 200w , https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_192w_0.jpg 192w , https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_167w_0.jpg 167w , https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_158w_0.jpg 158w &quot;,&quot;svgPlaceholder&quot;:&quot;data:image\/svg+xml,%3Csvg xmlns=\&quot;http:\/\/www.w3.org\/2000\/svg\&quot; viewBox=\&quot;0 0 16 9\&quot;%3E%3C\/svg%3E&quot;,&quot;placeholder&quot;:&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_158w_0.jpg&quot;,&quot;type&quot;:&quot;imageSourceBcubeClipper&quot;,&quot;sizesUrls&quot;:[&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_1600w_0.jpg 1600w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_1200w_0.jpg 1200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_900w_0.jpg 900w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_800w_0.jpg 800w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_560w_0.jpg 560w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_512w_0.jpg 512w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_400w_0.jpg 400w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_200w_0.jpg 200w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_192w_0.jpg 192w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_167w_0.jpg 167w &quot;,&quot;https:\/\/static1.ara.cat\/clip\/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_158w_0.jpg 158w &quot;]}],&quot;alt&quot;:&quot;Eth plen deth Conselh Generau d\u2019Aran. \/ CGA&quot;,&quot;title&quot;:&quot;Eth plen deth Conselh Generau d\u2019Aran. \/ CGA&quot;},&quot;title&quot;:&quot;Eth plen deth Conselh Generau d\u2019Aran. \/ CGA&quot;,&quot;id&quot;:3984304,&quot;signature&quot;:&quot;CGA&quot;}'
            :template='&quot;standard&quot;'>
            <div class="image">
                
    
    <picture>
                                    <source type="image/jpeg"
                    data-srcset="https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_1600w_0.jpg 1600w , https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_1200w_0.jpg 1200w , https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_900w_0.jpg 900w , https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_800w_0.jpg 800w , https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_560w_0.jpg 560w , https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_512w_0.jpg 512w , https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_400w_0.jpg 400w , https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_200w_0.jpg 200w , https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_192w_0.jpg 192w , https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_167w_0.jpg 167w , https://static1.ara.cat/clip/4b2599e2-f8df-42d4-87b2-1ca42ad0b0e3_16-9-aspect-ratio_158w_0.jpg 158w "
                    data-sizes="(max-width: 600px) 100vw, (max-width: 839px) 600px, 720px">
                        <img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 16 9&quot;%3E%3C/svg%3E" alt="Eth plen deth Conselh Generau d’Aran. / CGA">
    </picture>
                <div class="footer">
                    <span class="text">Eth plen deth Conselh Generau d’Aran. / CGA</span>
                    <span class="author">CGA</span>                </div>
            </div>
        </ara-multimedia-visor>
                </div>

    
<div class="ara-body">
    
        

                    
            <p ><span class='place'>Vielha e Mijaran</span>Pendent era session plenària d’aué, eth Conselh Generau d’Aran a aprovat (damb es vòts a favor deth grop d’UA e era abstencion de CA) eth reglament regulador deth Conselh Consultatiu der Aranés. “Eth Conselh Generau d’Aran, qu’ei era administracion competenta en matèria de lengua, cree aguest òrgan entà compdar damb ua assessoracion e consulta en matèria de politica e planificacion lingüistiques”, afirmaue era sindica d’Aran, Maria Vergés, e higie que “er objectiu d’aguest òrgan ei trabalhar entara vitalitat sociau der aranés e balhar es criteris tecnics e lingüistics de besonh entà qu’es accions e politiques de promocion, normalizacion e difusion dera lengua agen un impacte positiu e dirècte ena perviuença der aranés”.</p>
            
            <p >Eth Conselh Consultatiu der Aranés analisarà es factors que tanhen ara vitalitat sociau dera lengua, prepausarà trabalhs de recèrca e repòrts, analisarà tanben es accions de política lingüistica qu’agen incidéncia en Aran, cossent damb er objectiu de promòir er emplec e coneishement der aranés, e dessenharà accions e politiques entà promòir er emplec dera lengua en toti es encastres dera societat aranesa, e entara disponibilitat de productes e servicis en aranés.</p>
            
        <ara-advertising-position type="content"></ara-advertising-position>
            
            <p >“Entà arténher aguesti objectius, eth Conselh Consultatiu der Aranés ei format per professionaus de reconeishut prestigi, e trajectòria, autors de nombroses publicacions e coneishedors dera nòsta lengua e der encastre occitan, membres de diuèrses universitat e organismes, coma era Universitat de Sorbonne o era Universitat de Lleida”, explicaue Vergés.</p>
            
            <p >En aguest sens, era sindica remercaue “eth besonh imperiós de non emplegar era lengua coma esturment politic, entà assegurar-ne era continuitat” e a instat a toti es conselhèrs e conselhères deth Plen deth Conselh Generau d’Aran a “trabalhar conjuntamente entà evitar era desaparicion der aranés”.</p>
            
        <ara-advertising-position type="content"></ara-advertising-position>
            
            <p >Entre d’auti ahèrs, en Plen amiat a tèrme aguest maitin s’an aprovat tanben eth Manuau d’Identitat Corporativa deth Conselh Generau d’Aran, qu’a coma objectiu unificar e armonizar era imatge dera maxima institucion aranesa e es airaus qu’en depenen.</p>
    
    
    </div>
    </main>

            <ara-snackbar-mail></ara-snackbar-mail>
    
        <aside class="ara-recirculation">
    
            <div class="rec-comments">
        <ara-comments custom-text="" :content-id="3984300" :cached-num-comments="0"></ara-comments>
    </div>
    
    
    

    
    
<div class="rec-tags">
                    <a class="tag" href="https://www.ara.cat/etiquetes/aranes/">aranès</a>
                    <a class="tag" href="https://www.ara.cat/etiquetes/conselh-generau-d-aran/">Conselh Generau d&#039;Aran</a>
    </div>

            

    
    
    

    <ara-show-if-not-subscriptor>
    <div class="rec-autopromo">
        <div class="rec-autopromo-wrapper">
                                                                <span class="title">Dóna suport a la informació de qualitat i rigor. Entre tots fem l&#039;ARA.</span>
            <ara-button href="https://subscripcions.ara.cat/">Subscriu-t&#039;hi</ara-button>
        </div>
    </div>
</ara-show-if-not-subscriptor>


            <div class="rec-most-popular">
    <div class="rec-separator"></div>
    <div class="most-popular--header">
        <div class="header-title">El més popular</div>
        <div class="header-more">
            <ara-button text>Veure&#039;n més</ara-button>
        </div>
    </div>
    <div class="most-popular--content">
        <input type="radio" id="most-viewed" value="tab-1" name="tab" checked='checked'/>
        <input type="radio" id="most-commented" value="tab-2" name="tab"/>
        <nav>
            <label class="tab-1" for="most-viewed"><span>El més vist</span></label>
            <label class="tab-2" for="most-commented"><span>El més comentat</span></label>
        </nav>
        <section>
            <div class="tab-1">
                    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h2 class="title"><a title="Adeu a la data de caducitat dels iogurts Danone" href="https://www.ara.cat/economia/adeu-data-caducitat-dels-iogurts-danone_1_3982683.html">
                                Adeu a la data de caducitat dels iogurts Danone
            </a></h2></div></article><div class="list-item--order">1.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h2 class="title"><a title="L&#039;anàlisi d&#039;Antoni Bassas: &#039;El lector que se sent &quot;imbècil&quot;&#039;" href="https://www.ara.cat/analisi/analisi-antoni-bassas-lector-imbecil-investidura_1_3982416.html"><div class="ara-icon"><svg viewBox="0 0 11 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0,1.82 L0,12.18 C0,12.97 0.87,13.45 1.54,13.02 L9.68,7.84 C10.3,7.45 10.3,6.55 9.68,6.15 L1.54,0.98 C0.87,0.55 0,1.03 0,1.82 Z"></path></svg></div>
                                L&#039;anàlisi d&#039;Antoni Bassas: &#039;El lector que se sent &quot;imbècil&quot;&#039;
            </a></h2></div></article><div class="list-item--order">2.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h2 class="title"><a title="Salut confia començar a vacunar al juliol els més joves de 40 anys i estudia fer-ho sense priorització per edat" href="https://www.ara.cat/societat/salut-confia-comencar-vacunar-juliol-menors-40-anys-estudia-ho-prioritzacio-edat_1_3982434.html">
                                Salut confia començar a vacunar al juliol els més joves de 40 anys i estudia fer-ho sense priorització per edat
            </a></h2></div></article><div class="list-item--order">3.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h2 class="title"><a title="Els comuns trenquen les negociacions amb ERC fins que es comprometi a deixar Junts fora del Govern" href="https://www.ara.cat/politica/comuns-trenquen-negociacions-fins-erc-no-comprometi-junts-no-entrara-govern_1_3982431.html"><div class="ara-icon"><svg viewBox="0 0 11 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0,1.82 L0,12.18 C0,12.97 0.87,13.45 1.54,13.02 L9.68,7.84 C10.3,7.45 10.3,6.55 9.68,6.15 L1.54,0.98 C0.87,0.55 0,1.03 0,1.82 Z"></path></svg></div>
                                Els comuns trenquen les negociacions amb ERC fins que es comprometi a deixar Junts fora del Govern
            </a></h2></div></article><div class="list-item--order">4.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h2 class="title"><a title="Tres sèries addictives" href="https://www.ara.cat/videos/reportatges/tres-series-addictives_8_3982967.html"><div class="ara-icon"><svg viewBox="0 0 11 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0,1.82 L0,12.18 C0,12.97 0.87,13.45 1.54,13.02 L9.68,7.84 C10.3,7.45 10.3,6.55 9.68,6.15 L1.54,0.98 C0.87,0.55 0,1.03 0,1.82 Z"></path></svg></div>
                                Tres sèries addictives
            </a></h2></div></article><div class="list-item--order">5.</div></div>            </div>
        </section>
        <section>
            <div class="tab-2">
                    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h2 class="title"><a title="Els comuns trenquen les negociacions amb ERC fins que es comprometi a deixar Junts fora del Govern" href="https://www.ara.cat/politica/comuns-trenquen-negociacions-fins-erc-no-comprometi-junts-no-entrara-govern_1_3982431.html"><div class="ara-icon"><svg viewBox="0 0 11 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0,1.82 L0,12.18 C0,12.97 0.87,13.45 1.54,13.02 L9.68,7.84 C10.3,7.45 10.3,6.55 9.68,6.15 L1.54,0.98 C0.87,0.55 0,1.03 0,1.82 Z"></path></svg></div>
                                Els comuns trenquen les negociacions amb ERC fins que es comprometi a deixar Junts fora del Govern
            </a></h2></div></article><div class="list-item--order">1.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h2 class="title"><a title="El CIS afirma que el tripartit és la fórmula de govern preferida per desbloquejar la investidura" href="https://www.ara.cat/politica/cis-afirma-tripartit-formula-govern-preferida-desbloquejar-investidura_1_3982488.html">
                                El CIS afirma que el tripartit és la fórmula de govern preferida per desbloquejar la investidura
            </a></h2></div></article><div class="list-item--order">2.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h2 class="title"><a title="L&#039;anàlisi d&#039;Antoni Bassas: &#039;El lector que se sent &quot;imbècil&quot;&#039;" href="https://www.ara.cat/analisi/analisi-antoni-bassas-lector-imbecil-investidura_1_3982416.html"><div class="ara-icon"><svg viewBox="0 0 11 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0,1.82 L0,12.18 C0,12.97 0.87,13.45 1.54,13.02 L9.68,7.84 C10.3,7.45 10.3,6.55 9.68,6.15 L1.54,0.98 C0.87,0.55 0,1.03 0,1.82 Z"></path></svg></div>
                                L&#039;anàlisi d&#039;Antoni Bassas: &#039;El lector que se sent &quot;imbècil&quot;&#039;
            </a></h2></div></article><div class="list-item--order">3.</div></div>    <div class="list-item"><article class="ara-card ara-card--opinion"><div class="info"><h2 class="title"><a title="Cinc-cents per enfonsar el Banc d’Anglaterra" href="https://www.ara.cat/opinio/cinc-cents-enfonsar-banc-anglaterra-xavier-roig_129_3982512.html">Cinc-cents per enfonsar el Banc d’Anglaterra</a></h2><div class="author"><a title="Xavier Roig" href="https://www.ara.cat/firmes/xavier_roig/">Xavier Roig</a></div></div></article><div class="list-item--order">4.</div></div>    <div class="list-item"><article class="ara-card ara-card--article"><div class="info"><h2 class="title"><a title="Foment demana un gran pacte per ampliar l&#039;aeroport del Prat" href="https://www.ara.cat/economia/foment-demana-gran-pacte-ampliar-l-aeroport-prat_1_3982730.html">
                                Foment demana un gran pacte per ampliar l&#039;aeroport del Prat
            </a></h2></div></article><div class="list-item--order">5.</div></div>            </div>
        </section>
    </div>
    <div class="rec-separator"></div>
</div>
     
    <div class="rec-discover descobreix">
    <div class="header">
        <a class="title" href="/descobreix" title="Descobreix">Descobreix</a>
        <a class="link" href="/descobreix" title="Descobreix">Veure&#039;n més</a>
    </div>
    <div class="ara-list">
            <article class="discover-card discover-card--article"  ><a href="https://llegim.ara.cat/critiques-literaries/beure-alcohol-activitat-seriosa-lawrence-osborne-gatopardo-ediciones_1_3984076.html" title="Beure alcohol és una activitat molt seriosa"><figure class="image"><picture><source type="image/jpeg"
                    data-srcset="https://static1.ara.cat/clip/9a91d01c-23f8-4310-bf18-0144d9575a45_16-9-aspect-ratio_1600w_0.jpg 1600w , https://static1.ara.cat/clip/9a91d01c-23f8-4310-bf18-0144d9575a45_16-9-aspect-ratio_1200w_0.jpg 1200w , https://static1.ara.cat/clip/9a91d01c-23f8-4310-bf18-0144d9575a45_16-9-aspect-ratio_900w_0.jpg 900w , https://static1.ara.cat/clip/9a91d01c-23f8-4310-bf18-0144d9575a45_16-9-aspect-ratio_800w_0.jpg 800w , https://static1.ara.cat/clip/9a91d01c-23f8-4310-bf18-0144d9575a45_16-9-aspect-ratio_560w_0.jpg 560w , https://static1.ara.cat/clip/9a91d01c-23f8-4310-bf18-0144d9575a45_16-9-aspect-ratio_512w_0.jpg 512w , https://static1.ara.cat/clip/9a91d01c-23f8-4310-bf18-0144d9575a45_16-9-aspect-ratio_400w_0.jpg 400w , https://static1.ara.cat/clip/9a91d01c-23f8-4310-bf18-0144d9575a45_16-9-aspect-ratio_200w_0.jpg 200w , https://static1.ara.cat/clip/9a91d01c-23f8-4310-bf18-0144d9575a45_16-9-aspect-ratio_192w_0.jpg 192w , https://static1.ara.cat/clip/9a91d01c-23f8-4310-bf18-0144d9575a45_16-9-aspect-ratio_167w_0.jpg 167w , https://static1.ara.cat/clip/9a91d01c-23f8-4310-bf18-0144d9575a45_16-9-aspect-ratio_158w_0.jpg 158w "
                    data-sizes="(max-width: 600px) 100vw, 600px"><img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 16 9&quot;%3E%3C/svg%3E" alt="Fem un còctel?"></picture><div class="image-info"><ara-media-info type=""></ara-media-info></div></figure><div class="info"><h2 class="title">
                Beure alcohol és una activitat molt seriosa
            </h2><div class="authors"><div class="author">
                        Gerard Pruna                    </div></div><div class="section">
                Crítiques
            </div></div></a></article>    <article class="discover-card discover-card--article"  ><a href="https://llegim.ara.cat/entrevistes/germa-sindrome-down-pot-redimir-teva-vida-afonso-reis-cabral-acantilado_128_3983146.html" title="&quot;Un germà amb síndrome de Down pot redimir la teva vida&quot;"><figure class="image"><picture><source type="image/jpeg"
                    data-srcset="https://static1.ara.cat/clip/62e18998-cdfa-42de-afee-732ab81a5d09_16-9-aspect-ratio_1600w_0.jpg 1600w , https://static1.ara.cat/clip/62e18998-cdfa-42de-afee-732ab81a5d09_16-9-aspect-ratio_1200w_0.jpg 1200w , https://static1.ara.cat/clip/62e18998-cdfa-42de-afee-732ab81a5d09_16-9-aspect-ratio_900w_0.jpg 900w , https://static1.ara.cat/clip/62e18998-cdfa-42de-afee-732ab81a5d09_16-9-aspect-ratio_800w_0.jpg 800w , https://static1.ara.cat/clip/62e18998-cdfa-42de-afee-732ab81a5d09_16-9-aspect-ratio_560w_0.jpg 560w , https://static1.ara.cat/clip/62e18998-cdfa-42de-afee-732ab81a5d09_16-9-aspect-ratio_512w_0.jpg 512w , https://static1.ara.cat/clip/62e18998-cdfa-42de-afee-732ab81a5d09_16-9-aspect-ratio_400w_0.jpg 400w , https://static1.ara.cat/clip/62e18998-cdfa-42de-afee-732ab81a5d09_16-9-aspect-ratio_200w_0.jpg 200w , https://static1.ara.cat/clip/62e18998-cdfa-42de-afee-732ab81a5d09_16-9-aspect-ratio_192w_0.jpg 192w , https://static1.ara.cat/clip/62e18998-cdfa-42de-afee-732ab81a5d09_16-9-aspect-ratio_167w_0.jpg 167w , https://static1.ara.cat/clip/62e18998-cdfa-42de-afee-732ab81a5d09_16-9-aspect-ratio_158w_0.jpg 158w "
                    data-sizes="(max-width: 600px) 100vw, 600px"><img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 16 9&quot;%3E%3C/svg%3E" alt="Afonso Reis"></picture><div class="image-info"><ara-media-info type=""></ara-media-info></div></figure><div class="info"><h2 class="title">
                Afonso Reis Cabral: &quot;Un germà amb síndrome de Down pot redimir la teva vida&quot;
            </h2><div class="authors"><div class="author">
                        Jordi Nopca                    </div></div><div class="section">
                Entrevistes
            </div></div></a></article>    <article class="discover-card discover-card--article"  ><a href="https://mengem.ara.cat/receptes/us-agrada-xocolata-5-receptes-assaborir-casa-mousse-batut-galetesdexocolata_1_3983025.html" title="Us agrada la xocolata? Cinc receptes per assaborir-la a casa"><figure class="image"><picture><source type="image/jpeg"
                    data-srcset="https://static1.ara.cat/clip/be5d8d34-b9fc-443c-9b89-ea871bef7b78_16-9-aspect-ratio_1600w_0.jpg 1600w , https://static1.ara.cat/clip/be5d8d34-b9fc-443c-9b89-ea871bef7b78_16-9-aspect-ratio_1200w_0.jpg 1200w , https://static1.ara.cat/clip/be5d8d34-b9fc-443c-9b89-ea871bef7b78_16-9-aspect-ratio_900w_0.jpg 900w , https://static1.ara.cat/clip/be5d8d34-b9fc-443c-9b89-ea871bef7b78_16-9-aspect-ratio_800w_0.jpg 800w , https://static1.ara.cat/clip/be5d8d34-b9fc-443c-9b89-ea871bef7b78_16-9-aspect-ratio_560w_0.jpg 560w , https://static1.ara.cat/clip/be5d8d34-b9fc-443c-9b89-ea871bef7b78_16-9-aspect-ratio_512w_0.jpg 512w , https://static1.ara.cat/clip/be5d8d34-b9fc-443c-9b89-ea871bef7b78_16-9-aspect-ratio_400w_0.jpg 400w , https://static1.ara.cat/clip/be5d8d34-b9fc-443c-9b89-ea871bef7b78_16-9-aspect-ratio_200w_0.jpg 200w , https://static1.ara.cat/clip/be5d8d34-b9fc-443c-9b89-ea871bef7b78_16-9-aspect-ratio_192w_0.jpg 192w , https://static1.ara.cat/clip/be5d8d34-b9fc-443c-9b89-ea871bef7b78_16-9-aspect-ratio_167w_0.jpg 167w , https://static1.ara.cat/clip/be5d8d34-b9fc-443c-9b89-ea871bef7b78_16-9-aspect-ratio_158w_0.jpg 158w "
                    data-sizes="(max-width: 600px) 100vw, 600px"><img class="lazy" src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 16 9&quot;%3E%3C/svg%3E" alt="Galetes de xocolata"></picture><div class="image-info"><ara-media-info type=""></ara-media-info></div></figure><div class="info"><h2 class="title">
                Us agrada la xocolata? Cinc receptes per assaborir-la a casa
            </h2><div class="authors"><div class="author">
                        Trinitat Gilbert Martínez                    </div></div><div class="section">
                Receptes
            </div></div></a></article>    </div>
</div>


    </aside>

    <footer class="ara-footer">
    <div class="ara-footer-wrapper">
        <div class="ara-logo" v-track:click="{category: 'footer', action: 'click', label: 'logo'}">
            <svg width="129px" height="41px" viewBox="0 0 129 41" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Ara</title>
    <path d="M43.7,38.1 L43.7,39.6 L34.6,39.6 C28.8,39.6 25.8,37.6 25.5,33.5 L25,33.5 C21.3,37.9 17,40.1 12.3,40.1 C4.1,40.1 0,36.8 0,30 C0,25.9 1.9,22.9 5.6,20.9 C7.3,19.9 9.4,19.2 12,18.9 C14.6,18.6 17.2,18.3 19.9,18.1 C22.6,17.9 24.1,17.8 24.5,17.8 L24.5,10.2 C24.5,4.8 22.6,2.1 18.9,2.1 C16.5,2.1 14.5,2.6 12.8,3.6 C14.5,5 15.3,6.6 15.3,8.7 C15.3,12.8 13.1,14.8 8.7,14.8 C4.6,14.8 2.6,12.8 2.6,8.7 C2.5,2.9 8.6,0 20.8,0 C32,0 37.6,4.7 37.6,14.2 L37.6,32 C37.6,36.1 39.6,38.1 43.7,38.1 Z M24.4,19.3 C20,19.6 17.1,20.5 15.8,21.8 C14.5,23.1 13.8,25.4 13.8,28.4 C13.8,32.8 15.7,35 19.4,35 C21.4,35 23.1,34 24.5,32 L24.5,19.3 L24.4,19.3 Z M43.7,39.6 L71.1,39.6 L71.1,38.1 C65.7,38.1 63,36.9 63,34.5 L63,10.2 C65.4,6.8 67.6,5.1 69.6,5.1 C69.6,5.4 69.5,6 69.3,6.9 C69.1,7.7 69,8.3 69,8.7 C69,13.1 71.4,15.3 76.1,15.3 C80.5,15.3 82.7,12.8 82.7,7.7 C82.7,2.6 80.1,0 74.7,0 C69.6,0 65.7,2.9 63,8.6 L63,0.5 L44.2,1.5 L44.2,2.5 C48.3,2.5 50.3,3.9 50.3,6.6 L50.3,34 C50.3,36.7 48.1,38.1 43.7,38.1 L43.7,39.6 Z M96.6,40.1 C101.3,40.1 105.6,37.9 109.3,33.5 L109.8,33.5 C110.8,37.9 113.9,40.1 118.9,40.1 C121.6,40.1 124.8,38.9 128.6,36.5 L128.1,35.5 C124,37.2 122,36.2 122,32.5 L122,14.2 C122,4.7 116.4,0 105.2,0 C93,0 86.9,2.9 86.9,8.6 C86.9,12.7 89.1,14.7 93.5,14.7 C97.6,14.7 99.6,12.7 99.6,8.6 C99.6,6.6 98.9,4.9 97.6,3.5 C99,2.5 100.8,2 103.2,2 C106.9,2 108.8,4.7 108.8,10.1 L108.8,17.7 C108.5,17.7 107,17.8 104.5,18 C102,18.2 99.3,18.4 96.6,18.8 C93.9,19.2 91.7,19.8 90,20.8 C86.3,22.8 84.4,25.9 84.4,29.9 C84.4,36.8 88.4,40.1 96.6,40.1 Z M103.7,35.1 C100,35.1 98.1,32.9 98.1,28.5 C98.1,25.5 98.9,23.3 100.4,22.1 C101.9,20.9 104.7,20 108.8,19.3 L108.8,32 C107.4,34.1 105.7,35.1 103.7,35.1 Z"></path>
</svg>
        </div>

        <h3 class="ara-title">Periodisme lliure i compromès, per estar ben informat</h3>

        <ara-show-if-not-subscriptor>
            <ara-button href="https://subscripcions.ara.cat/"
                        v-track:click="{category: 'footer', action: 'click', label: 'subscribe'}">
                SUBSCRIU-T&#039;HI
            </ara-button>
        </ara-show-if-not-subscriptor>

        <nav class="footer-nav-primary">
            <ul class="footer-links">
                            <li>
            <a v-track:click="{category: 'footer', action: 'click', label: &quot;Manifest&quot;}"
                href="https://www.ara.cat/manifest_fundacional.html" title="Manifest"
                                                v-html="&quot;Manifest&quot;"></a>
        </li>
                            <li>
            <a v-track:click="{category: 'footer', action: 'click', label: &quot;Qui som&quot;}"
                href="https://www.ara.cat/qui_som.html" title="Qui som"
                                                v-html="&quot;Qui som&quot;"></a>
        </li>
                            <li>
            <a v-track:click="{category: 'footer', action: 'click', label: &quot;Firmes&quot;}"
                href="/firmes" title="Firmes"
                                                v-html="&quot;Firmes&quot;"></a>
        </li>
                            <li>
            <a v-track:click="{category: 'footer', action: 'click', label: &quot;Temes&quot;}"
                href="/temes" title="Temes"
                                                v-html="&quot;Temes&quot;"></a>
        </li>
                            <li>
            <a v-track:click="{category: 'footer', action: 'click', label: &quot;Publicitat&quot;}"
                href="https://www.ara.cat/contacte-publicitat.html" title="Publicitat"
                                                v-html="&quot;Publicitat&quot;"></a>
        </li>
                            <li>
            <a v-track:click="{category: 'footer', action: 'click', label: &quot;Contacta&quot;}"
                href="https://www.ara.cat/contacte.html" title="Contacta"
                                                v-html="&quot;Contacta&quot;"></a>
        </li>
    </ul>
            <ul class="footer-rrss">
    <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'Facebook'}" href="https://www.facebook.com/diariARA" rel="" target="">
            <span class="ara-icon"> <svg viewBox="0 0 18 18" xmlns="http://www.w3.org/2000/svg"><path d="M18,9 C18,4.02912 13.97088,0 9,0 C4.02912,0 0,4.02912 0,9 C0,13.4928 3.29112,17.2152 7.59384,17.89056 L7.59384,11.60136 L5.30856,11.60136 L5.30856,9 L7.59384,9 L7.59384,7.01712 C7.59384,4.76136 8.93736,3.51576 10.99296,3.51576 C11.97792,3.51576 13.00752,3.69144 13.00752,3.69144 L13.00752,5.90616 L11.8728,5.90616 C10.75464,5.90616 10.40616,6.60024 10.40616,7.3116 L10.40616,9 L12.9024,9 L12.50352,11.60136 L10.40616,11.60136 L10.40616,17.89056 C14.7096,17.2152 18,13.4928 18,9"></path></svg>

</span>
        </a>
    </li>
    <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'Twitter'}" href="https://twitter.com/diariARA" rel="" target="">
            <span class="ara-icon"> <svg viewBox="0 0 18 15" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M18,1.73175434 C17.3379234,2.02533737 16.6257229,2.22390526 15.8788213,2.31258606 C16.6414211,1.85568714 17.2266593,1.1327458 17.5028918,0.2698981 C16.7893142,0.693197466 15.998623,1.00027541 15.1578078,1.16579455 C14.4841641,0.448361333 13.5243735,0 12.4615808,0 C10.4224731,0 8.76865877,1.65381438 8.76865877,3.69292206 C8.76865877,3.982374 8.80143211,4.26411457 8.86477554,4.53456348 C5.79564858,4.3806114 3.07435968,2.91049298 1.25282291,0.675571468 C0.935004131,1.22087579 0.752685211,1.85568714 0.752685211,2.53236023 C0.752685211,3.81327458 1.40512256,4.94409254 2.39548334,5.6061691 C1.79041586,5.58716607 1.22060039,5.42109612 0.722941338,5.14376205 C0.722665932,5.1594602 0.722665932,5.17515836 0.722665932,5.19058111 C0.722665932,6.97989535 1.99614431,8.47232167 3.68521069,8.81134674 C3.37565409,8.89617185 3.0487469,8.94106307 2.7124759,8.94106307 C2.47397411,8.94106307 2.24290829,8.91820435 2.017626,8.87524098 C2.48746902,10.3420545 3.85100523,11.4098045 5.46736436,11.4398237 C4.20324979,12.4304599 2.61112641,13.0206555 0.880473699,13.0206555 C0.583034977,13.0206555 0.288350317,13.0033049 0,12.9688791 C1.63343432,14.0170752 3.5750482,14.6282016 5.66042413,14.6282016 C12.4530432,14.6282016 16.1677224,9.00110162 16.1677224,4.12062793 C16.1677224,3.96061691 16.1641421,3.80115671 16.1569815,3.64307353 C16.8790967,3.12255577 17.505095,2.47232167 18,1.73175434 L18,1.73175434 Z"></path></svg>
</span>
        </a>
    </li>
   <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'Instagram'}" href="https://www.instagram.com/diariara" rel="" target="">
            <span class="ara-icon"> <svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg">
    <path d="M12.496 0c-3.394 0-3.82.014-5.152.075-1.33.06-2.238.272-3.033.581a6.125 6.125 0 00-2.214 1.441 6.125 6.125 0 00-1.44 2.214c-.31.795-.521 1.703-.582 3.033C.015 8.677 0 9.102 0 12.496s.014 3.82.075 5.152c.06 1.33.272 2.239.581 3.033.32.822.747 1.519 1.441 2.214a6.126 6.126 0 002.214 1.441c.795.309 1.703.52 3.033.58 1.333.062 1.758.076 5.152.076s3.82-.014 5.152-.075c1.33-.06 2.239-.272 3.033-.58a6.126 6.126 0 002.214-1.442 6.126 6.126 0 001.441-2.214c.309-.794.52-1.703.58-3.033.062-1.333.076-1.758.076-5.152s-.014-3.82-.075-5.152c-.06-1.33-.272-2.238-.58-3.033a6.126 6.126 0 00-1.442-2.214A6.125 6.125 0 0020.68.657c-.794-.31-1.703-.521-3.033-.582C16.315.015 15.89 0 12.496 0zm0 2.252c3.337 0 3.732.012 5.05.072 1.218.056 1.88.26 2.32.43.583.227 1 .498 1.437.935.437.438.708.854.934 1.437.172.44.375 1.102.43 2.32.06 1.318.074 1.713.074 5.05 0 3.337-.013 3.732-.073 5.05-.056 1.218-.26 1.88-.43 2.32-.227.583-.498 1-.935 1.437a3.871 3.871 0 01-1.437.934c-.44.172-1.102.375-2.32.43-1.318.06-1.713.074-5.05.074-3.337 0-3.732-.013-5.05-.073-1.218-.056-1.88-.26-2.32-.43-.583-.227-1-.498-1.437-.935a3.872 3.872 0 01-.934-1.437c-.171-.44-.375-1.102-.43-2.32-.06-1.318-.073-1.713-.073-5.05 0-3.337.012-3.732.072-5.05.056-1.218.26-1.88.43-2.32.227-.583.498-1 .935-1.437a3.871 3.871 0 011.437-.934c.44-.171 1.102-.375 2.32-.43 1.318-.06 1.713-.073 5.05-.073z" />
    <path d="M12.5 16.55a4.057 4.057 0 110-8.115 4.057 4.057 0 010 8.114zm0-10.308a6.25 6.25 0 100 12.5 6.25 6.25 0 000-12.5zM20.313 6.242a1.562 1.562 0 11-3.125 0 1.562 1.562 0 013.125 0"/></svg>
</span>
        </a>
    </li>
    <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'YouTube'}" href="https://www.youtube.com/c/aracat" rel="" target="">
            <span class="ara-icon"> <svg viewBox="0 0 20 15" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M7.95454545,10.0192045 L7.95454545,4.07170455 L13.1818182,7.04556818 L7.95454545,10.0192045 Z M19.5820455,2.20034091 C19.3520455,1.33420455 18.6743182,0.652159091 17.8138636,0.420681818 C16.2542045,0 10,0 10,0 C10,0 3.74579545,0 2.18613636,0.420681818 C1.32568182,0.652159091 0.647954545,1.33420455 0.417954545,2.20034091 C0,3.77011364 0,7.04545455 0,7.04545455 C0,7.04545455 0,10.3206818 0.417954545,11.8905682 C0.647954545,12.7567045 1.32568182,13.43875 2.18613636,13.6703409 C3.74579545,14.0909091 10,14.0909091 10,14.0909091 C10,14.0909091 16.2542045,14.0909091 17.8138636,13.6703409 C18.6743182,13.43875 19.3520455,12.7567045 19.5820455,11.8905682 C20,10.3206818 20,7.04545455 20,7.04545455 C20,7.04545455 20,3.77011364 19.5820455,2.20034091 L19.5820455,2.20034091 Z"></path></svg>
</span>
        </a>
    </li>
    <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'Telegram'}" href="https://t.me/diariara" rel="" target="">
            <span class="ara-icon"> <svg viewBox="0 0 23 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M1.298,8.24 L21.252,0.595 C22.178,0.262 22.986,0.819 22.686,2.211 L22.688,2.209 L19.291,18.119 C19.039,19.247 18.364,19.521 17.421,18.989 L12.247,15.199 L9.752,17.589 C9.476,17.864 9.243,18.095 8.708,18.095 L9.076,12.862 L18.665,4.251 C19.082,3.886 18.571,3.681 18.021,4.044 L6.171,11.459 L1.063,9.875 C-0.046,9.525 -0.07,8.773 1.298,8.242 L1.298,8.24 Z"></path></svg>
</span>
        </a>
    </li>
    <li class="ara-icon">
        <a v-track:click="{category: 'footer', action: 'click', label: 'RSS'}" href="https://www.ara.cat/rss" rel="" target="">
            <span class="ara-icon"> <svg viewBox="0 0 15 15" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M2.14489138,10.7088888 C0.960999835,10.7088888 0,11.6688897 0,12.8539148 C0,14.0389398 0.959940688,14.9989408 2.14489138,14.9989408 C3.32984207,14.9989408 4.28978276,14.0389398 4.28978276,12.8539148 C4.28978276,11.6688897 3.32972439,10.7088888 2.14489138,10.7088888 Z M1.51163885,5.35821048 C0.679148916,5.35821048 0.00529573752,6.03210595 0.00529573752,6.86464814 C0.00529573752,7.69601343 0.679148916,8.37108581 1.51163885,8.37108581 C4.33567915,8.37108581 6.63379387,10.6692271 6.63379387,13.4935623 C6.63379387,14.3249276 7.30764704,15 8.14119613,15 C8.97145009,15 9.64753925,14.3250453 9.64753925,13.4935623 C9.64753925,9.00743804 5.99748158,5.35821048 1.51163885,5.35821048 Z M1.54058889,0 C0.689975757,0 0,0.690019066 0,1.54068559 C0,2.39135211 0.689975757,3.08137117 1.54058889,3.08137117 C7.26269212,3.08137117 11.9188222,7.73673433 11.9188222,13.4591967 C11.9188222,14.3098632 12.6077388,14.9998823 13.4594111,14.9998823 C14.3110834,14.9998823 15,14.308804 15,13.4591967 C14.9989409,6.03740202 8.96085862,0 1.54058889,0 Z"></path></svg>
</span>
        </a>
    </li>
</ul>
            <div class="footer-apps">
    <span class="title">App:</span>
    <a v-track:click="{category: 'footer', action: 'click', label: 'IOS app'}" href="https://apps.apple.com/es/app/diari-ara/id428237964" target="" rel="">
        <span class="ara-icon"><svg viewBox="0 0 16 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.3636045,10.6359547 C13.3833437,9.07784171 14.1865573,7.63861928 15.4918379,6.82252133 C14.6646545,5.62109847 13.3288456,4.88667927 11.8873805,4.84081371 C10.3708416,4.67892882 8.9006233,5.7636935 8.1278229,5.7636935 C7.3400669,5.7636935 6.15021916,4.85688647 4.86894957,4.88369584 C3.18313289,4.93908573 1.64959383,5.89021415 0.82940972,7.38909088 C-0.91720548,10.4644262 0.38561232,14.9841336 2.05872338,17.4700025 C2.89581626,18.6872619 3.87413752,20.0469719 5.15425112,19.9987536 C6.40691921,19.9459155 6.87476644,19.1864085 8.3868439,19.1864085 C9.884887,19.1864085 10.3238257,19.9987536 11.6299128,19.9680959 C12.974084,19.9459063 13.8209756,18.7454269 14.6286994,17.5166411 C15.2301492,16.6492993 15.6929639,15.6906978 16,14.6763447 C14.4035328,13.9896531 13.3654678,12.3987736 13.3636045,10.6359547 L13.3636045,10.6359547 Z M10.8966414,3.20593798 C11.6295394,2.31118269 11.9906104,1.16112634 11.9031759,0 C10.7834707,0.119600187 9.7491769,0.663832446 9.0063775,1.52425836 C8.2728973,2.37318417 7.90131797,3.4838064 7.97348132,4.61150586 C9.1082004,4.62338756 10.1855921,4.10533612 10.8966414,3.20593798 L10.8966414,3.20593798 Z"></path></svg>
</span>
        <span>IOS</span>
    </a>
    <a v-track:click="{category: 'footer', action: 'click', label: 'Android app'}" href="https://play.google.com/store/apps/details?id=cat.ara.android" target="" rel="">
        <span class="ara-icon"><svg viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M14.9012225,8.32101031 L16.5656535,5.50696553 C16.6610774,5.34521487 16.6043718,5.13859961 16.4389043,5.04522469 C16.273513,4.95207298 16.0616292,5.00742831 15.9659004,5.16895576 L14.280586,8.01856485 C12.9918295,7.4444021 11.5444651,7.12469531 10,7.12469531 C8.45553489,7.12469531 7.00809427,7.4444021 5.71933783,8.01856485 L4.03409957,5.16895576 C3.938447,5.00742831 3.72656321,4.95207298 3.5610957,5.04522469 C3.3957044,5.13859961 3.33861773,5.34521487 3.43434651,5.50696553 L5.09877748,8.32101031 C2.24070912,9.83844575 0.285966891,12.6629813 0,16 L20,16 C19.7138045,12.6629813 17.758986,9.83844575 14.9012225,8.32101031 M5.49019608,13.3448276 C5.05762473,13.3448276 4.70588235,13.0043768 4.70588235,12.5861028 C4.70588235,12.1677593 5.05762473,11.8275862 5.49019608,11.8275862 C5.92269564,11.8275862 6.2745098,12.1677593 6.2745098,12.5861028 C6.2745098,13.0043768 5.92269564,13.3448276 5.49019608,13.3448276 M14.509768,13.3448276 C14.0772883,13.3448276 13.7254902,13.0043768 13.7254902,12.5861028 C13.7254902,12.1677593 14.0772883,11.8275862 14.509768,11.8275862 C14.9422478,11.8275862 15.2941176,12.1677593 15.2941176,12.5861028 C15.2941176,13.0043768 14.9422478,13.3448276 14.509768,13.3448276"></path></svg></span>
        <span>Android</span>
    </a>
</div>
        </nav>

        <nav class="footer-nav-secondary">
            <ul class="footer-information">
    <li>© ARA 2021</li>
                    <li>
            <a
                href="https://www.ara.cat/privacitat.html" title="Privacitat"
                                                >
                Privacitat
            </a>
        </li>
                    <li>
            <a
                href="https://www.ara.cat/condicions_contractacio.html" title="Condicions"
                                                >
                Condicions
            </a>
        </li>
                    <li>
            <a
                href="javascript:Didomi.preferences.show()" title="Cookies"
                                                >
                Cookies
            </a>
        </li>
    </ul>
            
<ara-footer-collaborators inline-template>
    <nav class="footer-collaborators" v-if="true">
        <span class="title">Col·laboradors</span>
        <ul class="list">
            <li>
                <img class="lazy"
                     data-src="/logos/Gene_Cat_2x.h-1fb6e9c933f6355b19c1acd3a4cf7f2b.png"
                     src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 278 88&quot;%3E%3C/svg%3E"
                     alt="Generalitat de Catalunya">
            </li>
            <li v-if="true">
                <img class="lazy"
                     data-src="/logos/Balears_2x.h-b79861611e0df8b4cbff9cf113a70424.png"
                     src="data:image/svg+xml,%3Csvg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 87 88&quot;%3E%3C/svg%3E"
                     alt="Govern Illes Balears">
            </li>
        </ul>
    </nav>
</ara-footer-collaborators>

        </nav>
    </div>
</footer>



    <ara-mobile-menu inline-template v-cloak>
    <transition name="mobile-menu-transition">
        <nav class="ara-nav" v-if="headerShowElements">
            <ul class="ara-mobile">
                <li class="ara-mobile--item" :class="{active: isHome}" @click="goToHome">
                    <svg viewBox="0 0 19 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M10.543,13.485 L10.543,8.105 C6.883,8.5 5.931,9.397 5.931,12.051 C5.931,13.736 6.846,14.777 8.274,14.777 C9.152,14.777 10.068,14.239 10.543,13.485 M0,12.59 C0,11.191 0.842,9.613 2.38,8.788 C4.942,7.425 9.043,7.784 10.543,7.39 L10.543,4.16 C10.543,1.72 9.811,0.717 8.017,0.717 C7.065,0.717 6.187,0.967 5.565,1.363 C6.26,1.973 6.59,2.653 6.59,3.513 C6.59,5.163 5.637,6.168 3.807,6.168 C2.269,6.168 1.025,5.021 1.025,3.55 C1.025,1.364 3.331,0 8.969,0 C13.765,0 16.144,1.722 16.144,5.918 L16.144,13.628 C16.144,15.386 16.877,15.78 18.78,14.956 L19,15.35 C17.609,16.318 16.4,16.964 14.827,16.964 C12.337,16.964 11.275,16.031 10.872,14.239 L10.726,14.239 C9.446,15.673 7.761,17 5.271,17 C1.611,17 0,14.704 0,12.589"></path></svg>

                    Portada
                </li>
                <li class="ara-mobile--item" :class="{active: isMateix}" @click="goToMateix">
                    <svg viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.99,0 C15.52,0 20,4.48 20,10 C20,15.52 15.52,20 9.99,20 C4.47,20 0,15.52 0,10 C0,4.48 4.47,0 9.99,0 Z M10,2 C5.58,2 2,5.58 2,10 C2,14.42 5.58,18 10,18 C14.42,18 18,14.42 18,10 C18,5.58 14.42,2 10,2 Z M10.5,5 L10.5,10.25 L15,12.92 L14.25,14.15 L9,11 L9,5 L10.5,5 Z"></path></svg>

                    Ara Mateix
                </li>
                <li class="ara-mobile--item" :class="{active: isDescobreix}" @click="goToDiscover">
                    <svg viewBox="0 0 20 20" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M10,0 C4.48,0 0,4.48 0,10 C0,15.52 4.48,20 10,20 C15.52,20 20,15.52 20,10 C20,4.48 15.52,0 10,0 Z M10,18 C5.59,18 2,14.41 2,10 C2,5.59 5.59,2 10,2 C14.41,2 18,5.59 18,10 C18,14.41 14.41,18 10,18 Z M4.5,15.5 L12.01,12.01 L15.5,4.5 L7.99,7.99 L4.5,15.5 Z M10,8.9 C10.61,8.9 11.1,9.39 11.1,10 C11.1,10.61 10.61,11.1 10,11.1 C9.39,11.1 8.9,10.61 8.9,10 C8.9,9.39 9.39,8.9 10,8.9 Z"></path></svg>

                    Descobreix
                </li>
                <li class="ara-mobile--item" :class="{active: isCerca}" @click="goToSearch">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 17.6 11" style="enable-background:new 0 0 17.6 11;" xml:space="preserve"><path d="M2.2,3.6c0,3.2,2.6,5.9,5.7,5.9c1.4,0,2.7-0.5,3.7-1.4l0.2,0.3V9l4.4,4.5l1.3-1.3l-4.4-4.5h-0.7l-0.2-0.2c0.9-1,1.4-2.4,1.4-3.8c0-3.2-2.6-5.9-5.7-5.9S2.2,0.4,2.2,3.6 M8,7.7c-2.2,0-4-1.8-4-4.1s1.8-4.1,4-4.1s4,1.8,4,4.1S10.1,7.7,8,7.7z"/></svg>

                    Cerca
                </li>
                <li class="ara-mobile--item" :class="{active: isProfile}" @click="goToProfile">
                    <div class="ara-mobile_avatar" v-if="currentUser">
                        <img v-if="currentUser.avatarUrl" class="ara-mobile_image"
                             :src="currentUser.avatarUrl"
                             :alt="currentUser.nick"/>
                        <span v-else
                              v-text="nickInitialLetter"
                              class="ara-mobile_initial"></span>
                        <div v-if="pendingNotifications" class="ara-mobile_notification"></div>
                    </div>
                    <template v-else><svg viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8,2 C9.1,2 10,2.9 10,4 C10,5.1 9.1,6 8,6 C6.9,6 6,5.1 6,4 C6,2.9 6.9,2 8,2 Z M8,11 C10.7,11 13.8,12.29 14,13 L14,14 L2,14 L2,13.01 C2.2,12.29 5.3,11 8,11 L8,11 Z M8,0 C5.79,0 4,1.79 4,4 C4,6.21 5.79,8 8,8 C10.21,8 12,6.21 12,4 C12,1.79 10.21,0 8,0 Z M8,9 C5.33,9 0,10.34 0,13 L0,16 L16,16 L16,13 C16,10.34 10.67,9 8,9 Z"></path></svg>
</template>
                    Perfil
                </li>
            </ul>
        </nav>
    </transition>
</ara-mobile-menu>
    <ara-snackbar-popup></ara-snackbar-popup>
    <portal-target name="modal"></portal-target></div>



<img src="https://ara.stats.bitban.com/p.png?d=4&t=c&i=3984300&e=pro&c=web" alt="stats">
    <!-- Browsers with ES module support load this file. -->
    <script type="module" src="/app.h-714a2e5670c5a2ff659d.js"></script>
    <!-- Older browsers load this file -->
    <script nomodule src="/app-es5.h-0b8e0653bf009c515be9.js"></script>
    <script type="text/javascript" src="https://s1static.ara.cat/aralabs/assets/hubspot/banner.js?v2" defer ></script></body>
</html>
