<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="ca"> <![endif]--><!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="ca"> <![endif]--><!--[if IE 8]>    <html class="no-js lt-ie9" lang="ca"> <![endif]--><!--[if gt IE 8]><!--> <html class="no-js" lang="ca"> <!--<![endif]--><head>

        <meta name="lang" content="ca"/>

    <link href="/2017/11/07/favARA.png?hash=eb9e50563a2dc7f11038cb9b1563c421328c6dea" rel="shortcut icon" type="image/x-icon">

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <link rel="apple-touch-icon" href="/2017/11/30/ico192.png?hash=81a8b1c09dcd947ee20ca67dcf7312a780d82d06">

    <title>La BBC nomena un especialista en màrqueting com a nou director general</title>

        <meta name="language" content="ca_ES"/>

      <meta property="article:modified_time" content="2020-06-05T17:54:07+02:00"/>
  <meta property="article:published_time" content="2020-06-05T17:54:05+02:00"/>
  <meta property="article:section" content="Mèdia"/>
  <meta property="article:tag" content="BBC,Director General"/>
  <meta http-equiv="Content-Language" content="ca"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="Tim Davie haurà de negociar el futur finançament i fer front a una reducció dels informatius"/>
  <meta property="fb:app_id" content="126060507473275"/>
  <meta property="fb:page_id" content="146043418739497"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="mèdia, mitjans de comunicació, televisió, ràdio, premsa, diaris, internet, web, Corporació Catalana de Mitjans Audiovisuals, CCMA, Catalunya Ràdio, RAC 1, TV3, TVE, Telecinco, Antena 3"/>
  <meta name="news_keywords" content="Director, General, BBC, Tim, Davie"/>
  <meta property="og:description" content="Tim Davie haurà de negociar el futur finançament i fer front a una reducció dels informatius"/>
  <meta property="og:image" content="https://www.ara.cat/2020/06/05/media/Tim-Davie-director-BBC-setembre_2466363545_72310863_651x366.jpg"/>
  <meta property="og:site_name" content="Ara.cat"/>
  <meta property="og:title" content="La BBC nomena un especialista en màrqueting com a nou director general"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.ara.cat/media/Director-General-BBC-Tim-Davie_0_2466353484.html"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="Tim Davie haurà de negociar el futur finançament i fer front a una reducció dels informatius"/>
  <meta name="twitter:image" content="https://www.ara.cat/2020/06/05/media/Tim-Davie-director-BBC-setembre_2466363545_72310863_651x366.jpg"/>
  <meta name="twitter:site" content="@ARA_media"/>
  <meta name="twitter:title" content="La BBC nomena un especialista en màrqueting com a nou director general"/>


    
        <!-- mt = 1591372718 -->
<link href="/static/ARACatRD/min/ara_output_rd_min.css?hash=466d02651a92f3f925ea6c9fa8159329" rel="stylesheet" type="text/css" />
<!-- /mt = 1591372718 -->
    <!-- mt = 1591372718 -->
<link href="/static/ARALogin/css/ara_partials_min.css?hash=54c8ad3b985b11ca9a7f8a636772d8a1" rel="stylesheet" type="text/css" />
<!-- /mt = 1591372718 -->
    <!-- mt = 1591372764 -->
<link href="/static/ARAHeaderRD2/css/ara_header_min.css?hash=8204677305efe5fbb46582094895fcb4" rel="stylesheet" type="text/css" />
<!-- /mt = 1591372764 -->
    <!-- mt = 1591372764 -->
<link href="/static/ARAFooterRD2/css/ara_footer_min.css?hash=85c9453aced5b7974c8a414a4a67c183" rel="stylesheet" type="text/css" />
<!-- /mt = 1591372764 -->

<!-- mt = 1591372764 -->
<!-- /mt = 1591372764 -->

<!-- mt = 1591372764 -->
<!-- /mt = 1591372764 -->

    <!-- mt = 1591372465 -->
<!-- /mt = 1591372465 -->

    
    <script type="application/ld+json">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</script>
        <!-- mt = 1591372764 -->
<script type="text/javascript" src="/static/ARACatRD/js/hogan/hogan.min.js?hash=fa5732d02a0c4da3da3bcf04656d0370"></script>
<!-- /mt = 1591372764 -->
    <!-- mt = 1591372467 -->
<script type="text/javascript" src="/static/ARAVideoRD/addons/jwplayer/jwplayer.js?hash=026b6ef61ec2a6cca21594cb0b3fe3be"></script>
<!-- /mt = 1591372467 -->
    <!-- mt = 1591372730 -->
<script type="text/javascript" src="/static/ARACatRD/min/ara_output_rd_min.js?hash=f3684345002de6432fdd8c23e09ebf4b"></script>
<!-- /mt = 1591372730 -->
    <!-- mt = 1591372470 -->
<script type="text/javascript" src="/static/ARAPaywall/js/ara.paywall.js?hash=979869560cc6b722f3bb5b6cf7fbc17e"></script>
<!-- /mt = 1591372470 -->
    <!-- mt = 1591372467 -->
<script type="text/javascript" src="/static/BBTComponent/js/bbt.component.js?hash=fbe2c91cf896322307c941f4be13fdce"></script>
<!-- /mt = 1591372467 -->
    <!-- mt = 1591372470 -->
<script type="text/javascript" src="/static/BBTComment/js/bbt.comment.js?hash=22a51c696f5f639be3f180e91e8e41ec"></script>
<!-- /mt = 1591372470 -->
    <!-- mt = 1591372470 -->
<script type="text/javascript" src="/static/ARAComments/js/ara.comments.js?hash=709a36f66675bb497b04303f0bcbda33"></script>
<!-- /mt = 1591372470 -->


    
            <link rel="alternate" title="Mèdia" href="/rss/section/900/" type="application/rss+xml"/>
    

            <link rel="alternate" title="Mèdia" href="/rss/media/" type="application/rss+xml"/>
            <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
            <link href="/static/ARACat/css/ara_print.css?hash=e4b4ba2aef4f5aac23ad250e7d5b1df6" rel="stylesheet" type="text/css" media="print" />
            
            <script type="text/javascript">
                                    <!--
                                        var araContentDimension = null;
                                    //-->
                                 </script>
            <link rel="canonical" href="https://www.ara.cat/media/Director-General-BBC-Tim-Davie_0_2466353484.html"/>
            <link rel="amphtml" href="https://m.ara.cat/media/Director-General-BBC-Tim-Davie_0_2466353484.amp.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.ara.cat/media/Director-General-BBC-Tim-Davie_0_2466353484.html"/>
    
    <!-- mt = 1591372467 -->
<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "cc2c8a1d-6ce4-4be7-974b-6b9f68f616d7",
                                autoRegister: false,
        promptOptions: {
            actionMessage: "Vols activar els avisos del navegador per rebre les notícies d'última hora?",
            acceptButtonText: "Sí",
            cancelButtonText: "No, gràcies"
        },
        welcomeNotification: {
            title: "Ara.cat",
            message: "Gràcies per apuntar-te a les notificacions de l'Ara.cat"
        },
        persistNotification: false
    }]);

    OneSignal.push(function() {
                OneSignal.setDefaultTitle("Ara.cat");

        if (!ARAUser.userIsLogged()) {
            OneSignal.sendTag("userType", "0");
        } else {

            var userType = ARAUser.getUserType();
            if (userType == "subscriptor") {
                OneSignal.sendTag("userType", "2");
            } else {
                OneSignal.sendTag("userType", "1");
            }
        }
    });

    OneSignal.push(["addListenerForNotificationOpened", function(data) {
        OneSignal.getUserId( function(userId) {
            var event = {
                eventAction: data.id,
                eventLabel: userId
            };

            jQuery(window).trigger("gdatalayer_event_notification_clicked", [event]);
        });
    }]);
</script>
<!-- /mt = 1591372467 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">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</script>
<script>
(function () {
  var domain = "https://www.ara.cat/";
  var cookieName = "bbt-purge-redirect";

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    if (parts.length === 2) return parts.pop().split(";").shift();
  }

  if (!getCookie(cookieName)) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", domain, true);
    xhr.setRequestHeader("Cache-Control", "max-age=0");
    xhr.send();
    document.cookie = cookieName + "=1";
  }
})();
</script>

</head>
<!-- t = 1591372467 -->
<body class='sticked-body'>
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a
        href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

<script id="paywallMessageType0" type="text/x-underscore-template">

    <section class="ara-paywall-container">

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] <style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        [[#button1Color]][[#button2Color]]
        .paywall {
            background-color: [[button1Color]];
            color: [[button2Color]];
        }
        .paywall svg .st0 {
            fill: [[button2Color]];
            stroke: [[button2Color]];
        }
        [[/button2Color]][[/button1Color]]

        [[#button1Color]]
        .paywall.small {
            background-color: [[button1Color]];
        }
        [[/button1Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-primary {
            background-color: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

        [[#araButton3Color]]
        .paywall .btn-primary:hover {
            background-color: [[araButton3Color]];
        }
        [[/araButton3Color]]

        [[#araButton3Color]][[#button1Color]]
        .paywall .btn-secondary {
            border: 1px solid [[araButton3Color]];
            color: [[araButton3Color]];
            background-color: [[button1Color]];
        }
        [[/button1Color]][[/araButton3Color]]

        [[#araButton3Color]][[#araButton4Color]]
        .paywall .btn-secondary:hover {
            background: [[araButton3Color]];
            color: [[araButton4Color]];
        }
        [[/araButton4Color]][[/araButton3Color]]

    [[#button1Color]] [[#button2Color]] [[#araButton3Color]] [[#araButton4Color]] </style> [[/araButton4Color]] [[/araButton3Color]] [[/button2Color]] [[/button1Color]]

        <div class="paywall small">
            <div class="paywall-container">

                <div class="paywall-info">
                    <p>[[remainingContents]]</p>
                    <div>
                        <p>ARTICLES</p>
                        <p>PER LLEGIR</p>
                    </div>
                    <div class="paywall-info__tooltip">
                        <i class="paywall-info__tooltip--icon ara-icon-info"></i>
                        <i class="paywall-info__tooltip--icon-hover ara-icon-info-hover"></i>
                        <div class="paywall-info__tooltip--message">
                            <p>Tens accés a 5 articles mensuals gratuïts.</p>
                            <span class="arrow"></span>
                            <p>Per poder llegir el diari de manera il·limitada fes-te subscriptor.</p>
                        </div>
                    </div>
                </div><!-- .paywall-info -->

                <div class="text">
                    <p>[[description]]</p>
                    <p>[[text]]</p>
                </div><!-- .text -->

                <div class="paywall-toggle">
                    <i class="gly-prev"></i>
                    <i class="gly-next"></i>
                </div><!-- .paywall-toggle -->

                <a href="[[secondaryButtonURL]]" class="btn-secondary small">[[secondaryButtonText]]</a>
                <a href="[[buttonURL]]" class="btn-primary small">[[buttonText]]</a>

            </div><!-- .paywall-container -->
        </div><!-- .paywall.small -->
    </section>
</script>

<script id="paywallMessageType2" type="text/x-underscore-template">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</script>

<script id="paywallMessageType4" type="text/x-underscore-template">
    <div class="md-suscriptionV3 md-suscriptionV2-exp md ara-paywall">
        <div class="hd">
        </div>

        <div class="bd">
            <h2 class="md-title">[[description]]</h2>
            <p class="md-kicker">[[text]]</p>

            <div class="subscribe">
                <p class="md-button-line">
                    <a title="[[buttonText]]" class="btn bt1 ara-tracking-premium-suscriber btn-primary" href="[[buttonURL]]">[[buttonText]]</a>
                </p>

                <p class="md-tx">
                    Ja ets subscriptor?
                    <a class="lnk btn-secondary" href="[[secondaryButtonURL]]">[[secondaryButtonText]]</a>
                </p>
            </div>
        </div>
    </div>
</script>


<!-- Google Data Layer -->
<script>

var cookie = (function () {
    if (typeof app  != "undefined" && app.cookie) {
        return {
            get: function (name) {
                return app.cookie.get(name);
            }
        }
    } else {
        return {
            get: function (name) {
                return jQuery.cookie(name)
            }
        }
    }
})();

var userId =  cookie.get('94eeba890704f7d16d70d280662b60fd');
if (userId == null) {
    userId = "";
}

var tipo =  cookie.get('10234305a561fdb1b5883b55f3da2222');
var tipoUsuario = "no registrado";
if (tipo == "subscriptor") {
    tipoUsuario = "registrado suscrito";
} else if (tipo == "normal") {
    tipoUsuario = "registrado no suscrito";
}

var cmsUserType = cookie.get('14536d1159e786f2378a749c1e906bf2');
var dataLayerObject = {
    'idUsuario':userId,
    'tipoUsuario':tipoUsuario,
    'tipoUsuarioCMS': cmsUserType,
    
    'dominio':'www.ara.cat', 
    'tipoContenido':'premium', 
    'tipoContenidoNoticia':'noticia', 
    'idNoticia':'ARANWS20200605_0144', 
    'fechaPublicacionNoticia':'05-06-2020', 
    'autorNoticia':'quim aranda', 
    'idAutorNoticia':'54', 
    'tipoEditorNoticia':'redactor', 
    'seccionNoticia':'mèdia', 
    'subseccionNoticia':'', 
    'etiquetaNoticia':'bbc,director general', 
    'formatoNoticia':'digital', 
    'uri':'/media/Director-General-BBC-Tim-Davie_0_2466353484.html', 
    'tipoNoticia':'', 
    'tipoConsumo':'premium_not_allowed', 
    'tiempoLectura':'6', 
};

if (typeof ARA !== "undefined"
    && typeof ARA.paywall !== "undefined") {
    dataLayerObject = ARA.paywall.processDataLayerObject(dataLayerObject)
}

dataLayer = [dataLayerObject];

var publishDate = "1591308000";
if (!isNaN(parseFloat(publishDate))
    && isFinite(publishDate)) {
        var date = new Date();
        var days = Math.floor(Math.floor((date.getTime()/1000) - publishDate) / (24 * 60 * 60));
        dataLayer[0].diasPublicacionNoticia = days;
}

</script>
<!-- End Google Data Layer -->


<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C4NVN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C4NVN');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script>


<!-- MAIN DOCUMENT -->
<div id="doc" class="document1 sticked">
    <div id="container">

        <div id="header" class="rg-header rg">
    <header id="araHeader" class="ara-header ara-header-article">

                            
    <!-- mt = 1591372466 -->
<div class="ara-header-onsitebar">

    <div class="md-ad-dfp md no-caption no-border">
    <div id="bbt-ad-slot-Mega1" class="bbt-adv-container" style="display:none;">
</div><!-- #Mega1 -->
</div><!-- .md-ad-dfp.md -->

    <div class="ara-header-row-first">
        <div class="limiter1">

            <div class="ara-header-burger">
                <a class="ara-header-ico-menu gly-burguer" href="#"></a><!-- /.ara-header-ico-menu -->
            </div><!-- .ara-header-burger -->

                            <h1 class="ara-header-brandhead-min">
    <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">ara.cat</a>
</h1>
            
            
            
            <div id="araHeader_mainSearchForm" class="ara-header-mainsearch">
    <div class="ara-header-dropdown">
        <div class="no-ara-header-navitem-inner">
            <a class="ara-header-droptab ara-header-navitem-inner" href="" title="cercador">
                <span class="ara-header-ico-sc" data-gdatalayerlabel="cercador" title="cercador"> </span>
            </a>
            <div class="ara-header-droplayer">
                <form name="ara-header_mainsearch-form" method="get" action="/cercador/">
                    <span class="ara-header-sk-field">
                        <input id="araHeader_mainSearchField" class="ara-header-search-field" autofocus name="text"
                               type="text" placeholder="Cerca..."/>
                        <input class="ara-header-ico-sc-go ara-header-cercador-submit ara-header-submit" type="submit" value="Cerca"/>
                    </span>
                </form>
            </div>
        </div>
    </div>
</div>

<script>
    window.jQuery(function () {
        var arrow = $('.ara-header-cercador-submit');
        $('#araHeader_mainSearchField').keyup(function (e) {
            arrow.attr('title', $(this).val());
        });
    });
</script>

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-first -->

    <!-- mt = 1591372552 -->
<!-- /mt = 1591372552 -->

    <div class="ara-header-row-main">
        <div class="limiter1">

                            <div class="ara-header-mg-promo ara-header-mg-section">
                    <p class="ara-header-mg-promo-inner">
                        <a href="/media/" class="ara-header-lnk">
                            <img class="ara-header-mg" src="/2016/02/18/media.jpg?hash=4f7793f28470418e9d1bfd884c23fdc47914a695" alt="MÈDIA"/>
                        </a>
                    </p>
                </div>
            
            
            <div class="ara-header-holder-aux">

                




<span id="dev-twitterVia" data-twitterVia="ARA_media"></span>

<p class="ara-header-social-tit">
    Segueix Mèdia
</p>


<div class="ara-header-social">
    <a target="_blank" data-type="twitter" class=" ara-header-droptab" href="https://twitter.com/intent/follow?screen_name=ARA_media" rel="nofollow">
        <span class="gly-o-tw ara-header-rounded-ico  ara-tracking-social-twitter"> </span>
    </a>
</div>



<div class="ara-header-social">
    <a target="_blank" data-type="facebook" class=" ara-header-droptab" href="https://www.facebook.com/diariARA" rel="nofollow">
        <span class="gly-o-fb ara-header-rounded-ico ara-tracking-social-facebook"> </span>
    </a>
</div>








                <!-- mt = 1591372704 -->
<div class="ara-header-logintools">
    <ul class="ara-header-login-opts">

                <li id="dev-message1" class="ara-header-login-mssg2" style="display:none;">
            <a class="ara-header-mssg-tx" href="https://subscripcions.ara.cat/portada/tarifes?IC=banner_sticker-web.C-imprescindibles.imprescindibles" target="_blank" title="Per només 60 €/any" rel="nofollow">
                Per només 60 €/any
            </a>
        </li>
                <li id="dev-btn-suscribe" class="ara-header-option" style="display:none;">
            <a class="ara-header-lnk" href="https://subscripcions.ara.cat/" target="_blank" title="Subscriu-t&#039;hi" rel="nofollow">
                Subscriu-t&#039;hi
            </a>
        </li>
        
        <li id="dev-btn-accedeix" class="ara-header-option" style="display:none;">
  <a id="lightboxLoginBtn_1343808301" class="lightboxAraRegistration_btn lnk ara-header-lnk" href="https://www.ara.cat/login.html" rel="nofollow">Accedeix</a>
</li>

<script type="text/javascript">

    if (0 && ara && ara.login && ara.login.lightbox) {
        jQuery("#lightboxLoginBtn_1343808301").attr("href", "#lightboxAraRegistration");
        ara.login.lightbox.init("lightboxLoginBtn_1343808301", "1", "");
    } else {

        var link = jQuery("#lightboxLoginBtn_1343808301").attr("href");

        if (link.substr(-window.location.pathname.length) !== window.location.pathname) {

            var backUrl = window.location.href;
            if (window.location.hash == ""
                && (jQuery("#lightboxLoginBtn_1343808301").closest("#comentslogin_form").length == 1
                || jQuery("#lightboxLoginBtn_1343808301").parent().siblings("#comentslogin_form").length == 1)) {
                backUrl = window.location.href + "#comments";
            }
            jQuery("#lightboxLoginBtn_1343808301").attr("href", "https://www.ara.cat/login.html?backURL=" + encodeURIComponent(backUrl));
        }

        jQuery("#lightboxLoginBtn_1343808301").click(function(e) {
            e.preventDefault();
            window.location.href = jQuery("#lightboxLoginBtn_1343808301").attr("href");
        });
    }

</script>


        <li id="dev-user-dropdown">

    <div class="ara-header-usrbox ara-header-dropdown" id="araHeader_userBox">

        <a class="ara-header-droptab" href="#araHeader_userlayer">
            <span id="dev-user-name"></span>
            <span class="ara-header-avatar">
                <img id="ara-header-avatar-img" class="ara-header-mg" src="/static/ARACat/images/ara_ajax-loader.gif?hash=ce8820d549ce4a443d349aff8ec2f198" width="30" height="30" alt="Foto de ..." style="display:none;" />
                <span id="ara-header-avatar-letter" class="ara-header-letter" style="display:none;"></span>
            </span>
        </a><!-- .ara-header-usr -->

        <div class="ara-header-droplayer">

            <ul class="ara-header-dropnav list-user-menu" id="araHeader_userlayer">

    <li class="nou">
        <a href="https://subscripcions.ara.cat/promocions/mgm" class="lnk" title="Convida un amic">Convida un amic</a>
    </li>

    <li>
        <a href="https://www.ara.cat/usuari/perfil/general.html" class="lnk" title="Dades personals">Dades personals</a>
    </li>

                <li id="targeta-header-menu-item">
            <a href="https://www.ara.cat/usuari/perfil/targeta.html" class="lnk" title="Targeta de subscriptor">Targeta de subscriptor</a>
        </li>
    
    <li>
        <a href="https://subscripcions.ara.cat/usuari/newsletters" class="lnk" title="Newsletters">Newsletters</a>
    </li>

    <li>
        <a href="https://www.ara.cat/usuari/perfil/autor.html" class="lnk" title="Firmes que segueixes">Firmes que segueixes</a>
    </li>

    <script id="araUserMenuBookmarkLastDummy" type="text/x-underscore-template">
        <li class="saved">
            <a id="ara-user-bookmark-total" href="https://www.ara.cat/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats (0)</a>
        </li>

        <li id="ara-user-bookmark-last" class="new-aux">
            <span id="ara-user-bookmark-last-dummy">
                En aquest espai apareixerà el teu últim contingut guardat
            </span>
        </li>
    </script>

        <script id="araUserMenuBookmarkLastContent" type="text/x-underscore-template">
        <li class="saved">
            <a id="ara-user-bookmark-total" href="https://www.ara.cat/usuari/perfil/continguts.html" class="lnk" title="Continguts guardats">Continguts guardats ([[numBookmarks]])</a>
        </li>

        [[#url]]
        <li id="ara-user-bookmark-last" class="new">
            <article id="ara-user-bookmark-last-content" class="md-news">
                [[#imageUrl]]
                <div class="inset-right ara-user-bookmark-last-image">
                    <figure class="media-image r16-9" itemscope="" itemtype="http://schema.org/ImageObject">
                        <img class="photo loaded" src="[[imageUrl]]" width="117" height="66">
                        <a class="oop-link" href="[[url]]"></a>
                    </figure><!-- .media-image -->
                </div><!-- .inset-left -->
                [[/imageUrl]]

                [[#title]]
                <div class="i-block">
                    <h1 class="headline e3">
                        <a class="lnk ara-user-bookmark-last-title ara-user-bookmark-last-url" href="[[url]]">[[title]]</a>
                    </h1>
                </div><!-- .i-block -->
                [[/title]]
            </article>
        </li>
        [[/url]]
    </script>
    
    
    <li id="dev-btn-espai-header">
        <a class="user-button button-subscript ara-button-subscript" href="https://subscripcions.ara.cat/espai/" title="Espai del subscriptor">Espai del subscriptor</a>
    </li>

    <li>
        <a id="btn-logout" class="user-button button-logout dev-logout" href="https://www.ara.cat/logout.json" title="Tanca sessió" rel="nofollow" data-url="https://www.ara.cat/logout.json">
            Tancar sessió
        </a>
    </li>

</ul><!-- .ara-header-dropnav -->

        </div><!-- .ara-header-droplayer -->

    </div><!-- .ara-header-usrbox -->

</li>

    </ul>
</div>
<!-- /mt = 1591372704 -->

            </div><!-- .ara-header-holder-aux -->

        </div><!-- .limiter1 -->
    </div><!-- .ara-header-row-main -->

</div><!-- .ara-header-onsitebar -->
<!-- /mt = 1591372466 -->

    <div id="ara-user-verification" class="ara-header-email-mssg">
    <div class="limiter1 nodisp">
        <span class="ara-user-verification-nick"></span>, recorda que has de <a href="https://subscripcions.ara.cat/validamail/" class="lnk" title="verificar el teu e-mail">verificar el teu e-mail</a> per seguir fent servir el teu <a href="https://www.ara.cat/usuari/perfil/general.html" title="usuari de l’ARA">usuari de l’ARA</a>.
    </div><!-- /.limiter1 -->
</div><!-- /#ara-user-verification -->

            <!-- mt = 1591372466 -->

<div class="ara-header-sticky ">

    <div class="ara-header-navbar">
        <div class="limiter1">

            <div class="ara-header-sticky-blk-a">

                <div class="ara-header-burger">
                    <a class="ara-header-ico-menu gly-burguer" href="#"></a>
                </div><!-- .ara-header-burger -->

                                    <h1 class="ara-header-brandhead-min ara-header-brandhead-min-home">
                        <a class="ara-header-lnk" href="https://www.ara.cat/" title="ara.cat">
                            ara.cat
                        </a>
                    </h1>
                
                
                
            </div><!-- .ara-header-sticky-blk-a -->

            
                <!-- mt = 1591372466 -->
<nav id="nav" class="ara-header-nav">
    <ul>
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://www.ara.cat/oci/les-millors-series" target="_self" title="Sèries" >
                    
                    Sèries
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://interactius.ara.cat/audiencies/" target="_self" title="Audiències TV" >
                    
                    Audiències TV
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/etiquetes/pareu_maquines.html" target="_self" title="Pareu màquines" >
                    
                    Pareu màquines
                </a>
            </li>
        
        
    
                    <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="https://www.ara.cat/etiquetes/mediarama.html" target="_self" title="Mediarama" >
                    
                    Mediarama
                </a>
            </li>
        
        
        </ul>
</nav><!-- .ara-header-nav -->
<!-- /mt = 1591372466 -->
            
        </div><!-- .limiter1 -->
    </div><!-- .ara-header-navbar -->

    <!-- /mt = 1591372466 -->

         <!-- mt = 1591372449 -->
    
                <!-- mt = 1591372449 -->
<!-- /mt = 1591372449 -->
    <!-- /mt = 1591372449 -->


    </div><!-- .ara-header-sticky -->
        
</header>

<!-- mt = 1591372765 -->
<nav role="navigation" class="ara-header-sidenav" id="sidenav">
    <div class="ara-header-sidenav-layer">
        <ul role="menubar">
            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/firmes/" target="_self" title="Opinió" >
                    Opinió
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/politica/" target="_self" title="Política" >
                    Política
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/internacional/" target="_self" title="Internacional" >
                    Internacional
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/societat/" target="_self" title="Societat" >
                    Societat
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/economia/" target="_self" title="Economia" >
                    Economia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/cultura/" target="_self" title="Cultura" >
                    Cultura
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/esports/" target="_self" title="Esports" >
                    Esports
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/media/" target="_self" title="Mèdia" >
                    Mèdia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/estils/" target="_self" title="Estils" >
                    Estils
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/gent/" target="_self" title="Gent" >
                    Gent
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="http://www.ara.cat/data/" target="_self" title="Ara Data" >
                    Ara Data
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/tecnologia/" target="_self" title="Tecnologia" >
                    Tecnologia
                </a>
            </li>
            

            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/videos/" target="_self" title="Vídeo" >
                    Vídeo
                </a>
            </li>
            

            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Foto" >
                        Foto
                        <span class="ara-header-ico-down gly-next" title="Foto" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/fotografies/" target="_self" title="Fotogaleries ">
                                    Fotogaleries
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://mirades.ara.cat" target="_self" title="Mirades ">
                                    Mirades
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Comunitats" >
                        Comunitats
                        <span class="ara-header-ico-down gly-next" title="Comunitats" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://criatures.ara.cat/" target="_self" title="Criatures ">
                                    Criatures
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://emprenem.ara.cat/" target="_self" title="Emprenem ">
                                    Emprenem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/llegim/" target="_self" title="Llegim ">
                                    Llegim
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://motor.ara.cat/" target="_self" title="Motor ">
                                    Motor
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://mengem.ara.cat/" target="_self" title="Mengem ">
                                    Mengem
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/diumenge/" target="_self" title="Diumenge ">
                                    Diumenge
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/suplements/ciencia/" target="_self" title="Ciència ">
                                    Ciència
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="https://fluor.ara.cat/" target="_self" title="Fluor ">
                                    Fluor
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/arafeminismes/" target="_self" title="Feminismes ">
                                    Feminismes
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="Més" >
                        Més
                        <span class="ara-header-ico-down gly-next" title="Més" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/investigacio.html" target="_self" title="Bústia d'investigació ">
                                    Bústia d'investigació
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/cartes/" target="_self" title="Cartes a la Directora ">
                                    Cartes a la Directora
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/societat/meteo/" target="_self" title="La Méteo ">
                                    La Méteo
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://interactius.ara.cat" target="_self" title="Interactius ">
                                    Interactius
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/en/" target="_self" title="Ara in English ">
                                    Ara in English
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/es/" target="_self" title="Ara en Castellano ">
                                    Ara en Castellano
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/castells/" target="_self" title="Ara Castells ">
                                    Ara Castells
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/vinyetes/" target="_self" title="Vinyetes ">
                                    Vinyetes
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="/opinio/blogs" target="_self" title="Blogs ">
                                    Blogs
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/oci/sales" target="_self" title="Cartellera ">
                                    Cartellera
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://participacio.ara.cat/passatemps/motsencreuats/" target="_self" title="Mots encreuats ">
                                    Mots encreuats
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            

            
            <li class="ara-header-navitem ara-header-dropdown ">
                <div class="ara-header-navitem-inner">
                    <a class="ara-header-droptab" href="#" target="_self" title="El +" >
                        El +
                        <span class="ara-header-ico-down gly-next" title="El +" href="#"> </span>
                    </a>
                    <div class="ara-header-droplayer">
                        <ul class="ara-header-dropnav">
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-nou.html" target="_self" title="El + nou ">
                                    El + nou
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-vist.html" target="_self" title="El + vist ">
                                    El + vist
                                </a>
                            </li>
                            
                            <li class="ara-header-opt">
                                <a class="ara-header-lnk gdatalayer_menu" href="http://www.ara.cat/mes-comentat.html" target="_self" title="El + comentat ">
                                    El + comentat
                                </a>
                            </li>
                            
                        </ul>
                    </div>
                </div>
            </li>
            

            

            
            <li class="ara-header-navitem ">
                <a class="ara-header-navitem-inner" href="/hemerotecadiari/" target="_self" title="Hemeroteca" >
                    Hemeroteca
                </a>
            </li>
            

            

            
        </ul>
    </div>
</nav>
<!-- /mt = 1591372765 -->

<!-- mt = 1591372752 -->
<!-- /mt = 1591372752 -->
</div>


        <div class="sticker">
            <div class="sticker limiter rg">
    <div class="ad-sticky-lt">
        <div class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyLeft" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyLeft -->
            </div><!-- .md-ad-dfp.md -->
        </div><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

<div class="sticker limiter rg">
    <div class="ad-sticky-rt">
        <dl class="adstick-wrap">
            <div class="md-ad-dfp md no-caption no-border">
                <div id="bbt-ad-slot-SkyRight" class="bbt-adv-container" style="display:none;">
</div><!-- #SkyRight -->
            </div><!-- .md-ad-dfp.md -->
        </dl><!-- .adstick-wrap -->
    </div><!-- .ad-sticky-rt -->
</div><!-- .sticker limiter.rg -->

        </div><!-- .sticker -->

        <div class="page-wrap limiter3">
            <div class="page-wrap limiter1">
                <div id="main" class="rg-body rg">

                    <div class="pg-story pg article">
    <div class="gd gd-main-content">
        <div class="g-pane">

            <article>
                <div class="gdu u8 u-first">

                    <div id="content" class="pg-content">

                        <header id="heading" class="pg-head metabar">

    

    

    <h1 class="pg-bkn-headline">La BBC nomena un especialista en màrqueting com a nou director general</h1>

    
    <div class="pg-bkn-nutfold txt">
        <p>Tim Davie haurà de negociar el futur finançament i fer front a una reducció dels informatius</p>
    </div>
    

    <p class="pg-bkn-dateline">
            <span class="reading gly-ulleres" title="Temps de lectura">6 min.</span>
            <span class="location">Londres</span>
            <time class="datetime" datetime="2020-06-05CEST17:54:05">05/06/2020 17:54</time>
    
    </p>


    <div id="editionNav" class="cp-contentnav">

    <input id="navigationContentId" type="hidden" name="contentId" value="ARANWS20200605_0144">
    <input id="navigationSectionId" type="hidden" name="sectionId" value="900">

    <ul>

        <li id="prevLi" class="nav-item goprev" style="display: none;">
            <a id="prevA" class="lnk left" href="#" style="margin-left: -272px;">
                <span class="arrow"></span>
                <span id="prevTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

        <li id="nextLi" class="nav-item gonext" style="display: none;">
            <a id="nextA" class="lnk right" href="#" style="margin-right: -272px;">
                <span class="arrow"></span>
                <span id="nextTitle" class="headline">title</span><!-- .headline -->
            </a><!-- .lnk -->
        </li><!-- .nav-item -->

    </ul>
</div>

<script type="text/javascript">
    ARA.content.navigation.init(jQuery("#editionNav"));
</script>


</header>


<div class="inline-lightbox">
    <div id="lightboxFollow">
        <aside class="md-follow md">
            <h1 class="md-follow-title ara-author-title"></h1>
            <p class="md-follow-buttons">
                <a href="https://www.ara.cat/login.html" class="lnk ara-author-login-btn" title="Ja en tinc un">Ja en tinc un</a>
                <a href="https://subscripcions.ara.cat/usuari/registre" class="lnk ara-author-register-btn" title="Crear-ne un gratis">Crear-ne un gratis</a>
            </p><!-- /.md-follow-buttons -->
        </aside><!-- /.md-follow.md -->
    </div><!-- /#lightboxFollow -->
</div><!-- /.inline-lightbox -->



                        
                        

                        <div class="gd">
                            <div class="gdu u8">

                                <div id="toolbarV3" class="ara-toolbarV3 md">

                                    

    <div class="author-set">
        <div class="mt">
            <span class="author">QUIM ARANDA</span>
                    </div><!-- /.mt -->
    </div><!-- /.author-set -->



                                    <div class="tool-set">

    <a class="lnk ara-tracking-comment" href="#a_comments">
            <span class="gly-comentari">
                <abbr class="number ara-tracking-comment bb-numComments-published">0</abbr>
                <span class="hide">Comentaris</span>
            </span>
    </a><!-- /.lnk -->

    <p class="lnk tool-trigger">
        <span class="gly-share">Comparteix</span>
        <span class="tool-layer">

            <a class="lnk" target="popup"
               href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9301914c?s=f">
                <span class="gly-c-fb">Facebook</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9301914c%3Fs%3Dt&amp;via=ARA_media&amp;text=La%20BBC%20nomena%20un%20especialista%20en%20m%C3%A0rqueting%20com%20a%20nou%20director%20general">
                <span class="gly-c-tw">Twitter</span>
            </a><!-- /.lnk -->

            <a class="lnk" target="popup" href="https://web.whatsapp.com/send?text=La%20BBC%20nomena%20un%20especialista%20en%20m%C3%A0rqueting%20com%20a%20nou%20director%20general%3A%20http%3A%2F%2Fara.cat%2F_9301914c">
                <span class="gly-c-wp">Whatsapp</span>
            </a><!-- /.lnk -->

            <a class="lnk send" href="mailto:?subject=Diari ARA: La BBC nomena un especialista en màrqueting com a nou director general&amp;body=La BBC nomena un especialista en màrqueting com a nou director general - http://ara.cat/_9301914c?s=e">
                <span class="gly-mail">Mail</span>
            </a><!-- /.lnk -->
        </span><!-- /.tool-layer -->
    </p><!-- /.lnk -->

            <a id="ara-user-bookmark-btn"
   class="lnk ara-user-bookmark-cnt"
   data-contentid="ARANWS20200605_0144"
   href="#">
  <span class="gly-save ara-user-bookmark-text">Guarda</span>
</a><!-- /.lnk -->    
</div><!-- /.tool-set -->


                                </div><!-- /#toolbarV3.ara-toolbarV3.md -->

                                

                                <div class="media-holder">

    

    

    
    <figure class="inset-gallery" id="insetGallery_4919438943121595646">

	<ul class="scr-slider">
		<li class="scr-item">
			<a class="mg dummy lightbox" rel="gallery_4919438943121595646" href="/2020/06/05/media/Tim-Davie-director-BBC-setembre_2466363545_72310851_1500x1046.jpg"
			   title="Tim Davie, futur director general de la BBC a partir de l'1 de setembre / JUSTIN TALLIS / AFP"></a>

			<p class="data-items nodisp">
				<a class="data-item_imageurl" rel="enclosure" href="/2020/06/05/media/Tim-Davie-director-BBC-setembre_2466363545_72310863_651x366.jpg" title="Tim Davie, futur director general de la BBC a partir de l'1 de setembre / JUSTIN TALLIS / AFP"></a>
				<img class="mrf-image"
					 src="/static/BB3Legacy/BBTCore/images/pixel.gif?hash=df3e567d6f16d040326c7a0ea29a4f41"
					 data-src="/2020/06/05/media/Tim-Davie-director-BBC-setembre_2466363545_72310851_1500x1046.jpg" title="Tim Davie, futur director general de la BBC a partir de l'1 de setembre / JUSTIN TALLIS / AFP">
				<span class="data-item_size">651x366</span>
				<span class="data-item_caption">Tim Davie, futur director general de la BBC a partir de l'1 de setembre / JUSTIN TALLIS / AFP</span>
                
				<em class="data-item_meta">Tim Davie, futur director general de la BBC a partir de l'1 de setembre / JUSTIN TALLIS / AFP</em>
                

			</p>

		</li><!-- .scr-item -->
	</ul><!-- .scr-slider -->

	<figcaption class="caption-meta data-target_meta"></figcaption><!-- .caption-meta -->
	<div class="data-target_mediainfo"></div>

</figure><!-- .embed-gallery -->
    

    

    

    

</div><!-- .media-holder -->


                                <div id="folding" class="pg-body">

                                    <div class="mce-body">
                                        
                                        <p class="mce"> Renovació interna a la BBC. La corporació pública britànica ha anunciat aquest divendres el nomenament de Tim Davie, de 53 anys, com a nou director general de l’entitat, un home de la casa des del 2005. Davie ja va ocupar el càrrec, en funcions, durant un breu període, entre l'any 2012 i 2013, quan va substituir George Entwistle, que va dimitir aleshores a causa de <a href="https://www.ara.cat/media/BBC-expresentador-abusos_sexuals-jimmy_savile_0_1529847106.html" class="mce"> l’escàndol d’abusos sexuals</a> que, durant anys, va cometre una de les figures més populars de la cadena, Jimmy Savile, un depredador amb <a href="https://www.ara.cat/internacional/Mes-abusos-tapats-fama-BBC_0_845915439.html" class="mce"> centenars</a> de víctimes a les seves espatlles al llarg de més de tres dècades. Davie substituirà l’actual màxim responsable de la BBC, Tony Hall, a partir de l'1 de setembre.</p><p class="mce"> L’aposta per Davie, un home que es confessa "amb un ADN comercial", s’inscriu en un horitzó de canvis imparables, no només en la BBC a nivell del Regne Unit, sinó també davant dels reptes globals als quals ha de fer front la indústria, amb la irrupció de tota mena de plataformes que emeten en<em class="mce">  streaming</em>, que esdevenen grans competidors en un mercat cada cop més fragmentat. De fet, per posicionar-se en la lluita pel pastís, durant el seu mandat Tony Hall ha sigut el responsable del&nbsp;<span class="mce"> llançament de&nbsp;</span><a class="mce" href="https://www.britbox.co.uk/?utm_source=Google&amp;utm_content=SEM&amp;utm_campaign=AlwaysOn|-|&amp;utm_medium=Search|&amp;utm_format=4208541|673011&amp;gclid=Cj0KCQiAvJXxBRCeARIsAMSkAprVKqG_L6AwIh2s8uwKdIKw_XO2uJWVldWMqlAu2E0wUk62S3HSzTQaAunbEALw_wcB" target="_blank" rel="nofollow noopener" class="mce" rel="nofollow" target="_blank">  Britbox</a><span class="mce"> , la plataforma</span><span class="mce"> &nbsp;per competir amb Netflix, Amazon i altres serveis semblants.</span>&nbsp;</p><p class="mce"> El nomenament de Davie, però, ha decebut els que esperaven que la corporació designés per primera vegada una dona per a la màxima responsabilitat. Charlotte Moore, directora de continguts, també figurava entre les aspirants.&nbsp;Toni Hall va <a href="https://www.ara.cat/media/director-general-BBC-anuncia-renuncia_0_2384161661.html" class="mce"> anunciar</a>&nbsp;al gener la seva renúncia al càrrec dos anys abans que finalitzés el seu contracte, obrint així la carrera per la sucessió.</p><p class="mce"> </p><blockquote class="twitter-tweet" class="mce"> <p lang="en" dir="ltr" class="mce"> Tim Davie appointed new BBC Director-General: <a href="https://t.co/REmZnIyg0u" class="mce" rel="nofollow" target="_blank">  https://t.co/REmZnIyg0u</a> <a href="https://t.co/zFYzoY9Qbx" class="mce" rel="nofollow" target="_blank">  pic.twitter.com/zFYzoY9Qbx</a></p>
— BBC Press Office (@bbcpress) <a href="https://twitter.com/bbcpress/status/1268846837047255040?ref_src=twsrc%5Etfw" class="mce" rel="nofollow" target="_blank">  June 5, 2020</a></blockquote><p class="mce"> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p><p class="mce"> En un breu comunicat, Davie ha assegurat sentir-se "honorat" pel nomenament. "Aquest ha estat un moment crític per al Regne Unit –deia– i els últims mesos han demostrat com d’important és per a la gent la BBC. La nostra missió no ha sigut mai més rellevant, important o necessària, tinc un profund compromís amb els continguts de màxima qualitat i imparcialitat". Però Davie també admet, explícitament: "Haurem d’accelerar el canvi de manera que donem servei a tots els nostres públics en aquest món en ràpid moviment". Canvis que implicaran sacrificis de personal.</p><p class="mce"> Davie es va unir a l’equip directiu de la BBC el 2005 provenint de les divisions comercials i de màrqueting de Procter &amp; Gamble i PepsiCo. Fins ara, de fet, ha ocupat aquesta àrea de la corporació, factor que ha estat decisiu a l’hora de la tria. Home de perfil baix, fins i tot quan va assumir provisionalment la direcció general entre el 2012 i el 2013, el més a prop que ha estat mai de cap escàndol ha sigut el seu costum de comparèixer de forma més o menys quotidiana a la feina sense corbata, hàbit pel qual no li van mancar crítiques com a director general provisional.</p><p class="mce"> Inicialment, va ser el director d'àudio i música de la BBC fins al 2008 per, posteriorment, traslladar-se a la divisió BBC Worldwide, branca de la corporació que després es va convertir en BBC Studios, l'àrea responsable de comercialitzar els programes de la corporació arreu del món.</p><h2 class="mce lead">Guerra contra el govern</h2><p class="mce"> El nou futur de Davie vindrà marcat per la <a href="https://www.ara.cat/media/Boris-Johnson-BBC-parcialitat-conservadors_0_2363763745.html" class="mce"> guerra soterrada </a>que es viu de fa temps entre el govern de Boris Johnson i la corporació, especialment la secció d’informatius, dividida entre una línia crítica i una de molt més dòcil davant de la pressió de Downing Street.</p><p class="mce"> En aquest sentit, l’exemple més recent ha estat la censura que es va fer la setmana passada des de la direcció a la periodista Emily Maitlis, acusada de parcialitat, després que en l’obertura del programa que dirigeix, <a href="https://www.bbc.co.uk/programmes/b006mk25" class="mce" rel="nofollow" target="_blank">  Newsnight</a>, de BBC2, dediqués un comentari molt dur, però compartit per bona part de la població britànica, a la decisió del primer ministre de no cessar el seu màxim assessor, Dominic Cummings, després que se <a href="https://www.ara.cat/internacional/dominic-cummings-covid-19-coronavirus-boris-johnson_0_2459154160.html" class="mce"> saltés el confinament</a> a finals de març viatjant fora de Londres més de 260 quilòmetres.</p><p class="mce"> Informatius, de fet, és una de les patates calentes que Hall deixa a Davie. El mes de gener, l’aleshores director general, va anunciar que en els dos anys vinents havia de reduir en 80 milions d’euros el pressupost de la divisió i fer front a la supressió de 450 llocs de treball. Arran de l’esclat de la pandèmia, però, Hall va suspendre la mesura argumentant la necessitat d’oferir la màxima informació en uns moments tan crítics per al país. &nbsp;&nbsp;</p><p class="mce"> Probablement, però, la tasca més rellevant que haurà d’emprendre el futur màxim responsable de la BBC és la negociació de l’anomenada&nbsp;<a href="https://www.bbc.com/aboutthebbc/governance/charter" class="mce" rel="nofollow" target="_blank">  Carta Reial</a> de la corporació, que regula tant l'estatus de l'ens com, de manera molt destacada, la forma prioritària de finançament. En aquest sentit, sobre la BBC pesa&nbsp;l'amenaça feta pel govern de Boris Johnson&nbsp;de despenalitzar el no pagament de la llicència –160 euros a l'any– que totes les llars britàniques estan obligades a satisfer –amb l'excepció dels pensionistes– per tenir-hi accés legal. Una excepcionalitat que acaba el mes d’agost i que obeeix la previsible baixada de fons a la qual es pot veure abocada la cadena pública els pròxims mesos.&nbsp;Per tenir idea del xoc que pot representar la despenalització, cal recordar que e<span class="mce"> n l'exercici 2019-2020,&nbsp;</span><a class="mce" href="http://downloads.bbc.co.uk/aboutthebbc/reports/annualplan/annualplan_2019-20.pdf" target="_blank" rel="nofollow noopener" class="mce" rel="nofollow" target="_blank">  la BBC ingressarà per la llicència 4.186 milions d'euros</a>.&nbsp;</p><p class="mce"> En principi, fins al 2027, els comptes de la BBC estan assegurats a través de la Carta Reial, que expira aleshores. Però l’inici de la nova negociació i d’una revisió parcial s’haurà de fer a partir del 2022. Llavors es condicionaran els mitjans i la necessària renovació que Davie haurà de posar en marxa, intentant la quadratura del cercle: mantenir el prestigi i la qualitat dels informatius i dels programes amb menys recursos, atraure una audiència jove que cada cop opta per altres vies més diverses per consumir televisió, i continuar sent un referent no només a tot el país sinó a tot el món. La seva experiència com a corredor de maratons li pot resultar més que imprescindible. De moment, com un gest que pot aventurar sacrificis més grans, ha acceptat reduir-se el sou. Era fins ara el directiu més ben pagat de la cadena, amb 645.000 lliures anuals. En cobrarà poc més de 500.000.</p><p class="mce"> &nbsp;</p><p class="mce"> &nbsp;</p>
                                    </div>

                                    <section class="pg-aux">
                                        

                                        

                                        <!-- mt = 1591372426 -->

    
    




<div style="margin-bottom:20px">

<script charset="utf-8" src="https://js.hscta.net/cta/current.js"></script>
<div id="hubspotcta_media_bottom_article"></div>
<script src="https://s1static.ara.cat/hubspot/hubspot2.js"></script>
<script>loadHubspot("hubspotcta_media_bottom_article",hubspotpositions);</script>

</div>


    
    <!-- /mt = 1591372426 -->


                                        

                                        

                                        <ul class="cp-itags cp">
    <li class="item">
        <span class="itag-label">Etiquetes</span>
        <ul class="taglist">
                            <li>
                    <a rel="tag" href="/etiquetes/bbc.html" class="ui-link" title="BBC">BBC</a>
                </li>
                            <li>
                    <a rel="tag" href="/etiquetes/director_general.html" class="ui-link" title="Director General">Director General</a>
                </li>
                    </ul><!-- .taglist -->
    </li><!-- .item -->
</ul><!-- .cp-itags -->


                                        <div class="ara-toolbarV2-bottom md">
  <a target="popup" class="btnshare-fb lnk ara-tracking-share-facebook-down" href="https://www.facebook.com/sharer/sharer.php?u=http://ara.cat/_9301914c?s=f">Comparteix a facebook</a>
  <a target="popup" class="btnshare-tw lnk ara-tracking-share-twitter-down" href="http://twitter.com/share?url=http%3A%2F%2Fara.cat%2F_9301914c%3Fs%3Dt&via=ARA_media&text=La%20BBC%20nomena%20un%20especialista%20en%20m%C3%A0rqueting%20com%20a%20nou%20director%20general">Comparteix a twitter</a>
  
</div>


                                        <a name="a_comments"></a>

                                        <div class="md-moreContent md"><!--  serialize -->

  <p class="kicker sk-kicker2">
    <span class="deco"> </span>
    <em class="tx">Més continguts de</em>
  </p>

  <div class="bd">
    <div class="lst-headlines">
      <ol class="lst-items col3">

        
        <li class="col item">
          <div class="md-item item-first nws">

            
            <div class="mg">
              <a title="Una estrid&egrave;ncia al &#039;New York Times&#039;: cal acotar la pluralitat?" href="/media/estridencia-al-New-York_0_2466353461.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2020/06/05/opinio/estridencia-New-York-acotar-pluralitat_2466363521_72308660_196x110.png" width="196" height="110" alt="Una estrid&egrave;ncia al &#039;New York Times&#039;: cal acotar la pluralitat?" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="Una estrid&egrave;ncia al &#039;New York Times&#039;: cal acotar la pluralitat?" href="/media/estridencia-al-New-York_0_2466353461.html" target="_self">Una estrid&egrave;ncia al &#039;New York Times&#039;: cal acotar la pluralitat?</a>
              </h3>

            </div>

          </div>
        </li>

        
        <li class="col item">
          <div class="md-item  nws">

            
            <div class="mg">
              <a title="Els periodistes de TVE Catalunya critiquen la decisi&oacute; de retardar &#039;L&#039;informatiu&#039; fins a les 16 h" href="/media/linformatiu-tve-periodistes-critiques_0_2465153681.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2020/06/01/media/Marta-Ribas-Linformatiu-TVE-Catalunya_2463963791_72222946_196x110.png" width="196" height="110" alt="Marta Ribas presenta &#039;L&#039;informatiu&#039; de TVE a Catalunya" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="Els periodistes de TVE Catalunya critiquen la decisi&oacute; de retardar &#039;L&#039;informatiu&#039; fins a les 16 h" href="/media/linformatiu-tve-periodistes-critiques_0_2465153681.html" target="_self">Els periodistes de TVE Catalunya critiquen la decisi&oacute; de retardar &#039;L&#039;informatiu&#039; fins a les 16 h</a>
              </h3>

            </div>

          </div>
        </li>

        
        <li class="col item">
          <div class="md-item item-last nws">

            
            <div class="mg">
              <a title="La mentida del ministre Marlaska (i els que la disculpen)" href="/media/mentida-Marlaska-disculpada_0_2465153668.html" target="_self">

		
                
<img class="photo gdatalayer_interesar" src="/2020/06/03/opinio/mentida-del-ministre-Marlaska-disculpen_2465163755_72269471_196x110.png" width="196" height="110" alt="La mentida del ministre Marlaska (i els que la disculpen)" />

		

		
              </a>
            </div>
            

            <div class="mt">
              <h3 class="headline">
                <a class="lnk" title="La mentida del ministre Marlaska (i els que la disculpen)" href="/media/mentida-Marlaska-disculpada_0_2465153668.html" target="_self">La mentida del ministre Marlaska (i els que la disculpen)</a>
              </h3>

            </div>

          </div>
        </li>

        

      </ol>
    </div>
  </div>

</div>


                                        <div id="bbt-ad-slot-EndContent" class="bbt-adv-container" style="display:none;">
</div><!-- #EndContent -->


                                        



<div id="comments" class="cp-comments cp-htabs md"></div>
<script type="text/javascript">
  jQuery(document).ready(function() {
     ara.comments.showEntityCommentsRD(jQuery("#comments"), "/comment/entityComments/2020/06/05/ARANWS20200605_0144/comments.json?commentsPage=1&limit=20");
  });
</script>


                                    </section>
                                </div>

                            </div><!-- .u8 -->

                            <div class="gdu u8">
                            </div><!-- .gdu.u8 -->
                        </div><!-- .gd -->
                    </div><!-- #content.pg-content -->

                </div><!-- .gdu.u8 -->
            </article>

            <div class="gdu u4 u-last">
                
                

                <!-- mt = 1591372466 -->
<!-- 900 - 5300061 -->


<!-- mt = 1591372425 -->

    
    




<div id="wt_col" style="margin-bottom:20px">
</div>


    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba1" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba1 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div id="promo_mod_20161195257277" class="md ad-w4 rg-ad" style="display:none;">
    <div class="ad-wrap blk">
        <div class="ad">
            <a href="http://oci.ara.cat/les-millors-series" target="_self" title="Ara S&amp;egrave;ries">
                <img src="/bbtfile/3015_20160222eVjUBv.png" alt="Ara S&amp;egrave;ries"/>
            </a>
        </div>
    </div>

    <script type="text/javascript">
        var hideForSubscriptors = "0";
        ARAUser.advertising.showForNoSuscribers(jQuery("#promo_mod_20161195257277"), hideForSubscriptors);
    </script>

</div>

    
    
    
    
    
    
    
    <div class="md-ad-dfp md">
    
            <div id="bbt-ad-slot-Roba2" class="bbt-adv-container" style="display:none;">
</div><!-- #Roba2 -->
    </div><!-- .md-ad-dfp.md -->

    
    
    
    <div class="md-alaportadaV2 md">
  <p class="md-alaportadaV2-kicker">
    <em class="tx">A la portada de l'Ara.cat</em>
  </p>
  <div class="lst">
    
    <div class="item first-item">
      <h3 class="headline">
	<a class="lnk" href="/internacional/brexit-barnier-ue_0_2466353475.html" title="Nou frac&agrave;s en les negociacions post-Brexit: &quot;No podem continuar aix&iacute; per sempre&quot;">Nou fracàs en les negociacions post-Brexit: "No podem continuar així per sempre"</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/politica/TSJC-judici-Sole-desobediencia-alcalde_0_2466353482.html" title="El TSJC obre judici contra Sol&eacute; per desobedi&egrave;ncia l&#039;1-O quan era alcalde">El TSJC obre judici contra Solé per desobediència l'1-O quan era alcalde</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/societat/coronavirus-covid-19-morts-contagis-espanya-5-juny-2020_0_2466353505.html" title="Espanya registra 318 nous contagis, 177 en les &uacute;ltimes 24 hores, i una v&iacute;ctima mortal">Espanya registra 318 nous contagis, 177 en les últimes 24 hores, i una víctima mortal</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/politica/Torra-condiciona-recuperar-confianca-Sanchez_0_2466353486.html" title="Torra condiciona la taula de di&agrave;leg a recuperar el &quot;clima de confian&ccedil;a&quot; amb S&aacute;nchez">Torra condiciona la taula de diàleg a recuperar el "clima de confiança" amb Sánchez</a>
      </h3>
    </div><!-- .item -->
    
    <div class="item ">
      <h3 class="headline">
	<a class="lnk" href="/cultura/Roger-Pera-drogues-llibre-cavall-desbocat-adrenalina-exit-addiccions-doblatge_0_2466353440.html" title="Roger Pera: &quot;Abans era un cavall desbocat, volia adrenalina tot el dia&quot;">Roger Pera: "Abans era un cavall desbocat, volia adrenalina tot el dia"</a>
      </h3>
    </div><!-- .item -->
    
  </div><!-- .lst -->
</div><!-- .md-alaportadaV2.md -->

    
    <!-- /mt = 1591372425 -->


<!-- /mt = 1591372466 -->

            </div><!-- .gdu.u4 -->

        </div><!-- .g-pane -->
    </div><!-- .gd-main-content -->
</div><!-- .pg-story -->

<script type="text/javascript">
  <!--
      var araContentDimension = 'premium_not_allowed';
      //-->
</script>



                </div><!-- #main -->
            </div><!-- .page-wrap -->
        </div><!-- .page-wrap -->

        <!-- mt = 1591372464 -->
<div id="footer" class="rg-footer rg">
    <footer id="araFooter" class="ara-footer">
        <div class="ara-footer-main">

            <div class="ara-footer-block-1">

                <h1 class="ara-footer-brandhead">
                    <a class="ara-footer-lnk" href="https://www.ara.cat/" title="Ara.cat">
                        <img alt="Ara.cat" src="https://www.ara.cat/static/ARAFooterRD2/images/ara-footer-logo@2x.png?hash=eb13df1768ff14c49ea54d5dcd20ea3c" width="168" height="32" />
                    </a>
                </h1><!-- .ara-footer-brandhead -->

                <div class="ara-footer-advice">

                    <div id="ara-suscribe-info-footer">
                        <h2 class="ara-footer-h2">Fes-te subscriptor</h2>
                        <p class="ara-footer-p">Gaudeix d&#039;eines exclusives i molts avantatges més</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/" class="ara-footer-btn-tx" title="Subscriu-t&#039;hi">Subscriu-t&#039;hi</a>
                        </p>
                    </div>

                    <div id="ara-suscriptor-espai-info-footer" style="display:none;">
                        <h2 class="ara-footer-h2">Espai del subscriptor</h2>
                        <p class="ara-footer-p">Explora totes les activitats i descomptes disponibles</p>
                        <p class="ara-footer-btn">
                            <a href="https://subscripcions.ara.cat/espai/" class="ara-footer-btn-tx" title="Explora">Explora</a>
                        </p>
                    </div>

                    <p class="ara-footer-copy">&copy; ARA 2020</p>

                </div><!-- /.ara-footer-advice -->

            </div><!-- .ara-footer-block-1 -->

            
                                                        <div class="ara-footer-block-2 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Diari ARA</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/manifest_fundacional.html" class="ara-footer-li-lnk" title="Manifest" target="_self" >
                                        Manifest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/contacte-publicitat.html" class="ara-footer-li-lnk" title="Publicitat" target="_self" >
                                        Publicitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/qui_som.html" class="ara-footer-li-lnk" title="Qui som" target="_self" >
                                        Qui som
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/privacitat.html" class="ara-footer-li-lnk" title="Privacitat" target="_self" >
                                        Privacitat
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/avis_legal.html" class="ara-footer-li-lnk" title="Avís legal" target="_self" >
                                        Avís legal
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/condicions_contractacio.html" class="ara-footer-li-lnk" title="Condicions de contractació" target="_self" >
                                        Condicions de contractació
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/contacte.html" class="ara-footer-li-lnk" title="Contacte" target="_self" >
                                        Contacte
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-2 -->
                
            
                                                        <div class="ara-footer-block-3 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Et pot interessar</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://subscripcions.ara.cat/usuari/newsletters" class="ara-footer-li-lnk" title="Newsletters" target="_self" >
                                        Newsletters
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://interactius.ara.cat/" class="ara-footer-li-lnk" title="Interactius" target="_self" >
                                        Interactius
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://itunes.apple.com/es/podcast/ara-tv/id781518720" class="ara-footer-li-lnk" title="Podcast" target="_self" >
                                        Podcast
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="/vinyetes" class="ara-footer-li-lnk" title="Vinyetes" target="_self" >
                                        Vinyetes
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="http://participacio.ara.cat/passatemps/motsencreuats/" class="ara-footer-li-lnk" title="Mots encreuats" target="_self" >
                                        Mots encreuats
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/meteo/" class="ara-footer-li-lnk" title="Méteo" target="_self" >
                                        Méteo
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-3 -->
                
            
                                                        <div class="ara-footer-block-4 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Comunitats</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://www.ara.cat/suplements/diumenge/" class="ara-footer-li-lnk" title="Diumenge" target="_self" >
                                        Diumenge
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://criatures.ara.cat/" class="ara-footer-li-lnk" title="Criatures" target="_self" >
                                        Criatures
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://emprenem.ara.cat/" class="ara-footer-li-lnk" title="Emprenem" target="_self" >
                                        Emprenem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://mengem.ara.cat/" class="ara-footer-li-lnk" title="Mengem" target="_self" >
                                        Mengem
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://play.ara.cat/" class="ara-footer-li-lnk" title="Play" target="_self" >
                                        Play
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://llegim.ara.cat/" class="ara-footer-li-lnk" title="Llegim" target="_self" >
                                        Llegim
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://motor.ara.cat/" class="ara-footer-li-lnk" title="Motor" target="_self" >
                                        Motor
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://fluor.ara.cat/" class="ara-footer-li-lnk" title="Fluor" target="_self" >
                                        Fluor
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-4 -->
                
            
                                                        <div class="ara-footer-block-5 ara-footer-lst">
                        <h2 class="ara-footer-lst-h2">Segueix-nos</h2>
                        <ul class="ara-footer-ul">
                                                            <li class="ara-footer-li">
                                    <a href="https://twitter.com/diariara" class="ara-footer-li-lnk" title="Twitter" target="_self" >
                                        Twitter
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.facebook.com/diariARA" class="ara-footer-li-lnk" title="Facebook" target="_self" >
                                        Facebook
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.instagram.com/diariara/" class="ara-footer-li-lnk" title="Instagram" target="_self" >
                                        Instagram
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.pinterest.es/diariara/" class="ara-footer-li-lnk" title="Pinterest" target="_self" >
                                        Pinterest
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://www.youtube.com/c/aracat" class="ara-footer-li-lnk" title="Youtube" target="_self" >
                                        Youtube
                                    </a>
                                </li>
                                                            <li class="ara-footer-li">
                                    <a href="https://telegram.me/diariara/" class="ara-footer-li-lnk" title="Telegram" target="_self" >
                                        Telegram
                                    </a>
                                </li>
                                                    </ul><!-- .ara-footer-ul -->
                    </div><!-- .ara-footer-block-5 -->
                
            
        </div><!-- .ara-footer-main -->

        <div class="ara-footer-main">
    <h2 class="ara-footer-logos-h2">Col·laboradors:</h2>
    <p class="ara-footer-logos">

                    <a class="ara-footer-lnk" href="http://presidencia.gencat.cat/ca/inici/" target="_blank" rel="nofollow">
                <img alt="Generalitat de Catalunya Departament de la Presidència" src="https://www.ara.cat/2018/10/30/generalitat-catalunya-logo_-2.jpg?hash=d36024d5342a261308b51b9d379991850af9dee0" width="156" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.gva.es/va/inicio/presentacion" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana" src="https://www.ara.cat/2018/10/30/generalitat-valenciana-logo_-2.jpg?hash=d754e1a99b7615371f197de4b4ac8fd3f37f9d22" width="101" height="50" />
            </a>
                    <a class="ara-footer-lnk" href="http://www.sempreteua.gva.es/ca" target="_blank" rel="nofollow">
                <img alt="Generalitat Valenciana - Sempre Teua" src="https://www.ara.cat/2018/11/12/sempre-teua-logo.jpg?hash=6bc037de25972647f95e95ecf0a33e88404ffa5c" width="66" height="50" />
            </a>
        
    </p><!-- .ara-footer-logos -->
</div><!-- .ara-footer-main -->

    </footer><!-- .ara-footer -->

</div><!-- .rg-footer -->
<!-- /mt = 1591372464 -->


        
<script type='text/javascript'>
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 37434;
    _sf_async_config.domain = 'ara.cat';
    _sf_async_config.sections = 'Mèdia';
    _sf_async_config.authors = 'QUIM ARANDA';
    _sf_async_config.useCanonical = true;
    
    _sf_async_config.path = 'ara.cat/media/Director-General-BBC-Tim-Davie_0_2466353484.html';
    

    /** CONFIGURATION END **/
    (function(){
      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/' + 'js/chartbeat.js');
        document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
    })();
</script>
<script type='text/javascript'>
    var chartbeatUserType = "anon";
    if (typeof tipo != "undefined" && tipo == "subscriptor") {
        chartbeatUserType = "paid";
    } else if (typeof tipo != "undefined" && tipo == "normal") {
        chartbeatUserType = "lgdin";
    }

    var _cbq = window._cbq || [];
    _cbq.push(['_acct', chartbeatUserType]);
</script>





        <!-- mt = 1591372731 -->
<!-- /mt = 1591372731 -->


    </div><!-- #container -->
</div><!-- #doc -->

<div id='bbt-ad-slot-Layer'></div><!-- #bbt-ad-slot-Layer -->


<script src="/static/ARACatRD/js/ara.inits_min.js?hash=b2e88dd8b8a97523fdb4511a3db62a56" type="text/javascript"></script>
<script src="/static/ARACatRD/js/ara.prj.inits_min.js?hash=e6a77c12469a6bf87503ad4af712ce30" type="text/javascript"></script>

<!-- IE POLLYFILLS AND RULESETS -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="/static/ARACatRD/js/ara.ie-polyfills.js?hash=aeec683af0cb475e106264e9c81c376e" type="text/javascript"></script>
    <![endif]-->

<!-- mt = 1591372640 -->

<noscript>
<img src="http://aracat01.wt-eu02.net/273135153003299/wt?p=430,0" height="1" width="1" alt="">
</noscript>

<!-- /mt = 1591372640 -->



<script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0020/2330.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>




<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=900" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=900&rand=2068647754" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=ARANWS20200605_0144" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=ARANWS20200605_0144&rand=1860896241" />
</noscript>
</body>
</html>